Jump to content
 

Sign in to follow this  
expero 16V

Probleme ambreiaj sau cutie de viteze

Recommended Posts

Se poate regla. Verifica bucsele si bolturile timoneriei, eventual schimba-le, si nivelul uleiului in cv. Uleiul a fost schimbat vreodata?

Edited by cris06

Share this post


Link to post
Share on other sites

Scimba-l! Dupa 16 ani numai ulei nu e ala!

Share this post


Link to post
Share on other sites

mia mai zis cineva ca daca ii prea mult ulei in cutie nu ii bine,sti cumvaa cam cat ulei intra in cutie la cielo?

Share this post


Link to post
Share on other sites

Scrie in manual: 1,6 l.

Share this post


Link to post
Share on other sites

Salut am si eu o problema am un Espero si am probleme cu cutia de viteze este automata nu pleaca de peloc si se tot aprinde POWER in Bord am schimbat motorul si cand am pus inapoi nu mai pleca de peloc daca ma poate ajuta cineva.

Share this post


Link to post
Share on other sites

Asa semnalizeaza TCM-ul (calculatorul cutiei) o eroare. Cel mai probabil ai uitat sa conectezi ceva.

Cauta in manual la pagina 711.

Share this post


Link to post
Share on other sites

salut. stie cineva daca un cielo din 1997 are gura de vizitare la ambreiaj? si unde trebuie sa ma uit , de fapt cum imi dau seama?multumesc

Share this post


Link to post
Share on other sites

am citit dar sunt mai greu de cap. cumva o poza, sau exact cum trebuie sa arate?

Share this post


Link to post
Share on other sites

Pagina 36, postul 719 ... vezi ca un nene iti arata cu mina stinga unde e.

Share this post


Link to post
Share on other sites

mersi mult viktor.numai bine.

Share this post


Link to post
Share on other sites

Salutare! De vreo 3 zile ma confrunt cu urmatoarea problema la al meu Cielo: Nu prea mai vrea sa intre deloc in viteza. In afara de treapta a 5-a, care nu opune rezistenta, in a 1-a nu mai intra deloc, a 2-a intra fooooaaaarte greu, idem a 3-a si a 4-a. La rece (cu motorul oprit) nu e niciun fel de problema. R-ul, ca si treapta 1 - e mort. Pedala de ambreiaj are cursa ok, nu s-a modificat. Mentionez ca inainte caraia destul de des in marsarier, trebuia sa apas pedala de 2 ori ca sa intre. Avand in vedere ca chiar si-asa am ajuns acasa cu masina dupa un Transfagarasan, e clar ca e fiabila  <img src= )"> Nu stiu ce sa cred, placa de presiune nu are cum sa fie, probabil mi-ar fi zornait la relanti, pedala sta deci nici cilindrul presiune etc. Oare mi s-au dus sincroanele sau o fi ceva la timonerie?

Share this post


Link to post
Share on other sites

Daca intra bine in viteze cu motorul oprit eu as verifica totusi ambreiajul. Cred ca cu debraiaza complet.Pune pe cineva sa apese ambreiajul si uita-te in compartimentul motor daca levierul de comanda primeste comanda.Daca primeste comanda, pune un distantier intre piston si levier si incearca sa vezi daca merge cu motorul pornit.DDaca merge inseamna ca e indoit levierul si trebuie inlocuit. Distantierul e doar pentru verificare ca oricum dupa 4-5 debraieri se va indoi mai tare levierul si iar nu va mai debraia.

Edited by danutza

Share this post


Link to post
Share on other sites

Intrebare: eu am fereastra de vizitare, e model coreean, oare e nevoie sa dea mecanicul cutia de viteze jos? Mie asa mi-a spus, ca e surubul ala prea lung si nu merge scos, si ca e nevoie sa fie data jos. Va dati seama ca manopera e muuuuuuult mai costisitoare asa, m-ar duce 150 ron. Si doar pt un levier de debraiere, care costa 40 ron. L-a inlocuit cineva fara sa dea cutia jos? Merci

Share this post


Link to post
Share on other sites

Cu citeva pagini in urma vei gasi proceduri pentru inlocuire levier comanda, fara demontarea cutiei, dat fiind ai ferestra de vizitare.

Share this post


Link to post
Share on other sites

Salut! Am nevoie de ajutor

Am un Cielo din 1996, motor 8v.

Problema sta asa: am schimbat kit-ul de ambreiaj, uleiul din cutie si lichidul de ambreiaj.

Cand pornesc masina, se aude un zgomot... nu pot sa-l descriu. Daca apas pedala de ambreiaj tace, dar daca ridic piciorul, se aude din nou. Are cineva idee de ce?

Multumesc!

Share this post


Link to post
Share on other sites

...se aude un zgomot... nu pot sa-l descriu. Daca apas pedala de ambreiaj tace, dar daca ridic piciorul, se aude din nou. Are cineva idee de ce?

Cu asa descriere ... cam greu de pus un diagnostic :) . Totusi, m-as risca sa spun: rulment (sau rulmenti) arbore primar cutie viteze.

Edited by Salex

Share this post


Link to post
Share on other sites

pai... e ca si cum ai poliza ceva din metal, dar incet (nu te da afara din masina)

Si mai e o chestie!

In treapta 2 de exemplu, in frana de motor, se aude ceva invartindu-se foarte repede, nu stiu daca ma intelege cineva...

Share this post


Link to post
Share on other sites

Cind intra in sarcina rulmentul de presiune, cu pedala calcata sau cu ea libera ?

Share this post


Link to post
Share on other sites

Rulmentul de presiune se invarte doar cu pedala apasata, deci daca zgomotul apare cu ea libera, nu e de la el.

Daca se aude pe liber, rulment priza sau oricare alt rulment din interiorul cutiei. Pot fi si chestii deplasate de la uzura (gen pinion mers inapoi nu mai decupleaza complet), mai ales daca s-a mers cu ulei putin.

Daca se aude doar in miscare, probabil vre-un rulment pe la grup. Gandeste-te bine ce alte operatiuni s-au mai efectuat (gen strans jocul de la grup...etc) cand s-a schimbat uleiul ala, problema asta nu prea apare brusc asa, ci in timp, in mod normal.

Edited by Dj_Dark

Share this post


Link to post
Share on other sites

Am schimbat motorul + cutie (din dezmembrari) si kitul de ambreiaj (nou).

Zgomotul apare pe loc, cu ambreiajul ridicat, si in mers, in frana de motor.

In rest, nu se aude absolut nimic

Share this post


Link to post
Share on other sites

Se da fostul meu Cielo - acum ajuns undeva la aproape 103.000km (sohc din 97) - cu urmatoarea problema - se manifestase si la mine, dar nu asa tare ca acum:

 

In treptele 1, 3 sau 5 - la anumite turatii abare un zgomot - ca o vibratie de metal/plastic - rezonanta - care "tace" cand imping usor cu mana spre bord schimbatorul. Zgomotul se aude din zona podelei nu musai dinspre motor/cutie.

 

Actualul proprietar s-a dus la "mecanic" - si i-a spus ca e terminata cutia... Mie imi suna mai mult a probleme de uzura timonerie. Oricum are clasicul joc din bucsile timoneriei.

 

Pareri?

Edited by madkat

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

 

×
×
  • Create New...