Jump to content
 

Sign in to follow this  
expero 16V

Probleme ambreiaj sau cutie de viteze

Recommended Posts

Daca asa vrei tu sa o iei :) ... De fapt, NU ! Era o intrebare retorica ce te indemna la ceea ce ti-a sugerat si colegul nflt sa faci, respectiv sa te uiti sub capota. Ar fi cea mai simpla si mai ieftina solutie, in felul asta vei evita plimbarea pieselor pe drum si plata curierului. Cred ca vei iesi mai ieftin la un service sau chiar la o vulcanizare (10-15 lei ?) decit sa trambalezi colete.

Share this post


Link to post
Share on other sites

1. Dacă-i din dec 96, șanse mari să aibă (primul meu Cielo, oct 96, avea)

2. Da' ce, ai găsit izvorul tămăduirii în provence, cu piese așa ieftine ? Mă refeream la un magazin din Buc (personal, experiențe OK cu cel din Ferdinand) ... soliciți posibilitatea returnării într-o perioadă de timp de bun simț ...

Share this post


Link to post
Share on other sites

Mda,se pare ca povestea ambreiajului ma cam traumatizeaza incat nu am observat tonul real al mesajului tau domnule Salex.Iti prezint scuzele mele pentru raspunsul meu jenant,multumesc pentru amabilitate si raspunsuri.

Izvorul tamaduirii este sub forma unui prieten arhanghel sef de magazin piese auto in Prov(id)enta :) .Avand vanzari mari au preturi f bune de furnizor si mie imi da cu adaos 5 la suta.Multumesc oricum pentru recomandarea de magazin ,la mine nu e cazul,acu de un service bun si ieftin am nevoie,ca pana acum tot in provence la service ul magazinului imi faceam toate cele.

Si inca ceva daca mai aveti timp de ascultat:Lasasem masina cu ambreiajul tare dar nu puteam sa o bag in viteza decat cu motorul oprit.Azi am intrat in ea si ambreiajul e moale si pufos ca o antena de melc,ajunge o atingere ca sa se retraga timid la podea :) Am uitat sa precizez ca pe unde am intrebat mi au cerut in jur de 2,5 mil pt schimbarea kitului de ambreiaj.E ok?

Share this post


Link to post
Share on other sites

Cu service-ul m-ai băgat la colț... :redface: spre rușinea mea, mecanicii au văzut doar primul Cielo, 1,5 ani, în garanție. Caută în secțiunea dedicată service-urilor Daewoo din Buc.

 

Happy hunting !

Edited by nflt

Share this post


Link to post
Share on other sites

Salut! Nu am mai fost de mult timp pe forum si imi cer scuze cu anticipatie daca postez gresit, am studiat subiectele si aici mi s-a parut cel mai bine sa pun problema.

Am un Cielo din 97 , motorul merge bine, nu prea am probleme cu el. In schimb, de vreo luna-doua, cat e rece sta foarte turata, 2000 de turatii la relanti. Dupa ce se incalzeste, sta corect la relanti, dar in mers, cand calc ambreiajul sa schimb treapta, se tureaza ca naiba tot pe la 2000. M-a disperat, nu stiu ce sa ii mai fac, adica...in mod normal, daca esti in a 4-a cu 1500 de turatii sa zicem, si calci ambreiajul, ar trebui ca acul sa se duca in jos, nu?..La mine in loc sa se duca in jos se tureaza ca nebuna si coboara abia cand am bagat iar in viteze.... :lavolan: ...

Am schimbat VSS-ul de 2 ori, am dat o caruta de bani,,...nu e de la ala...

Va rog, ajutati-ma in problema asta, dati-mi o sugestie daca v-ati confruntat cu asa ceva.

In al doilea rand, ma omoara consumul. Dupa ce am schimbat plamanul, a consumat gaz 10-12 in oras si 7-8 afara dar acum imi ia 18-20 in oras. Am schimbat tot ce se poate schimba ca sa nu mai consume atat dar nimic...Mentionez ca am caloriferul de caldura infundat pt ca plamanul nu se infierbanta niciodata, oricat de mult as merge. Credeti ca asta e un motiv sa consume atat?

Va multumesc.

Share this post


Link to post
Share on other sites

Nu are legatura cu ambreiajul. Schimba bujiile cu unele recomandate si fa-i o reinitializare de iac.

Share this post


Link to post
Share on other sites

De ce ai schimbat VSS de 2 ori ?

Se aprinde și semnalul de eroare în momentul de salt al turației ?

Te întreb fiindcă la remont motor, am uitat să cuplez VSS ... în cursă se aprinde eroarea la bord și ECM întră în regim de eroare (nu înțelege semnalele de la TPS și senzorul de depresiune în galerie, în lipsa semnalului de la VSS, și trece într-un regim de eroare)

Edited by nflt

Share this post


Link to post
Share on other sites

Am schimbat VSS-ul deoarece asa a zis mecanicul la care am dus masina. Initial am luat un VSS de la reprezentanta Daewoo, dar cand sa-l monteze baiatu', i s-a rupt in doua in mana. Apoi mi-a facut el rost de unu la mana a 2-a. Tot asa face, si mecanicu' o tot tine pe a lui ca e de la VSS. In rest, nu mi se aprinde nimic in bord, masina merge corst numai reactioneaza invers cand calc ambreiajul-in loc ca acul sa coboare, el urca si coboara abia cand o scot pe liber, si atunci nu de tot (ramane pe la 1100-1200 de ture). Nu stiu ce sa ii mai fac!!! Ma dispera cand face asa si consuma in draci. Cineva mi-a zis sa o duc pe tester ca poate fi vreun scurt, da' numai de tester nu mai am eu bani acum...

Share this post


Link to post
Share on other sites

Va rog sa recititi titlul topicului si sa reveniti la subiect

Share this post


Link to post
Share on other sites

Mai am o singura rugaminte sub forma unei intrebari.Ma bagai sub masina si vazui sub cutia de viteze un capac patrat cu marginile rotunjite si cu vreo 12-14 suruburi de a lungul marginilor.Acesta este fereastra de vizitare?Multumesc

Share this post


Link to post
Share on other sites

La cite suruburi ai enumerat, e baia de ulei. Fereastra de vizitare este prinsa de cutie in patru suruburi cu "capul" de 11 sau 12mm, ale baii sint de 10mm.

 

 

LE. Cu o pagine in urma, au atasat colegii o schema a cutiei.

Edited by Viktor

Share this post


Link to post
Share on other sites

am rezolvat momentan situatia,era de vina cilindrul,mi au carpit o la service da in cateva zile voi schimba kitul cu totul.

Masina are fereastra de vizitare.

Am gasit un service mult mai ieftin si cu alta mentalitate,nu a vrut sa mi ia nici un ban pentru constatare si carpeala,vreau sa il recomand la sectiunea de service auto,mi a facut o impresie buna la prima vedere.

multumesc pentru raspunsurile voastre

Share this post


Link to post
Share on other sites

Problema care s-a repetat de vreo 3 ori in 24 de ore : bag in marsarier, dau usor in spate si deodata un mare scartzz / crantz / scrasnet de vreo 2 secunde, exact zgomotul care apare cand datorita grabei bagi aiurea in viteza.

-zgomotul a inceput in timp ce dadeam deja cu spatele, deci nu a fost o eroare de selectat viteza.

-nu a sarit din viteza.

- a disparut la fel de brusc fara sa scot din viteza.

- masina nu a dat semne ca s-ar opri pe durata zgomotului.

- se pare ca doar la marsarier se intampla.

 

Ambreiaj? cutie?

 

Toate lichidele sunt la nivel.

Edited by Englishman

Share this post


Link to post
Share on other sites

Pinionul de mers inapoi arata foarte fragil in poze si in realitate insa nu am auzit pana acum de vreunul stricat.

Maneta s-a dus pana in capatul cursei? Cateodata nu se "sincronizeaza" bine (impropriu spus, fiindca nu are sincron), mai trebuie apasat odata pe ambreiaj sa intre pana la capat.

Share this post


Link to post
Share on other sites

Multam de raspuns, Dj.

Problema s-a rezolvat...fara legatura cu cutia sau ambreiajul...  <img src= ">

Acum o ora am sarit in masina si hotarat sa-i dau de cap m-am dus la un mecanic serios. Omul avea treaba, dar de buna credinta mi-a spus sa revin maine. Plecand in marsarier din curte, am continuat cu mersul inapoi vreun km, cu viteza, pe niste stradute pustii. SURPRISE : deodata zgomotul s-a amplificat fantastic, sunand a rulment spart. Franat, scos din viteza, dar nu-si revenea !

Oprit motor, luat pe unu dintr-o curte impreuna cu propria masina :mrgreen: si m-a tractat la mecanic.

CONTACTUL electric al cheii se blocase / bulise, alternatorul intrand in fibrilatii si provocand zgomotul ala infernal de bendix blocat.

L-a inlocuit pe loc cu unul perfect compatibil de Opel si asta a fost.

 

Sper sa nu aiba urmari asupra alternatorului socul suportat.

Edited by Englishman

Share this post


Link to post
Share on other sites

Nu vad ce treaba are alternatorul in toata treaba asta.

Share this post


Link to post
Share on other sites

Contactul se blocase si alternatorul era constant pe on, bendixul la fel, dand nastere la zgomotul ala oribil. Cand dadeam la cheie, nu aveam pozitie intermediara ( cu martori aprinsi in bord), ci moturul pornea direct la cea mai mica rasucire in contact. Mi s-a spus clar ca am avut noroc ca nu am facut franjuri alternatorul.

Share this post


Link to post
Share on other sites

@Englishman: am citit si rascitit ultimele doua posturi ale tale. Daca nu cumva ai vrut sa spui "electromotorul" in loc de alternator, atunci ma declar si eu mirat.

Share this post


Link to post
Share on other sites

:wallbanger: Exact aici duce neatentia si graba euforica dupa rezolvarea situatiei.

Mea culpa, ai dreptate !

Share this post


Link to post
Share on other sites

Ar trebui dat jos electromotorul si verificat ochiometric daca mai e intreg bendix-ul si coroana. Altfel risti sa te lase cine stie pe unde. A mai patit un prieten ceva similar si nu s-a prins decat cand i s-a oprit masina, se blocase bentix-ul de nu se mai invartea motorul nici cu masina impinsa.

Share this post


Link to post
Share on other sites

Salutare. Am un espero din 97, 200000 km si de curand a inceput sa faca figuri. Mai exact acum cateva zile am facut un drum mai lung si deodata a inceput sa faca un zgomot metalic de undeva de pe la cutia de viteze. Apoi se bloca in viteza adicadaca era in 3 si voiam sa bag 4 nu puteam, trebuia sa mai calc inca o data pedala. La un moment dat am oprit si cand am vrut sa plec am bagat 1 dar masina nu voia sa plece, era ca si cum as fi vrut sa plec cu frana de mana trasa. Ca sa fie meniul complet imi sare din viteza a cincea. Daca aveti vreo idee despre ce poate fi in neregula va rog sa imi spuneti. Multumesc mult.

Share this post


Link to post
Share on other sites

Uleiul cand l-ai verificat de nivel ultima oara?

 

Poate sa fie mai multe pa langa asta, placa de presiune sparta, timoneria, trebuie verificat.

Edited by argon

Share this post


Link to post
Share on other sites

Cand spui ulei te referi la lichidul din vasul ala mic cilindric? Daca e ala l-am verificat dupa ce au aparut problemele si nu mai era aproape deloc. Am completat si am continuat sa merg si nu a mai scazut.

Share this post


Link to post
Share on other sites

Nu, ala e lichidul pentru actionarea ambreiajului. Eu ma refer la uleiul din cutie.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

 

×
×
  • Create New...