Jump to content
 

Recommended Posts

Eu am mers destul timp cu un sfert de rezervor si uneori aproape de rosu insa stiu sigur ca imi indica bine sonda.

 

Daca tu ai ars o pompa pe tema asta inseamna ca a ramas fara benzina si a tras mult aer .

 

 

Share this post


Link to post
Share on other sites

De ramas fara benzina, nu s-a intamplat niciodata, doar ca am mers "pe rosu", iar in momentul decesului pompei, diagnosticul pus de mecanici a fost ca am circulat cu putina benzina in rezervor, nici vorba sa traga aer mult. Poate doar daca se inclina masina si atunci sa fi tras aer, neajungand suficient combustibil in pompa. De altfel, undeva cu muuulte posturi in urma, chiar am citit ca nu este recomandat sa mergi "la minim" cu benzina, acest fapt putand duce la uzura prematura a pompei.

Cum nu sunt de specialitate, ma multumesc cu explicatiile date de cei mai experimentati, evident concluziile tragandu-le singur.

Multumesc inca o data pentru amabilitatea de a raspunde la problema ridicata de mine.

Share this post


Link to post
Share on other sites

Astazi am recitit posturile si cu stupoare, am constatat ca din greseala am scris Mircea in loc de Wolfman, la un raspuns pe care l-am primit. Mii de scuze pentru greseala Wolfman, chiar nu imi explic cum am putut sa tastez un alt nume. Oricum nu a fost cu nici o intentie, habar nu am cum s-a putut intampla asta, subconstientul probabil actioneaza cu un scop obscur ( si nici macar nu era :drinkers: ).

In alta ordine de idei, am urmat sfatul tau WOLFMAN si am facut plinul cu mentiunea ca acul ceasului indica putin peste un sfert si au intrat fix 42 litri, plin ochi astfel incat a dat pe dinafara. Mentionez ca dupa ce au reaparut simptomele, am alimentat cu alti 12 litri, deci in total dupa probleme am pus 54 litri benzina.

O fi oare defecta sonda litrometrica?

Inca o data scuze (sper sa nu te fi suparat, pentru ca intotdeauna cand ti-am solicitat un sfat m-ai ajutat imediat si mi-ar parea rau sa te deranjeze eroarea mea) si multumesc pentru raspuns Wolfman.

Edited by Catalin99

Share this post


Link to post
Share on other sites

Clar ca-i sonda defecta (oricum indicatia sondei este orientativa, oarecum neliniara), asa cum banuiam. Inlocuieste-o si , mai ales, remediaza problema garniturii. Pana atunci alimenteaza cu maximum 30 litri, atunci cand ai putin peste un sfert de rezervor. Probabil ca sonda litrometrica se blocheaza pe ultimul palier. Gasesti eventual la dezmembrari, daca vrei iti dau niste nr. de telefon pe PM.

 

Cat despre confuzie, absolutely no problem at all.

Edited by Wolfman

Share this post


Link to post
Share on other sites

Daca poti da mi te rog mesaj pentru piese. O sa inlocuiesc sonda si sper sa gasesc la ei si garnitura. Multumesc.

Share this post


Link to post
Share on other sites

Din cauza uzurii clapetei de acceleratie(testerul nu mai recunostea cei 2 senzori IAC si TPS,ralanti accelerat, check aprins) am fost nevoit sa schimb intreg corpul clapetei de acceleratie cu unul din dezmembrari.Dupa montarea acestuia masina se comporta impecabil la relanti si in mers dar inca cu check aprins in bord chiar si dupa o resetare a calculatorului.Din cand in cand la decelerare si la accelerarea treptata se simte o smucitura.Oare aceasta smucitura sa se rezolve in momentul interventiei cu un tester sau pur si simplu arcul clapetei e de vina in sensul ca e prea rigid si mai da "rateuri" la actionarea pedalei de acceleratie?Cum ma sfatuiti sa procedez?

Share this post


Link to post
Share on other sites

Ce ai spus tu legat de ,,nerecunoasterea" TPS-ului nu are sens. TPS-ul, daca merge, se regleaza la o anumita tensiune cu scannerul connectat. Problema e daca ai umblat de aiurea la surubul clapetei.

 

Ai curatat clapeta asta ,,noua"?

 

Care este codul de eroare stocat? Degeaba il tot resetezi daca nu vezi si care e cauza...

Share this post


Link to post
Share on other sites

Am dat jos azi senzorul TPS si am observat ca nu avea acea garnitura de plastic ce vine pe tija clapetei.Am improvizat punand banda izolatoare de-a lungul tijei si dupa asta martorul check s-a stins masina nu se mai "smucea" am facut aprox 40 km si am oprit motorul.Cand l-am repornit martor check aprins din nou si aceleasi smucituri de dinainte.Problema sigur este la acea garnitura de plastic pe care unde as putea sa o gasesc?

Share this post


Link to post
Share on other sites

Revin cu detalii despre problema mea in sensul ca am facut rost de acea garnitura de plastic si am pus-o la senzorul tps dar in bord tot apare check aprins si masina merge "gatuita" pe alocuri in vitezele 2-3-4(relantiul este stabilizat!!!!:900 rot/min) iar frana de motor este zgomotoasa si cu smucituri la franare.Ceva sugestii despre ce ar trebui sa mai fac???

Share this post


Link to post
Share on other sites

Daca nu vrei sa ajungi la un scaner, incearca sa masori tensiunea la TPS (contact pus, motor oprit). Mi-e teama ca schimbarea corpului clapetei de admisie (+ o posibila dereglare a acesteia) si ameteala TPSului nu a fost prielnica, eu cred ca tensiunea la TPS e putin cam mica.

 

PS: Check-ul ramine aprins din momentul pornirii motorului sau se aprinde dupa citeva secunde ?

Edited by Salex

Share this post


Link to post
Share on other sites

Problema mea cred ca s-a rezolvat in sensul ca am schimbat senzorul tps care era unul nou cumparat de Espero si l-am pus pe cel vechi cu care masina a mers inainte.Acum ralantiul arata 900 turatii,fara check aprins in bord si un mers mai uniform in toate vitezele.Eu zic ca testerul deocamdata nu e necesar pentru ca masina si-a reluat mersul de dinainte.Concluzie: cand ralantiul o ia razna intre 1250-1500 turatii check aprins in bord,si testerul nu poate rezolva problema sub nicio forma iar toti mecanicii sunt depasiti de situatie si contrariati de situatie(Peppino stie!) solutia: schimbati corpul clapetei de acceleratie care prezinta uzura la clapeta si trage aer fals astfel incat testerul nu mai poate ajuta cu nimic.Acest sfat vine si din faptul ca timp de 2 luni am suportat acel mers accelerat atat la ralanti cat si in mers,consum exagerat de benzina si GPL,cat si multe interventii multe idei venite de la mecanici care mai de care mai fanteziste,etc etc.

Share this post


Link to post
Share on other sites

Mi-au ramas cheile in masina cand am schimbat bateria si in momentul cand am pus noua baterie s-au pus sigurantele.. nu am cheie de rezerva. Stie cineva o solutie prin care sa o pot desface? Am rupt chederul de la usa pasageruluiincercand metoda cu rigla, dar asta nu are sigurante cui in dreptul clantei si nu am de ce sa trag pe acolo. Zic sa nu sparg geamul pana nu incerc toate variantele.

Share this post


Link to post
Share on other sites

ala e cel mai ieftin?? speram sa o rezolv mai usor  <img src= (">

Share this post


Link to post
Share on other sites

Ai alarma ? incearca sa conectezi/deconectezi bateria de cateva ori, poate deschide usile. La mine a mers :)

Share this post


Link to post
Share on other sites

Am patit acelasi lucru. Am fost nevoit sa sparg geamul. De preferat unul din fata, este mai usor de inlocuit. Cel mic din spate, am fost sfatuit sa nu il sparg, deoarece se inlocuieste mai greu.(este lipit). Cauta intai la dezmembrari si vezi ce gasesti, convenabil, si dupa aceea spargi.

Share this post


Link to post
Share on other sites

Cine te-a sfatuit nu te-a sfatuit prea bine. Ala mic n-are deloc si il poti lua foarte ieftin (eu l-am luat cu 10 lei), pe cand celelalte, mai ales cele de fata erau 200 de lei. Acu depinde cum vrea colegu', da' mie mi s-a parut mai bine cu ala mic. Unde pui ca face si mult mai putin cioburi ala mic fata de al mare ...

 

A, si sa nu uit, in nici un caz nu este lipit.

Edited by smailmiami

Share this post


Link to post
Share on other sites

... metoda cu rigla ...

 

Inceaca si pe aia cu cirligul, in cazul in care metoda lui Vaxxi nu da roade. Nu cred ca-i cazul spartul geamului.

Share this post


Link to post
Share on other sites

Desi pare ciudat, la Leganza, parca a innebunit lupul. Comenzile functioneaza toate, dar pentru partea de sus a aeratoarelor baga aer rece. Mai precis, cand e pozitionata comanda pe distributie aer la picioare si parbriz, la picioare baga cald dar la parbriz rece. Aceeasi situatie si in cazul comenzii pentru picioare si aeratoarele centrale. Cand pozitionez doar pentru aeratoarele centrale sau doar pentru parbriz, baga aer usor caldut, mai mult spre rece. La picioare baga fierbinte. Mentionez ca debitul de aer spre aeratoarele centrale si cele de la parbriz este destul de bun si se schimba in functie de comanda pe care o dau, de aici presupunand ca sistemul vacuumatic functioneaza.

Pur si simplu nu pot sa-mi explic de unde trage aer rece pentru partea "de sus" a ventilatiei.

Si mai am o senzatie ciudata, in sensul ca mi se pare ca in momentul in care masina se inclina in viraje, parca deodata baga aer rece, apoi la o alta inclinare baga aer mai cald, de aici sentimentul ca parca un dop ar astupa "ceva" pe traseu, repozitionandu-se in functie de inclinatia masinii. Aici ma refer la aerul pe care-l baga la picioare pentru ca la partea de sus, este tot rece. Repet, nu pot fi sigur 100%, dar aceasta este senzatia pe care o am in unele cazuri. Ma gandisem ca poate pe traseu, ori la lichidul de racire, prin calorifer, ori pe la aer, sa fie vreo bucatica de "ceva" - cauciuc, garnitura, etc, care sa obtureze circuitul.

Un ajutor, o parere din partea cuiva? Multumesc.

Nu stiu daca am postat unde trebuie, dar ma gandisem ca ar putea fi legat de probleme tehnice. Daca am gresit, scuze si rog un moderator sa mute postul.

Share this post


Link to post
Share on other sites

Inceaca si pe aia cu cirligul, in cazul in care metoda lui Vaxxi nu da roade. Nu cred ca-i cazul spartul geamului.

Nu se aplica la Leganza, nu ai de ce sa prinzi.

 

Ma gandisem ca poate pe traseu, ori la lichidul de racire, prin calorifer, ori pe la aer, sa fie vreo bucatica de "ceva" - cauciuc, garnitura, etc, care sa obtureze

De un comportament similar si cu o cauza de genul celei identificate de tine am avut si eu parte. M-a disperat intrucit totul functiona normal, antigelul era OK, termostatul isi facea treaba ...

 

Intrebari suplimentare:

1. atunci cind turezi brusc motorul si ramine turat, se raceste aerul (evident, fara sa umbli la selectorul de temperatura) ?

2. la mers extra-urban, aerul este rece/caldut/fierbinte la piacioare ?

3. te-ai uitat la vasul de expansiune ? Daca nu, fa-o atunci cind atingi temperatura de regim si incepe sa se manifeste. Daca am dreptate, vasul ar trebui sa fie plin (ma rog, peste semnul de MAX)

 

Una peste alta, eu sint 99% convins ca ai caloriferul infundat. Cind or fi -10*C afara, nici aerul de la picioare nu o sa mai fie cald :( .

Share this post


Link to post
Share on other sites

1. Din cate imi amintesc (pentru ca nu am fost atent la detaliile indicate de tine), cand turez motorul brusc, parca aerul se raceste.

2. La mers extraurban aerul este caldut, uneori chiar fierbinte la picioare

3. Parca nivelul din vas era similar celui anterior incalzirii.

Oricum, date fiind noile indicii pe care mi le-ai oferit, o sa verific maine toate detaliile si o sa postez constatarile.

Incep sa regret ca in cursul verii, cand am demontat bordul pentru lipirea lui, nu am schimbat/demontat/curatat si caloriferul, pentru ca aceste simptome le-a avut si iarna trecuta, evident nu atat de acute, pentru a ma determina sa iau masuri urgente. Oricum o sa fie minunata operatiunea pe "arsita" de afara.

In alta ordine de idei, am citit despre modalitatea de curatire a caloriferului, chiar am avut o incercare de genul celei indicate de Ovi jer(parca el era initiatorul) - cea cu Calgon. Asta am facut-o preventiv, anul trecut, dar se pare ca nu a avut rezultat. Oare s-ar impune demontarea caloriferului pentru o mai buna curatire? Desigur, intrebarea este la modul general, pentru ca numai cel ce ar demonta stie ce ar fi in interior, dar vreau sa-mi mai iau o piatra de pe inima prin eliminarea/arderea unor etape intermediare.

Sau ar fi mai indicata schimbarea sa? In acest caz, unul second hand ar fi indicat?

Multumesc pentru raspuns

Share this post


Link to post
Share on other sites

Ar fi fost bine daca ai fi profitat de demontarea bordului pentru a-ti rezolva si problema caloriferului. Cu siguranta curatarea acestuia se face mai bine cu el demontat insa o sa fuga multi de tine cind vei intra intr-un service si le vei cere sa iti demonteze caloriferul :) .

 

Daca nivelul lichidului in vasul de expansiune nu-ti creste inseamna ca ai doar depuneri de calcar pe interiorul caloriferului. Inca nu esti in faza critica ;)

Share this post


Link to post
Share on other sites

Operatiunea de demontare a bordului a fost Home made, asa ca, data fiind "experienta" in domeniu, o voi reface, asta si pentru ca as mai face unele retusuri bordului. O sa revin cu detaliile dupa studierea detaliilor precizate de tine.

Un link cu modalitatea de curatire profunda a caloriferului, se poate?? (evident ca as prefera sa nu mai demontez bordul, date fiind aventurile si chinurile prin care am trecut). Sau un pm, te rog Salex! [-O<

Share this post


Link to post
Share on other sites

Am verificat si constatarile sunt urmatoarele:

1. Cand turez brusc motorul si ramane turat, se simte o diminuare a cantitatii de aer suflata prin aeratoare si implicit, o scadere a temperaturii aerului, la revenirea la relanti creste debitul de aer;

2. Cand am turat motorul la 5000 rpm si l-am tinut constant in reprize de circa 10 secunde, nivelul in vasul de expansiune a crescut mult peste maxim, apropiindu-se de capac, iar in ciuda pornirii ventilatoarelor, scaderea a fost relativ mica, ramanand cu 1 cm peste limita maxima.

Mai mult ca sigur ca ai dreptate Salex cu caloriferul infundat, pentru ca una din tevile de intrare in calorifer este fierbinte iar cealalta este calda - spre fierbinte dar suportabila la atingerea prelungita cu palma. Problema e ca nu stiu care e intrarea si care e iesirea, dar presupun, dat fiind faptul ca, fiind cu corpul aplecat peste motor, teava din stanga este mai fierbinte iar cea din dreapta mai rece( cum ma uit la motor din fata), asa ca prin deductie cred ca intrarea este prin stanga iar iesirea prin dreapta. Gresesc cu ceva?

Am cumparat solutie flush pentru spalat si o sa procedez la incercarea de curatire a instalatiei, sper sa reusesc, sa nu fie prea infundat caloriferul.

Edited by Catalin99

Share this post


Link to post
Share on other sites

Catalin99 ...Ai verificat daca comutatorul de cald rece isi face treaba??? si anume ai actionat manual cablul??. Si eu am avut acum ceva timp probleme cu caldura si am rezolvat prin scoaterea furtunelor de la calorifer si implicit inroducerea de apa sub presiune pe tur pana am scos afara toate depunerile.Dupa aceasta operatiune am constatat schimbare dar nu suficienta , de aceea am verificat si comutatorul de caldura unde.. surpriza...de acolo era problema avea camasa de plastic sparta , camasa ce sprijina capatul invelisului de la cablu. Dupa remedierea acestei defectiuni caldura in habicaclu a revenit la normal :P .

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

 

×
×
  • Create New...