Jump to content
 

Recommended Posts

E releul. La urgenta ii tragi (il lovesti scurt cu) un maner de surubelnita in carcasa. Cauta altul de rezerva.

Share this post


Link to post

Salut.Am o alta problema cu Nubira.(1.6 16v 1999).Am mers un pic cu 160k/h  și în mers am simțit că nu mai merge motorul cum trebuie și într-adevăr mergea în 3pistoane.Pistonul 3 nu funcționează.Scanteie are,bujii schimbate,fise probate dar tot nu vrea să lucreze.As dorii ceva idei.Multumesc.

 

Share this post


Link to post
On 9/28/2018 at 8:37 AM, popika said:

Salut.Am o alta problema cu Nubira.(1.6 16v 1999).Am mers un pic cu 160k/h  și în mers am simțit că nu mai merge motorul cum trebuie și într-adevăr mergea în 3pistoane.Pistonul 3 nu funcționează.Scanteie are,bujii schimbate,fise probate dar tot nu vrea să lucreze.As dorii ceva idei.Multumesc.

 

Am pus testerul de compresie pe ea si pe pistonul 3 este 0.Pe celelalte pistoane este peste 12 bari.

Urmeaza desfacutul motorului.

Share this post


Link to post

Vreo supapa blocata pe deschis !?

Share this post


Link to post

Am desfacut motorul si am o supapa de evacuare sparta.Am scapat doar cu atat ca ma gandesc ca daca era pe admisie statea altfel treaba.

De ce oare s o fi spart?Ce s o fi intamplat?

Share this post


Link to post

Salutare, aveti idee cum e cutia automata ?

Cat consuma o mașină echipata cu asa ceva?

Share this post


Link to post

Merci!

Tare mi-as fi dorit sa stiu si daca sunt, sau mai bine zis daca mai sunt fiabile, acum la 20 de ani...

Share this post


Link to post

Si inca o întrebare...

Nubira 1 are odb2?

Share this post


Link to post

Ok, deci doar la service...

Share this post


Link to post

100% după sărbători vreau sa o verific.

Merci pentru răspuns.

Edited by catapkz

Share this post


Link to post

Salutare, am o nouă problema:

Nu mai sunt luminate butoanele de dezaburire, aer, caldura, ventilatie etc (cele de sub radio)

Am verificat sigurantele si nu pare niciuna arsa...

Share this post


Link to post

Te-ai gandit ca poate s-au ars becurile 🙂  becurile din comanda clima nu sunt legate la sigurante 🙂

 

Edited by mirceajo

Share this post


Link to post
La 06.12.2018 la 17:26, buburuza vesela a spus:

Am eu Scan100..

Daca vrei, te pot ajuta...ne auzim la un tel daca esti interesat.

Sunt interesat

Share this post


Link to post
On 2/6/2019 at 8:51 AM, mirceajo said:

Te-ai gandit ca poate s-au ars becurile 🙂  becurile din comanda clima nu sunt legate la sigurante 🙂

 

Toate odata?

O sa sa ma uit cum se schimba si vedem... 

Merci!

Share this post


Link to post

Ajutati-ma, va rog cu niste idei:

E vorba de noua achizitie - prima pornire este foarte anevoioasă si putin balbaita, dau la automat secunde bune si e nevoie sa accelerez putin ca sa porneasca. Apoi pornirile toate sunt la sfert...

Pe teava de esapament miroase a benzina. O sa o las sa se încălzească cateva minute ca sa vad daca miroase si dupa, desi la cealaltă nubira nu miroase niciodată a benzina, nici rece si nici calda...

Pompa de benzina e noua.

Fisele sunt ok, una era praf si am inlocuit-o

Bujiile (beru) arata decent, fara depuneri mari...

Share this post


Link to post

Probabil curge benzina din injectoare, nu mai inchid cum trebuie

  • Like 1

Share this post


Link to post

Oare bobina cum as putea s-o verific?

Share this post


Link to post

Singurele metode pe care le stiu eu sunt: 1. scoti bujiile, cu fisele puse, si verifici daca dau scanteie pe rand (atingand cu filetul de chiulasa, motor, ceva care da la masa). 2. cu alta bobina, de pe o masina care functioneaza bine.

Varianta 1 nu e 100% sigura, pt ca pot fi probleme aleatorii, care apar din cand in cand... si la test sa fie ok, dar uneori sa dea strambe.

edit: bobinele individuale se pot masura, dar la tine e cate o infasurare pe o pereche de bujii. deci de fapt modulul are 2 bobine in interior

Edited by Geo_ZGA
  • Like 1

Share this post


Link to post

Mulțumesc!

Share this post


Link to post

Aud un bazait urat pe la clapeta de accelerație... Ce ar putea fi?

Share this post


Link to post

Da, tot nu am dat de cauza problemei: scanteie e pe toate 4, regulator schimbat, bujii, pompa noua, filtru benzina nou, ulei si filtre noi...

 

Share this post


Link to post

 

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

 

×
×
  • Create New...