Jump to content
 

Sign in to follow this  
AdrianHH

Antigel uleios?

Recommended Posts

 

  Salutare colegi !

Tot cu Sparkuletzul meu..alte belele.

2006/1.0 in 4 cilindrii 49kw./ 148000 km

Ieri i-am schimbat uleiul,am mai verificat una-alta pe la masina cand...hai si la antigel.

Cand desurubez busonul ..pac ! spuma pe interiorul lui si in vas,antigelul destul de inchis si tulbure.

Cu o carpa am curatat busonul cat si gatul interior al vasului de expansiune,am gasit depusa o pasta pamantoasa ca sa zic asa.

Am luat o seringa si am golit cca 1l din vasul de expansiune. Era un mix de antigel muradar cu ulei in opinia mea. 

Am fost in graba pana la un mecanic din zona(e mai batran,calit pe dacii,etc) si mi-a zis ca nu ar fi ulei ceea ce am vazut ci doar un antigel prost.

 

Am 28000 km si 15 luni de cand l-am schimbat,am pus antigel ieftin(din ala de 11 ron  litrul)cand am schimbat distributia.

Totusi am mai pus din asta si dupa 40k km era murdar ,dar fara spuma si fara sa arate ca si cand ar fi contaminat cu ulei. Mecanicul a zis ca nu are cum sa fie de la garnitura de chiuloasa si ca ar fi trebuit sa imi fiarba motorul de mult. Ultima data cand verificasem era acum cca 1luna/1500km.

Mi-a dat o solutie de la Liqui Moly pt instalatii de racire sa o pun in vas(sa scot 3-400ml de antigel inainte) sa merg 30 min(asa scrie pe tub),apoi golim instalatia, facem 2 reumpleri cu apa distilata ,rulam masina si apoi la final golim iar instalatia si punem un antigel bun(Hepu,Swag,etc).

Incerc sa pun si o poza cum arata in acest moment.

Ati mai incercat asa ceva? Oare oi trata doar efectul?

Share this post


Link to post

Cam asa arata aseara vasul de expansiune. Antigelul parea tot inchis dar ceva mai putin uleios.

20191028_201508.jpg

Share this post


Link to post

Mie imi pare ciupita garnitura de chiulasa. Verifica bujiile, apoi verifica cum arata uleiul pe joja si cum arata busonul de umplere de ulei.

Share this post


Link to post
On 10/28/2019 at 10:12 AM, AdrianHH said:

Totusi am mai pus din asta si dupa 40k km era murdar ,dar fara spuma si fara sa arate ca si cand ar fi contaminat cu ulei. Mecanicul a zis ca nu are cum sa fie de la garnitura de chiuloasa si ca ar fi trebuit sa imi fiarba motorul de mult.

Eu as schimba mecanicul ...

Share this post


Link to post
On 10/28/2019 at 10:12 AM, AdrianHH said:

 

  Salutare colegi !

Tot cu Sparkuletzul meu..alte belele.

2006/1.0 in 4 cilindrii 49kw./ 148000 km

Ieri i-am schimbat uleiul,am mai verificat una-alta pe la masina cand...hai si la antigel.

Cand desurubez busonul ..pac ! spuma pe interiorul lui si in vas,antigelul destul de inchis si tulbure.

Cu o carpa am curatat busonul cat si gatul interior al vasului de expansiune,am gasit depusa o pasta pamantoasa ca sa zic asa.

Am luat o seringa si am golit cca 1l din vasul de expansiune. Era un mix de antigel muradar cu ulei in opinia mea. 

Am fost in graba pana la un mecanic din zona(e mai batran,calit pe dacii,etc) si mi-a zis ca nu ar fi ulei ceea ce am vazut ci doar un antigel prost.

 

Am 28000 km si 15 luni de cand l-am schimbat,am pus antigel ieftin(din ala de 11 ron  litrul)cand am schimbat distributia.

Totusi am mai pus din asta si dupa 40k km era murdar ,dar fara spuma si fara sa arate ca si cand ar fi contaminat cu ulei. Mecanicul a zis ca nu are cum sa fie de la garnitura de chiuloasa si ca ar fi trebuit sa imi fiarba motorul de mult. Ultima data cand verificasem era acum cca 1luna/1500km.

Mi-a dat o solutie de la Liqui Moly pt instalatii de racire sa o pun in vas(sa scot 3-400ml de antigel inainte) sa merg 30 min(asa scrie pe tub),apoi golim instalatia, facem 2 reumpleri cu apa distilata ,rulam masina si apoi la final golim iar instalatia si punem un antigel bun(Hepu,Swag,etc).

Incerc sa pun si o poza cum arata in acest moment.

Ati mai incercat asa ceva? Oare oi trata doar efectul?

Salut, i-ai mai dat de cap? Si eu am un Spark din 2006 motor 1.0 si la mine e aceeasi problema cumva, dar arata altfel atigelul nu este asa negru, ci mai caramiziu dar cu foarte multe depuneri pe busonul de la vasul de expansiune.

Share this post


Link to post

Salut!

Am facut operatiunea indicata de mecanic acum cca 3 saptamani. La curatara a iesit multa mizerie,au curatat si radiatorul separat(a fost foarte murdar in interior).Am mers cca 1500km de atunci. Antigelul initial a fost foarte curat,dupa cateva zile nu mai e chiar cristal,dar e relativ albastrui si fara urme vizibile de impuratati.Am folosit un dispozitiv in forma de seringa pentru verificarea temperaturii de inghet a antigelului. In vasul de expansiune am gasit acum 1 saptamana cativa clabuci murdari la suprafata (daca imi permiteti exprimarea)dar nu pareau textura aia maloasa.

Ca un bonus,am caldura simtitor mai puternica si mai de devreme in masina.

Am schimbat si garnitura de capac de tacheti(am pus victor reinz),momentan pierderile au incetat.

Ce sa zic..o tin sub obseratie.

Share this post


Link to post

Am inteles, o sa o duc si eu pentru o curatare, ce tip de antigel au pus? G11, G12? Vad ca in manualul masinii scrie antigel pe baza de fosfat..

Share this post


Link to post

G12 nu e pe baza de fosfat. Ar trebui urmate recomandarile constructorului, altfel nu e de mirare ca apare coroziunea blocului ...

Share this post


Link to post

Da, am vazut ca e pe baza de glicol de asta am si intrebat, sunt curios care antigel e pe baza de fosfat.

Share this post


Link to post

Masina a fost adusa din Germania(fabricata in Coreea).

A avut antigel albastru. Am folosit initial Hepu,apoi de duzina x 2 dati,ambele albastre.

Acum au pus Swag verde. Din ce stiu ,cel albastru si cel verde sunt la fel. 

Verde are si tata la Matiz(romanesc) din fabrica.

LE: si cred ca am scris mai sus o prostie : antigelul e verde acum,nu albastru(ramasesem cu gandul 🙂 ).

Edited by AdrianHH

Share this post


Link to post

Update.

A mai trecut o luna, am mai facut cca 1500+ km, antigelul a ramas verzuliu,nu e complet transparent,dar nici pe departe tulbure. Mici puncte negre pe gatul capacului de la vasul de expansiune am vazut ca se mai aduna(il curat sa vad daca mai reapar),spuma deloc.

Va tin la curent.

Share this post


Link to post

Update, am 160k , antigelul e in parametrii.

O sa il schimb iar iarna asta preventiv 🙂

Share this post


Link to post

Update, am 164.000, antigelul s-a facut in iarna asta de o culoare ruginie, are cca 16.000km, E relativ curat, dar din verde acum e ruginiu. Practic , masina a vazut cel putin 5 schimburi de antigel in 5 ani, cum scriam mai sus, ultima data am pus si acea solutie liqui molly pt indepartarea depunerilor.

Nu inteleg ce anume il face sa se murdareasca asa, taica'miu la matiz are tot verde antigelul si verde a ramas de aproape 2 ani(2008/65k km insa).

Pierderi de ulei nu vad sa am(nivelul nu scade semnificativ intre schimburi).

In fine, nu ma stresez inca, dar clar am constatat ca aer cald iarna asta a bagat greu, cateodata dupa 3-4 -5km, calai chiar, de-abia dupa 15-20minute era cu adevarat cald. Mi-aduc aminte ca dupa ultimul schimbul anterior, la 5 minute era fierbinte de abia tineai mana pe grilele de aerisire.

Nu-mi ramane decat sa ma pregatesc in curand de un  nou schimb.

Share this post


Link to post

Antigelul ala verde nu mi-a inspirat nicicind incredere asadar pot spune lejer ca mi urit de sa nu-l vad.

Cit despre caldura intirziata, probabil termostatul face fente si asta se poate verifica la rece de circuitul mare e inchis ori intre-deschis si se pierde de pe circuitul scurt.

Share this post


Link to post

Si eu am patit-o anul trecut la Spark, antigel schimbat regulat, deodata s-a facut maro. Prin octombrie l-am schimbat eu la curte, dupa trei spalari de instalatie cu apa distilata si antigel nou Hepu pus, in doua zile era iar maro. Banuiesc ca a aparut coroziune prin instalatie / radiator, cel mai probabil antigel slab calitativ bagat de service-ul unde mergeam inainte. Si la fel, caldura mult mai subtire fata de cum baga odata. 

Edited by Corneda

Share this post


Link to post

Eu mi-s absolut convins ca de la antigel slab se trage ruginitura la modul general vorbind, avind in vedere ca mi-au trecut ceva rable pe mina cu simptome gen si ce-i interesant ca din toate cele in niciuna n-au folosit un antigel in toate mintile, G12 spre ex. E chiar foarte mult de munca a scoate curata o instalatie . Mai e in top marea recomandare " a se completa cu apa distilata' de e nevoie, la care eu ma intreb : de ce ? Sa-i dau rugina sa-mi omoare pompa si toate cele sau cum ? Ca la urma toata apa tot apa e si de ce n-as completa cu esenta antigel de e cazul ca oricum in timp antigelul isi pierde proprietatile.

Share this post


Link to post

Va multumesc pt raspunsuri,

Cand am luat masina la 60k am pus Hepu albastru. Al doilea schimb la fel, urmatoarele 2 antigel de duzina, iar ultimul verde e din service( cred ca tot de duzina). Treaba e ca dupa ambele Hepu-uri la schimburi , tot asa, maroniu era dupa 1 an.

Posibil primul proprietar sa o fi neglijat si acum trag ...

 

Share this post


Link to post

salut!

eu am aveo, dar tot cu motorul s-tec de 1.2. pana la urma, ce antigel e recomandat?

Share this post


Link to post

Eu as zice G12 da' ma abtin, nu de alta da' nu vreau sa mi-o iau in freza pentru off.

Share this post


Link to post

@rich1974 E foarte simplu, vezi in manual, la capitotul 8-4: https://www.chevrolet.ro/owners/manuals.html

Daca masina este din 2007 atunci conform manualului trebuie antigel pe baza de silicati, adica G11, vezi https://gtshina.ru/ro/tehobsluzhivanie/otlichie-antifriza-g11-ot-g12-vse-chto-neobhodimo-znat-pro-ohlazhdayushchuyu/ . Daca este din alt an verifica manualul. Oricum, daca antigelul este curat nu schimba culoarea, riscul e mult mai mare.

@AdrianHH Asemenea si la Spark/ Matiz. Vechiul meu Matiz a fost batjocorit de fostii proprietari, fiecare a pus ce a crezut, de aceea instalatia de racire s-a corodat, s-au format dopuri in instalatie, am avut de tras cu el. Initial, din fabrica Matizul a venit cu antigel verde (G11) cu silicati. Dupa ce m-am chinuit cu cateva clatiri cu apa + calgon (alternativa este otetul), am schimbat caloriferul si termostatul am scapat de mizeria din instalatie si am trecut pe antigel G12. Nu am mai avut probleme de atunci. Deci, daca antigelul inca devine maro inseamna ca ai mizerie in instalatie si nu s-a dus de tot. Daca ai caldura in masina si nu se murdareste foarte rau, atunci lasa-l in pace si clateste instalatia cu apa distilata inainte de fiecare schimb.

Share this post


Link to post

multumesc de raspuns. masina e din 2008 iunie.  pe carte scrie doar dex-cool. o sa incerc inainte o spalare cu otet.

Share this post


Link to post

Un articol interesant ce facea referire la mai multe modele mentiona faptul ca aveo vine din fabrica cu antigel G12. Acuma, fiecare dupa cum considera de cuviinta insa aspectul cel mai important a nu se merge pe lichid de racire gen Tesco, Auchan, Unix si alte bazagonii similare. Astea multicolore cam de la astia provin.

Share this post


Link to post

Cam toate Chevy-urile facute dupa 2007 vin cu DexCool, care, dupa spusele unora este un antigel G12. Totusi GM se lauda ca DexCool contine alti compusi organici, cica mai buni, care asigura interval de schimb mai mare - aproximativ 5 ani. Eu am mers si la Epica si la Captiva pe DexCool original, la Spark m-am spurcat cu antigel G12 Norauto si este curat de 3 ani si nu are nici pe dracu (inca tine -25C). Totusi Dexcool original costa aproximativ 25 lei/litru, similar cu orice antigel de marca G12, deci nu vad nici un motiv pentru a trece pe G12.

La antigel prost G12 ii trec si pe aia de la GlycoXpert (cei care fac lichidul de parbriz JetX), este destul de scump si prost, a fost prima incercare la Matiz si mi s-a infundat caloriferul (desi clatisem toata instalatia cu 15l de apa distilata si calgon inainte).

Share this post


Link to post

Da' otetul nu face fata ? Se ia la trinta chiar si cu rugina.

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

 

×
×
  • Create New...