Jump to content
 

Sign in to follow this  
raz_sor

Probleme Electrice

Recommended Posts

Are cineva schema electrica de la blocul de lumini?

In seara asta, cand sa plec (la intalnirea auto), nu mi se mai aprinde faza scurta sau lunga. Pozitia merge, flashul merge.

Gasit siguranta de faza scurta arsa (si topita), inlocuita... tot nimic.

La mufa mica din maneta, cea de la "invartire", am continuitate pe toate firele, luate perechi... nu stiu daca e normal sau nu.


Am rezolvat... blocul nu avea nimic. Siguranta arsa, releu ars (pe spatele tabloului). Dupa montaj, nu mergea semnalizarea si flashul... desfacut iar blocul, curatat, pus vaselina noua, totul ok acum :)

post-5454-0-84333800-1513284605_thumb.jpg

post-5454-0-07506100-1513284606_thumb.jpg

Share this post


Link to post
Share on other sites

Ce ai acum pe cele 3 fire din capul manetei, Geo ? De ai verificat pentru constatare de-i normal ori anormal.

Share this post


Link to post
Share on other sites

Nu mai retin ordinea lor, dar luate perechi, la invartirea manetei, aveam continuitate pe fiecare pereche, in functie de faza (pozitie sau scurta).

Share this post


Link to post
Share on other sites

Bun, problema a revenit... de data asta doar releul parlit. Reparatie de moment: releu nou. Totusi asta nu rezolva problema... de ce se arde periodic releul? E posibil sa fie din cauza unui contact imperfect in soclul din panou?

Share this post


Link to post
Share on other sites

Nu le-am desfacut inca, o sa ma uit mai pe seara in cel schimbat azi. Carcasa e topita pe langa contacte, iar contactele sunt innegrite.

Share this post


Link to post
Share on other sites

E problema de papuci in mufa releului. Roaga-l pe Dj sa-ti puna relee la faruri, ca altfel nu scapi de probleme! Instalatia la E3 e ... jalnica!

Share this post


Link to post
Share on other sites

L-am rugat... de vreo 2-3 ani :) ) Nu mai stiu, tabloul de sigurante se poate rabata spre fata? Ma gandesc sa mai strang putin papucii de la releul ala, pana apuc sa pun releuri pe faruri.

Share this post


Link to post
Share on other sites

Scoti capacul de la sig. Faci parghie cu 1 - 2 surubelnite drepte intre tablou si muchia bordului si-l impingi in spate, spre pedale. Il lasi sa atarne in fire.

Cred si eu ca te refuza... are de treaba la fiarele lui! Sau nu-i stimulat? :mrgreen:

Share this post


Link to post
Share on other sites

Mersi, incerc intr-o zi sa-mi fac timp de el.

Neah, la el e pe chef... daca nu-l prinzi cand are chef, degeaba :)

Share this post


Link to post
Share on other sites

Salutare! Am si eu o problema cu al meu Cielo Executive 2004 1.5 DOHC. Mai exact, cand pornesc dimineata, e relantiul mic, trepideaza masina. Cand se incalzeste, nu mai trepideaza. In mers, a3a cu 40-45 km/h simt in masina ca niste mici suturi cand si cand. Nu mereu. Mentionez faptul ca motorasul pas cu pas e nou, fisele sunt noi, bujiile noi. Am verificat bobina. Cu motorul pornit, am scos cate o fisa si da scanteie. Ce sa fie? Cand se incalzeste, nu mai trepideaza dar acele mici suturi se mai simt, dar nu asa tare. IAC-ul e curatat. Cum se rezolva problema asta? De la ce sa fie? Poate fi senzorul de turatii? Va rog, ajutati-ma! Multumesc anticipat!

Share this post


Link to post
Share on other sites

Mersi, incerc intr-o zi sa-mi fac timp de el.

Neah, la el e pe chef... daca nu-l prinzi cand are chef, degeaba :)

 

Bre, e frig :D . Ia tu 2 relee cu socluri si 2 sigurante la fel, 2 papuci de-aia care se prind la surub (si ia si mie una de 30A cu soclu) si rezolvam. Si mamanci kk, nu m-ai rugat de asta, la proiectoare te-am ajutat.

Dar sincer la cate fire ai tu trase aiurea pe-acolo in toate directiile mi-e o sila...

Share this post


Link to post
Share on other sites

Ti-am mai zis anul trecut, dar n-ai avut chef :) ) Bine, atunci nu facea probleme releul asta...

Sa vad cand am timp sa fac cumparaturi, socluri pt relee cred ca am. Ce papuc cu surub?

Share this post


Link to post
Share on other sites

Pt. cuplat la borna + a bateriei (ureche fi 6,5 mm) si unul pt masa.

Share this post


Link to post
Share on other sites

Am inteles, mersi :) Cred ca am, dar sa verific. Fac eu necesarul cu dj-ul.

Share this post


Link to post
Share on other sites

A rezolvat dj-ul aseara, a montat un releu pe faza scurta. Ar fi montat si pe lunga, dar nu mai aveam inca un releu. E suficient si asa, oricum pe scurta merg 99% din timp.

Share this post


Link to post
Share on other sites

In seara asta cand mergeam prin oras dintr-o data sa dus acul de la turometru pe 0 si sa aprins becul de la baterie in bord .. si motorul nu sa oprit . Prima data banui ca sa dus partea electrica la contact , dar opresc si pornesc motorul fara probleme , numai ca numai apar toti martorii in bord pana sa dau la automat si nici martorul de la centura nu se aprinde . Ajung acasa cu motorul pornit si masor bateria si aveam 12.5 , alternatorul numai incarca deloc .. Se poate asa dintr-o data sa cedeze ? Masina are 105.000km proaspat facuti :D si pana acuma cam la fiecare revizie masuram cum incarca si era 14.2 si daca porneam toti consumatorii nu scadea sub 14 , statea fix 14 fara sa jongleze .

Sa fie de la alternator sau din tabloul de sigurante ?

Share this post


Link to post
Share on other sites

O dioda dusa ...

Share this post


Link to post
Share on other sites

A rezolvat dj-ul aseara, a montat un releu pe faza scurta. Ar fi montat si pe lunga, dar nu mai aveam inca un releu. E suficient si asa, oricum pe scurta merg 99% din timp.

 

Si mie cateodata mi se incing sigurantele la faruri pe faza scurta.. doar cateodata nu tot timpul. De cand cu gropile aparute ca ciupercile dupa iarna.. mi-a revenit si faza lunga si merge :)

In seara asta cand mergeam prin oras dintr-o data sa dus acul de la turometru pe 0 si sa aprins becul de la baterie in bord .. si motorul nu sa oprit . Prima data banui ca sa dus partea electrica la contact , dar opresc si pornesc motorul fara probleme , numai ca numai apar toti martorii in bord pana sa dau la automat si nici martorul de la centura nu se aprinde . Ajung acasa cu motorul pornit si masor bateria si aveam 12.5 , alternatorul numai incarca deloc .. Se poate asa dintr-o data sa cedeze ? Masina are 105.000km proaspat facuti :D si pana acuma cam la fiecare revizie masuram cum incarca si era 14.2 si daca porneam toti consumatorii nu scadea sub 14 , statea fix 14 fara sa jongleze .

 

Sa fie de la alternator sau din tabloul de sigurante ?

 

Da, dintr-o data cedeaza. Eu cand am reparat alternatorul si am inlocuit diodele nu m-a tinut mai mult de cateva luni si s-a dus iar. Am fost nevoit sa iau altul nou de espero cu racire mai buna si de 85A. Merge foarte bine de foarte mult timp si l-am frecat prin oras cu muzica in blana si consumatori.

Edited by koss_x_treeme

Share this post


Link to post
Share on other sites

Alternator cu racire mai buna in sensul ca ... ? In ce consta diferenta intre cele doua ?

Share this post


Link to post
Share on other sites

La mine o fost doar o siguranta pușcată , una de 20A .. am uitat care mai exact dar banui cea de la ECM de nu mergea nici-un martor nimica ..

  • Like 1

Share this post


Link to post
Share on other sites

Alternator cu racire mai buna in sensul ca ... ? In ce consta diferenta intre cele doua ?

 

Aveam pe cielo un alternator delco remy cu racire externa. Acum am unul de espero OEM cu racire interna. Diferenta este la palele de ventilare. Cica sunt mai eficiente la racire cele cu palele in interiorul corpului alternatorului.

Edited by koss_x_treeme

Share this post


Link to post
Share on other sites

Mi se pare normal pt ca raceste puntea de diode si regulatorul din altenator.

  • Like 1

Share this post


Link to post
Share on other sites

Multam, Koss.

 

Tin destul de bine si alea cu racire externa. De nu ma insel si alea de espero au fost bijuterite din cite am citit.

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

 

×
×
  • Create New...