Jump to content
 

Sign in to follow this  
raz_sor

Probleme Electrice

Recommended Posts

E praf facut. S-a cam topit tot. Mufe fire... Unde gasesc si eu sigurante mai bune? Am luat sigurante de la magazine de 10A si 30 de A si ale dracu daca au sarit. Cu sigurantele astea chinezarii de le-am gasit prin comert se topeste plasticul de pe ele si raman dacat sarmele din ele si tot nu sar. Se topeste plasticul de la tabloul de sigurante unde sunt infipte si ale dracu daca sar... Am cautat pe la magazine auto. Am luat unele si din Auchan crezand ca sunt mai bune si tot la fel de proaste sunt. Sunt pericul public sigurantele astea care se gasesc in comert. Mai si scria pe ele autorizate RAR.. ce naiba de autorizate ca sunt pilaf.. risti sa iei foc cu ele.

 

Nu vreau sa se considere reclama vreau doar sa atrag atentia la cat de proaste sunt sigurantele astea: http://www.emag.ro/set-10-sigurante-auto-plate-ro-group-12v-999el1606/pd/DXBD23BBM/

Edited by koss_x_treeme

Share this post


Link to post
Share on other sites

Am o nedumerire cu un set de fise GM (Packard Electric), luate de noi din Radacini Braila, in sensul ca am observat de la o vreme ca am teava de esapament afumata mai mult decat stiam de obicei. Le-am masurat, au intre 2,7-3,3 kilo. Am schimbat bobina de inductie cu una Daewoo noua, s-a simtit o imbunatatire foarte mare la putere, insa teava tot afumata. Am avut de rezerva niste porcarii (noi) de la Parts-Mall, pe care le tineam in masina pentru orice eventualitate. Masina a revenit la normal, asa cum o stiam. De ce fisele originale merg mai prost decat panaramele astea?La 2-3 kilo stiam ca e ok. Nu dadeau intreruperi in mers, dar dadeau scanteie slaba, din moment ce afumau esapamentul si motorul evident tragea greu. Nu mai inteleg nimic...

Edited by alexinno

Share this post


Link to post
Share on other sites

Nu retin despre ce fise e vorba (si nici trasura in cauza) dar fisa centrala fu defecta inca de noua. Pe o lungime de mai bine de 5 cm licurea ca toti dracii in accelerare. A fost remontata cea veche si cu aia a ramas . Din cite retin, am rasfoit pentru a cumpara una la bucata (cea in cauza), dar fara succes, ar fi trebuit sa cumpar un set complect si-apoi m-am lasat lipsit.

Edited by Viktor
  • Like 1

Share this post


Link to post
Share on other sites

Am si eu o mare problema si va cer ajutorul celor in drept. Este vorba despre un espero motor 1.8 care imi creeaza urmatoarea problema:

Cand cupleaza ventilatorul principal de racire a motorului, dupa cateva secunde uneori minute( cand folosesac AC-ul) imi arde siguranta fuzibila aflata in habitaclu sub volan-partea stanga. Am fost la electricieni auto (daca le pot spune asa) si toti isi dau cu parerea care mai de care. unii pun totul pe seama motorului ventilator spunand ca acesta trebuie schimbat, altii spun ca ar fi vorba despre un contact imperfect undeva( teoretic ca practic nu sa bagat nimeni) etc. Am dat cu spray de contacte pe la mufe si in compartimentul de sigurante unde vin fixate acestea, am cumparat ce am gasit mai bun pe piata in materie de sigurante si am cautat sa la fixez cat mai bine in soclu pentru a nu cauza contact imperfect dar totul degeaba. In continuare sigurantele mi se ard unele chiar se topesc efectiv. Mentionez ca am folocit doar sigurante calibrate conform specificatiei producatorului.

Ce ar putea fi? Va rog dati-mi o ideie.

 

In ultima vreme problemele electrice se tin scai de mine. Azi dupa aproximativ 4km cu AC pornit am constatat ca mi s-a topit sigurata de la treapta a 2 a ventilatoarelor (HORN/ BLOWER MOTOR HIGH) in timp ce siguranta tot de 30 de la BLOWER MOTOR LOW s-a incins si aia dar nu s-a topit.

Am schimbat siguranta. Am bagat alta mai buna care sa stea mai fixa in soclu si aia la pornirea AC atunci cand ventilatoarele de pe radiatoare cupleaza pe treapta a 2-a s-a topit.

Fara sa pornesc AC'ul se incinge doar siguranta BLOWER MOTOR LOW de 30 A.

Mentionez faptul ca am avut probleme si cu siguranta de 10 A de pe Ilumination si cea de 30A de pe geamurile electrice dar la astea am anulat cablajele electrice de pe usile din spate (erau firele intrerupte si faceau scurt la aproximativ 5 cm de unde intra in mufa din stalpul central)

 

Pana sa nu am problema aia cu geamurile si cu luminile AC'ul mergea perfect. Ventilatoarele mergeau perfect. Chestia ca masina nu prea cupleaza ea pe treapta a 2 ventilatoarele si cupleaza doar pe treapta 1 ventilatoarele si pe treapta 1 nu apuca sa se topeasca siguranta doar apuca sa se incinga (cea de pe BLOWER MOTOR LOW.

 

N-am timp sa ma duc la un electrician acum. Trebuie sa plec 1 saptamana cu masina in concediu. Am fost la un electrician care mi-a depistat scurturile de la usile din spate dar nu mi-a dat in gand sa pornesc AC si sa il las sa mearga...

 

Ventilatoarele sunt vechi de o varsta cu masina probabil. Harcaie cam rau cand sunt pe treapta a 2'a. Pe prima treapta se incinge doar siguranta de pe Blower Motor LOW. Pe a 2 treapta se topeste siguranta de pe Blower Motor HIGH. Pe prima treapta am vazut ca siguranta de pe Blower Motor High este rece doar cea de pe prima treapta cam frige(inca fara a se topi)

Edited by koss_x_treeme

Share this post


Link to post
Share on other sites

Inca nu am rezolvat problema cu siguranta topita de pe viteza a 2-a a electroventilatoarelor si siguranta incinsa de pe viteza 1 a electroventilatoarelor. M-am uitat la rezistentele ventilatoarelor de langa baterie si par a fi in regula, a mai avut userul citat mai sus probleme in mers cu rezistenta ventilaorelor dar mie imi face si stand pe loc la fel. Am mers aproximativ 500 km cu masina fara insa a porni AC care imi topeste siguranta de pe viteza 2 instant.. (10-15 secunde este topita... culmea ca nu sare.. doar se topeste)

Ventilatoarele pe viteza 1 am observat ca merg maxim 1 minut - 2 minute si se opresc..timp in care siguranta de pe viteza 1 de 30A se incinge dar nu apuca sa se topeasca. Temperatura apei nu a urcat mai mult de jumatate..

Plus de asta imi tot tacane un releu in mers.. dar habar nu am care.. Ar putea totusi sa tacane releul ventilatoarelor... In plus cand pornesc ventilatorele pe treapta 1 motorul se tureaza.. pentru 1 secunda 2..

 

Este posibil sa fie electroventilatoarele duse/gripate si sa consume un curent prea mare?

 

Problema asta a aparut dupa ce mi-am reincarcat instalatia de AC si am mers cu AC mult pornit ventilatoarele functionand pe treapta maxima ore bune.. fara nicio siguranta sarita/topita :|

 

Daca era un scurt electric totusi siguranta de pe viteza 1 de ce nu se topeste (doar se incinge) iar cea de pe viteza a-2 se topeste imediat dar nu se intrerupe? :(

 

Edited by koss_x_treeme

Share this post


Link to post
Share on other sites

Salutare

 

Am un Cielo Executive din 2003 care acum o saptamana a scos fum de sub volan.

Am fost si i-am schimbat contactul, crezand ca a cedat ceva prin el. Dar chiar si dupa ce l-am schimbat continua sa se incalzeasca. Am fost la cativa mecanici care m-au pus iar sa schimb contactul (pe motiv ca ala nu era bun) si ventilatorul. Le-am schimbat dar problema inca este prezenta. Contactul se incalzeste foarte tare cand dau drumu la ventilator + AC si este caldut cand nu am consumatori.

A mai avut cineva probleme de genul asta? Sau imi puteti recomanda un electrician in zona Braila-Galati care sa se priceapa la Cielo?

Nu de alta dar daca ma iau dupa toti mecanicii/electricienii pana la urma schimb toata masina piesa cu piesa si este posibil sa nu gasesc rezolvare. :(

 

Multumesc anticipat.

 

 

Share this post


Link to post
Share on other sites

N-am facut mai nimic cu sigurantele topite de pe treapta 2 a electroventilatoarelor si cea de pe treapta 1. Am fost la electrician. Mi-a schimbat un fir din spatele panoului. Mi-a mai indreptat clemele alea dar tot la fel se incinge siguranta de pe Blower motor high si cea de pe Blower motor low. Totusi ceva mai tare se incinge siguranta de pe Blower motor high. Merg asa o perioada. Daca se topeste de tot iar cu AC pornit nu stiu ce sa mai fac.

Edited by koss_x_treeme

Share this post


Link to post
Share on other sites

Leaga electroventilatoarele pe direct, Koss, prin intermediul unei sigurante si vezi ce spune. Sau anuleaza(le) pentru a inlatura o eventuala cauza.

  • Like 1

Share this post


Link to post
Share on other sites

Am mers asa vreo 10 km cu AC pornit. Vad ca se incinge dar nu se topeste(cea de pe blower motor high) Daca se mai topeste ma duc iar la service.

Edited by koss_x_treeme

Share this post


Link to post
Share on other sites

Deconecteaza-i mufa (temporar) ventilatorului de pe radiatorul AC-ului si atita tot . Nu e cazul de service. Dai cheie si vezi ce spune .

Share this post


Link to post
Share on other sites

Am mai facut azi un test mic. Am pornit-o si am lasat-o la relanti cu AC pornit timp de 60 de minute si nu s-a intamplat nimic. Sigurantele erau caldute nicidecum incinse.

Am inspectat ventilatorul AC din fata - are mufa crapata. Nu foarte rau dar se vede cu ochiul liber crapatura. Am mai miscat de mufa. Mufa era rece.

Am inspectat mufa ventilatorului de pe radiatorul de apa din motor. Mufa era calduta.

Am inspectat cele doua rezistente ale electroventilatoarelor de langa baterie de pe contraaripa. Astea se incing de le ia dracu'. E normal sa se incinga? Cred ca au cel putin 70-80 de grade plus ca era un ditamai fluturele mort exact unde intra un fir in rezistenta.

 

Altceva. Releul de AC a clantanit de vreo 3 sau 4 ori inainte sa porneasca.

Stand pe loc nu se mai incing sigurantele electroventilatoarelor. In mers am probleme. 100% se misca ceva de la locul lui si probabil cand ceva se misca de la locul lui o sa am probleme si stand pe loc.

 

L.E. Care mai aveti rezistente din astea pentru electroventilatoare ati putea sa spuneti cat se incing? Ale mele se incing de nu poti pune mana pe ele.

 

 

Edited by koss_x_treeme

Share this post


Link to post
Share on other sites

Deci, sa o luam metodic. Treapta 2 de ventilatie intra doar in cazuri rare, foarte cald afara, masina sta pe loc cu aerul conditionat pornit.

Avand in vedere ca la tine se incalzesc si cea de low si cea de high, cel mai probabil diagnoza ta e corecta, ventilatoarele sunt vechi, s-au gripat partial si consuma mai mult decat normal. As mai adauga si faptul ca instalatia nu mai este la prima tinerete, contactele din panou au imbatranit, jonctiunile dintre fire si lamele nu mai fac contact bine si...combinat..dau comportamentul asta.

 

Eu as cauta un ampermetru industrial de 100A si l-as pune in locul sigurantelor sa vad consumul. Treapta 2 de ventilatie se poate porni facand scurt cei 2 pini apropiati in mufa aldl (cu contactul pus). Sunt singurii pini care sunt unul langa altul, nu ai cum sa gresesti.

Daca indicatia ampermetrului este aproape egala cu valoare sigurantei e clara problema.

Share this post


Link to post
Share on other sites

Banui ca astfel de teste ii prea mult pentru el, DJ. De nu avu curaj a anula amaritul de ventilator prin deconectarea mufei aferente ... Cind e calda, cind e rece .

Share this post


Link to post
Share on other sites

L-am deconectat. Tot la fel s-au incins sigurantele. Am scos siguranta de pe blower motor high (s-a oprit ac si ventilatoarele) si cand am bagat-o inapoi a facut ditamai flama semn ca circuitul consuma foarte mult curent. Daca m-am dus la electrician specializat daewoo si nu a avut ce sa-i faca ar fi culmea sa-i fac eu constatarea care nici nu sunt electrician.. Singurul sfat pe care mi l-a dat electricianul a fost sa-i puna un soclu pentru circuitul asta de mare putere. Am fost la 2 electricieni care nu m-au rezolvat.

@DJ_Dark parca am citit ca si la tine se incinge siguranta de pe blower motor high la pornirea AC'ului.

 

Altceva. Cand se incalzeste motorul (radiatorul etc) la drum lung se incing si mai tare sigurantele astea cand pornesc electroventilatoarele pe treapta mica chiar daca pornesc rar la drum lung) Pe langa electroventilatoare eu suspectez totusi si rezistentele alea de pe contraaripa. Prea se incing rau.

 

P.S. Contactele din panou au fost schimbate de electrician pe cele 2 sigurante.

 

 

De ce atunci cand nu pornesc AC siguranta de pe blower motor high nu are nicio treaba si se incinge doar siguranta de pe blower motor low

De ce atunci cand pornesc AC se incinge si siguranta de pe blower motor low? Nu ar trebui circuitul sa fie deviat pe siguranta de pe blower motor high?

 

Si in fond de ce circuitul la pornirea AC'ului trece prin siguranta blower motor high? Siguranta asta nu ar trebui sa fie doar pentru treapta a 2-a a electroventilatoarelor?

 

M-am uitat de electroventilatoare. la mine electroventliatorul principal mai are inca un fel de rezistenta incapsulata in plastic pe el dupa mufa de conectare :| Astea din comert de acum vad ca nu mai au asa ceva si au doar mufa.

 

 

Asa arata modelul meu de ventilator. M-am uitat la cielo vecinului si nu avea asa ceva..

Pana la urma cred ca o sa schimb ambele electroventilatoare + rezistente alea de pe contraaripa si mai exista vreun senzor responsabil cu electroventilatoarele? Unde este senzorul care da comanda de pornire a treptei 1?

 

post-14272-0-02854300-1471680390_thumb.jpg

 

Cel mai probabil ventilatoare sunt de cand e masina. Cand pornesc scade turatia motorului... semn de consum mare(cred eu) Desi electricianul mi-a zis ca este exclus sa fie din cauza electroventilatoarelor vechi probleme asta :|

 

Ironia sortii. Primul post din topicul asta este fix pe tema asta :|

Edited by koss_x_treeme

Share this post


Link to post
Share on other sites

Nu am idee ce e si care-i rolul chestiei aleia de pe ventilator. La mine e, pe o alta ragalie , e, am intinlit si la alte modele de retin bine.

 

De am inteles eu bine, problema apare (doar) la cuplarea AC-ului, nu ?

Share this post


Link to post
Share on other sites

malinchif. "Contactul se incalzeste foarte tare cand dau drumu la ventilator + AC si este caldut cand nu am consumatori."

Verifica mufele de la termocontactul de la ventilator/radiator. Sunt oxidate/murdare. Da-le cu spray pentru contacte electrice.

  • Like 1

Share this post


Link to post
Share on other sites

Imi dau si eu cu parerea. Personal as lua la puricat manunchiul de fire din fata radiatoarelor, cel prin care trec si firele de la claxoane. Zona aceea e horror, firele se transforma in muci (a se citi oxideaza si dizolva la propriu). De fiecare data cand am tot peticit traseul claxoanelor m-am gandit ce s-ar intampla daca si firele de la ventilatoare s-ar face la fel.

  • Like 1

Share this post


Link to post
Share on other sites

Nu conteaza daca dau drumul la AC sau nu. Se incing la fel si fara AC si cu AC. DIferenta este ca atunci cand dau drumul la AC se incinge si siguranta de pe treapta 2 blower motor high in plus fata de siguranta de pe blower motor low. Am mers cu masina vreo 800km de cand am constatat problema asta bineinteles fara AC. In mers cu 60+ km pornesc foarte rar electroventilatoarele si nu apuca sa se incinga siguranta. Problema apare cand merg mult in oras.

 

Am constatat ca atunci cand se incalzeste compartimentul motor se incing si mai tare sigurantele. Intr-adevar zona aia din fata radiatoarelor frige la propriu. De fapt tot compartimentul motorului frige la propriu in caldura la mers cu viteza mica. Am pus mana pe capota motorului alalteri si m-am fript la degete.. Daca o sa rezolv problema o sa postez rezolvarea pe topic.


malinchif. "Contactul se incalzeste foarte tare cand dau drumu la ventilator + AC si este caldut cand nu am consumatori."

Verifica mufele de la termocontactul de la ventilator/radiator. Sunt oxidate/murdare. Da-le cu spray pentru contacte electrice.

 

In mod clar sunt oxidate mufele. Cea de la electroventilatorul principal este chiar calduta la mana cand pun mana pe ea.

Ce ma nedumireste pe mine sunt rezistentele de pe contraaripa. Se incing firele exact unde fac contact cu rezistenta si rezistentele din ceramica se incing foarte foarte mult. Nu cred ca ar trebui sa se incinga acolo. Probabil sunt si contactele la rezistentele alea oxidate.

Share this post


Link to post
Share on other sites

Daca nu se duce cu spray, freacale si cu o perie de sarma ceva, verifica si cablurile sa nu aiba invelisu crapat, vezi daca sunt in regula.Poate ai innodaturi, in loc de mufe de alea mama-tata.

  • Like 1

Share this post


Link to post
Share on other sites

Citeste si fa ce am zis eu, pana atunci, doar din vorbe, nu se va rezolva problema.

PS du-te la alti electricieni.

Share this post


Link to post
Share on other sites

 

Pt malinchif : ai PM.

Edited by alexinno

Share this post


Link to post
Share on other sites

Aseara la drum lung mi-a picat faza lunga in sensul ca dupa ce am dat dupa lunga scurta cand sa dau iar faza lunga nu a mai mers. Am venit acasa doar cu faza scurta... Chestia este ca blitzurile imi mergeau. Cand am ajuns acasa am dat vreo 10-20 de blitzuri si vad ca si-a revenit faza lunga. Ce sa faca figuri? Comutatorul de lumini sau releul de lumini? Mi-a mai ramas de vreo 2 ori blocat comutatorul pe pozitii chiar daca era pe pozitia off dar asta cu mult timp in urma.

Edited by koss_x_treeme

Share this post


Link to post
Share on other sites

Schimba blocul (comutatorul) de lumini.

  • Like 1

Share this post


Link to post
Share on other sites

Salut, am si eu o problema cu un cielo korean (96). Lampile spate nu functioneaza, de asemeni si stopul pe frana. am schimbat un morman de sigurante, nimic, am inlocuit releul de lumini cu releul de faruri deoarece am vazut ca-s identice, nimic. becurile nu-s arse, lumina am in bord... ceva idei ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

 

×
×
  • Create New...