Jump to content
 

Sign in to follow this  
Vlad

Creste sau scade Temperatura Apei

Recommended Posts

salutare!

 

mi s-a intamplat de cateva ori (rar) dar s-a intamplat: acul de temp. sa fie normal pe mijloc si deodata sa scada usor usor spre rece...stat acolo ceva timp si la primul stop sa urce la loc....(precizez motor cald,)....ca si cum ar porni ventilatorul si ar raci lichidul(dar atat de mult? :shock: :shock :) ...ce poate sa fie? pareri? mentionez ca am evacuare din inox cu diametru mai mare...nu stiu daca are vreo legatura, dar problema a aparut dupa schimbarea evacuarii!

Share this post


Link to post
Share on other sites

Salutare Vlade... bai... ce ai putea sa faci... du-te si verifica termostatul de pe circuitul sistemului de racire... sa nu fi facut bubu... in mod normal, de ce ar scade temp lichidului de racire... el ar trebui sa inchida circuitul pana ar ajunge iar la temp de lucru... dupa care sa deschida iar circuitul... nu cred ca o evacuare mai "aerisita" duce la o scadere de temp atat de mare incat sa iti cada tie atat de tare temp lichidului de racire...

 

Cu caldura cum stai??? incalzeste bine??? ma gandeam sa nu fie din indicator vre-o problema...

Share this post


Link to post
Share on other sites

caldura baga bine...nu prea a mai facut probleme de vreo 2 zile...nu prea inteleg...daca mai face o sa vad termostatul

 

 

ma gandesc ca daca era acul facea mai des ...

Share this post


Link to post
Share on other sites

acum... cat timp baga caldura k lumea... inseamna ca apa este calda... deci... :scarpin:

Share this post


Link to post
Share on other sites

Si a mea a facut exact la fel la un drum lung acum cateva zile, pe un frig zdravan afara. A scazut acul cu putin sub locul in care il stiam io intepenit. Si-a revenit si apoi a urcat la loc. Nu l-am luat in seama. Ulterior m-am uitat la lichidul de racire. Nici nu pierde, nici nu-i prea mult... normal as zice. Am desfacut si capacul de la vasul de expansiune (la rece normal), m-am uitat pe toate partile la el... n-am observat nimic in neregula.

 

Mi-as promis insa ca la urmatorul drum la service il intreb p'ala ce si cum.

 

La fel nici o problema cu aerul cald pe ventilatie.

 

M-a surpins ca SCADE temperatura. Daca ar fi pierdut din lichid s-ar fi incalzit caz in care mi-as fi facut probleme mai mari.

 

Poate sa o ia razna senzorul ala de temperatura?

 

Poate are vreo legatura: am lasat-o cateva zile in parcare. Cand sa plec mi-a servit un miros execrabil pe ventilatie pret de 2-3 minute. M-am gandit ca a prins fruzulite pe nustiuunde... mai ales ca a cam stat toata toamna sub un pom...

Share this post


Link to post
Share on other sites

la mine nu a stat deloc...plus ca la mine la una din faza acul s-a dus aproape de partea de jos :shock:

Share this post


Link to post
Share on other sites

Salut,

 

Mie mi s-a intamplat pe un Renault Megane (dar care are un calorifer mare ca sa faca foarte cald inauntru) sa dau tare drumul la caldura inauntru si sa scada temperatura. Totusi erau cam minus 20 de grade, si deci sa zicem ca avea o explicatie. In cazul de aici cred ca e pur si simplu o problema de termostat care inchide/deschide cand vrea el.

Share this post


Link to post
Share on other sites

S-ar putea sa ai o problema cu termostatul..

Nu e prea relevant ca ai caldura in masina...nu stiu in ce interval e termometrul de pe bord, dar o apa de 60 de grade e "rece" pt motor..nu si pentru calorifer.

Share this post


Link to post
Share on other sites

Mike... intr-un calorifer care "lucreaza" cu un agent termic in parametrii... temp agentului termic trebuie sa fie de 90Grade C pt tur si 70 pt retur... asta in cazul unei centrale termice bineinteles!!! ca in cazul sistemelor de incalzire centralizate...

 

In mod normal, temp lichidului de racire trebuie sa fie intre 80 si 90 de grade C.

Share this post


Link to post
Share on other sites

Acum imi dau seama ca si eu am o problema. La mine NICIODATA nu trece acul primul sfertul, adica merg in permanenta cu motorul rece, in oras in aglomeratie sau afara, vara sau iarna. Stie cineva cum se citeste temperatura pe indicatorul ala, ca nu e marcat in nici un fel ?

Share this post


Link to post
Share on other sites

In mod normal ar trebui sa stea intre cele doua liniute de la mijloc. Daca nu sta acolo acest lucru poate fi din cauza a doua probleme:

1. Indicatorul arata prost.

2. Termostatul e bulit si nu inchide ca lumea.

 

Prima problema o detectezi la o scanare dar a doua este mai probabila si se intampla destul de des la Espero. Vezi ca difera termostatele intre variantele de 1,5 si cele de 1,8 asa ca ai girja de care cumperi!

Share this post


Link to post
Share on other sites

am aflat ca mai exista un sensor care e legat direct la camera in carre e apa in motor( la cielo exact sub delcou) care se mai murdareste...la mine am desfacut-o da e curata! :( ..bine ca in jurul ei e plin de mazga...o sa iau un wd40 sa dau pe contactul ala paote aia e (apropo azi dimineata a facut din nou)

 

 

 

scuze spray din ala special pt. contacte...apropo unde gasesc spray din asta?

Share this post


Link to post
Share on other sites

Senzorul respectiv nu e legat la indicatorul din bord, e legat la ECU si asa poti vedea daca indicatorul din bord arata eronat comparand cele doua valori ( la scanner).

Share this post


Link to post
Share on other sites

Daca scannerul iti indica (,) ca temperatura ajunge la 85 de grade si intra in functiune ventilatorul atunci e de vina indicatorul din bord. Daca se intampla altfel atunci e de vina senzorul din motor. ( Am un lapsus acum si am uitat numele lui).

Share this post


Link to post
Share on other sites

Oameni buni, la Cielo sau la Espero... ati auzit sau ati observat vreodata sa porneasca ventilatorul de la radiatorul sistemului de racire???

Eu unul nu l-am auzit niciodata... chiar ma intreb de ce functioneaza. La mine acul temp indicatorului lichidului de racire sta fix la mijloc dupa ce se incalzeste motorul.

Share this post


Link to post
Share on other sites

Da, porneşte. Stai cu maşina pe loc la ralenti şi vei vedea că porneşte. După vreo câteva minute bune, dat fiind că e frig afară :)

Share this post


Link to post
Share on other sites

Vaxxi.. eu asta vara am fost cu Cielo la munte... Si pe dumul spre ghetarul de la Scarisoara.. mesc vreo 5-6km cu 1a si a 2-a... cu max 15 km/h... drum pietruit si f prost si fara vizibilitate... in masina 7 persoane.. mai micute.. da totusi 7... afara.. vreo 20 grade... ei.. nu a pornit... si nici temp nu a crescut...Indicatorul era fix la jumatate! ... si nu uita ca eu am si Chip + Filtru... deci trebuia sa se incalzeasca mai tare decat un Cielo "standard".... Acum ma gandesc si asa... Filtru sport -> mai mult aer in motor ... nu cumva=>o temp mai mica a acestuia??? Si revenind la Vlad... el, cum a mai pus si o evacuare marita in diametru, care ofera o evacuare mai rapida (flux de aer mai mare)... nu cumva ... la mers in sarcina si ture... scade temperatura motorului????

Share this post


Link to post
Share on other sites

Porneşte motorul, saltă capota şi aşteaptă la ralenti. Vei vedea ventilatorul pornind. Se ajunge la temperaturi mult prea mari acolo încât să mai funcţioneze doar cu răcirea pe aer :)

Share this post


Link to post
Share on other sites
Oameni buni, la Cielo sau la Espero... ati auzit sau ati observat vreodata sa porneasca ventilatorul de la radiatorul sistemului de racire???  

Eu unul nu l-am auzit niciodata... chiar ma intreb de ce functioneaza. La mine acul temp indicatorului lichidului de racire sta fix la mijloc dupa ce se incalzeste motorul.

Se aude :) ....si la mine acul sta fix intepenit acolo, dar vara (mergea AC, eu scoteam ceva din masina) si l-am auzit pornind. Din interior cred ca nu se simte.

Share this post


Link to post
Share on other sites

update la problemea mea:

acum dupa un timp de functionare mai llung...acul sta normal exact la mijloc...deodata incepe si coboara acul ( incet incet) si ajunge jos de tot, ca si cand motorul ar fi oprit :blink: :blink: ideeea e ca ramane asa pana opresc motorul...daca las masina mai mult timp ( macar 30 minute) cand repornesc acul urca si iarasi sta normal si dupa se repeta povestea...daca opresc motorul si pornesc imediat degeaba acul ramane jos

ce poate sa fie?m-am gandit ca e senzorul din motor,,se poate schjimba usor? ce ziceti pareri? poate sa fiarba motorul? ca banuiesc ca daca acul e jos asta nu da drumul la ventilator! PLEASE, HELPPPPPPPPPPPP! :unsure:

Share this post


Link to post
Share on other sites

cum sa fiarba motorul daca acul e jos?!

inseamna ca motorul e rece...(apa)

Share this post


Link to post
Share on other sites

Sonda pentru indicatorul de la bord este in spatelele chiulasei catre galeria de admisie in spre partea cu alternatorul.Mai mult ca sigur este vorba de defectarea aceste sondei sau indicatorului de la bord.Stai linstit ca nu se intampla nimic la motor.Sonda care porneste electroventilatoarele de la radiator pe treapta mica este cea de pe radiator iar cea care porneste electroventilatoarele pe treapta mare este sub delcou.Aceasta din urma este in legatura cu ECM-ul si va aprinde si lampa de avarie motor la 102 grade.

Share this post


Link to post
Share on other sites

aha mersi mult :)

pai eu in disperare am scos mufa de la sonda de sub delcou si imediat a pornit ventilatorul

 

sorry cata _73 nu am precizat ca motorul e cald...probabil e la temp. optima cand acul e la rece

 

am inteles ov_jer...o sa caut sonda cu pricina!!!!multumesc de informatii

 

e cam enervant sa mergi cu acul ala pe rece :angry:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

 

×
×
  • Create New...