Jump to content
 

Sign in to follow this  
Mircea

Probleme Motor Matiz

Recommended Posts

Salutare si la multi ani...

Indraznesc sa abordez o problema pe care nu am intalnit-o pana acum. Am un Matiz E3 din 2007 si in noiembrie, la efectuarea unei depasiri mai nervoase am dat si intr-o "gropita", dupa care motorul nu mai merge regulat, merge in suturi in orice treapta de viteze, in special cand se incalzeste pe la vreo 50°, uneori si cand este rece face la fel, chec-ul ramane aprins, iar cand incepe sa suteze, si checul se aprinde intermitent. Am fost la service autorizat si m-au mancat: schimba ECM, apoi schimba senzorul de distanta, schimba injectoarele si bujiile, insa problema persista, identic si la fel. Nu mai am incredere in service. Ma poate ajuta cineva, cu un sfat, o idee, un gand rezolvabil, un pistol, o pusca sau o lama ca-i mai ieftina...

Ajutati un om satul de service autorizate ( Daewoo din Iacob Negrutzi- Bucuresti- zona- Gara de Nord), asta asa sa le fac reclama si sa stie lumea...

Edited by ga6riel

Share this post


Link to post
Share on other sites

Pune-o pe un tester Dw sa vezi exact ce erori da. Iti notezi codurile si vezi in manual ce defect(e) reprezinta acestea.

Share this post


Link to post
Share on other sites

Daca check engine palpaie e clar misfire P0300 fiindca arborele cotit nu se mai roteste constant, dar din ce spui tu cu datul in groapa nu pare sa fie problema de aprindere. As indrazni sa intreb daca distributia a fost verificata si e la punct? Ma gandesc ca in sarcina, datul intr-o groapa cu motorul cuplat la roti a facut ceva damage fizic, nu injectoare, ecm si alte prostii.

La ralanti cum merge, regulat sau tremura mai rau?

Edited by Corneda

Share this post


Link to post
Share on other sites

La ralanti merge binisor, spun binisor deoarece si aici se simpt nodurile, insa ceva mai rare si mai slabe, nu tremura, este un mers anormal cu noduri (suturi - intreruperi) cum vreti sa le spuneti, este ca atunci cand ramai fara carburant, iar masina iti da in nas din cand in cand pana ramai pe loc. Accelerezi la podea, iar motorul nu se tureaza, apoi dintr-o data se accelereaza, si iar cade, si iar, si iar...

De verificat distributia, am verificat-o, din punctul meu de vedere pare OK, cat si pe tester, ba si pe curea, intinzatoare si role, chiar si compresia a fost verificata cu un aparat special ce a fost introdus in locul fiecarei bujii in parte. (???)

Opinii!!!

Share this post


Link to post
Share on other sites

Daca sunt NGK BP5EY-11, sunt bune.

Fisele sunt OK? Bobinele? Pompa de benzina?

Share this post


Link to post
Share on other sites

P0300 este "Random/Multiple cylinder misfire detected". Din pacate pot fi mai multe cauze pentru aceeasi problema, de obicei de ordin electric (senzori, fise bujii, bujii, etc.). Incearca intr-o seara/dimineata sa vezi (pe intuneric desigur) pe sub capota daca ai ceva scantei "aiurea", ca un fel de artificii in zona fiselor de la bujii. Din pacate fara codul de eroare nu pot ajuta cu mai mult.

La mine a fost distanta la electrozii bujiilor prea mare si dadea "in nas" la turatii mari in sarcina, doar cu motorul cald. Dar eu stiam cauza deoarece eu am marit distanta la electrozi.

Share this post


Link to post
Share on other sites

Am fost ieri la Andrei in Veseliei si a facut o diagnoza, rezultatul: doua erori ce nu pot fi sterse de nici-un fel si P0300, care poate fi sters, insa mi-a sugerat sa verific cablajul electric si sa nu mai schimb nimic la masina pana nu trec de etapa asta... De regula erorile se sterg, iar daca defectul exista, reapar. La mine sunt doua erori ce nu pot fi sterse... Am uitat sa intreb ce erori sunt, dar m-am multumit ca mi-a sugerat sa verific cablajul, intre ECM si motor...

Ii multumesc inca o data si pe aceasta cale si celor care mi l-au recomandat, un tip de treaba si serios.

Edited by ga6riel

Share this post


Link to post
Share on other sites

De regula erorile se sterg

De regula strutu' baga capu' in nisip  <img src= ">

 

Am uitat sa intreb ce erori sunt, dar m-am multumit ca mi-a sugerat sa verific cablajul,

E bine ca te multumesti cu putin  <img src= ">

 

Sper ca acum constientizezi ca bilantul vizitei la "Andrei in Veseliei" e nul.

 

In ceea ce priveste acel P0300 uite ce scrie in manual:

 

 

P0300 - 2.pdf

P0300 - 1.pdf

  • Like 1

Share this post


Link to post
Share on other sites

Vreau si eu manualul de service pentru matiz e3 in pdf. Va rog...

Aceasta este unica eroare pana la urma, depistata cu scula din poza...

p0300.pdf

Share this post


Link to post
Share on other sites

Te.am intrebat intr.un post anterior daca ai minirateuri pe esapament... iti recomand sa mergi sa cureti injectoarele si sa reglezi culbutorii

Vei scapa de probleme.

Pana una alta ar fi fost util sa ti minte toate codurile de eroare depistate deoarece in cele mai multe cazuri exista legatura intre ele.

Share this post


Link to post
Share on other sites

Nu sunt minirateuri, doar aceasta problema legata bde modul de functionare a motorului "intrerupe la ralanti si da in nas in sarcina"...

Share this post


Link to post
Share on other sites

Domnilor, ce timing gear are matizul (euro 4)? 1X sau 4X? Am gasit ca senzorul axei cu came este de tip VR (sau inductiv) dar nu gasesc aceasta bucata de informatie pe nicaieri.

 

Mai precis care din cele 2 modele din poza pusa ca exemplu?

post-14569-0-39148100-1455655498_thumb.jpg

Edited by AmunDei

Share this post


Link to post
Share on other sites

Mi-am raspuns singur :D Discul nu are marcajele astea pe el, in schimb exista un rotor separat montat pe capatul celalalt al axei de tip 1X.

Share this post


Link to post
Share on other sites

Salutare lume.

 

Citesc forumurile de doua saptamani, in speranta ca o sa gasesc o posibila explicatie la problema Matizului meu.

 

Este vorba despre turatul motorului, fara a calca acceleratia. Am gasit topic-uri mai vechi cu aceeasi problema, si pana acum am facut tot ce am gasit aici pe forum. Cu toate astea, problema persista si nu de alta dar la jumatatea lunii martie, as vrea sa fac un trip prin Rusia. (aproximativ 10000 km), si as vrea ca buburuza sa mearga cat mai bine posibil. Sa nu ma trezesc la 1000km distanta de prima localitate ca nu mai porneste, fara benzina, etc.

 

Cum spuneam, motorul se tureaza doar cand ajunge la temperatura de regim. Se poate accelera si decelera succesiv si constant, timp de cateva secunde, se poate accelera foarte tare si sa ramana accelerat. (Atunci bag in viteza stau pe frana si las ambreiajul, atat cat sa nu-mi sara pistoanele prin capota). In traficul din oras, atunci cand o apuca turatiile, foarte rar folosesc acceleratia, doar daca vreau sa fortez putin. In rest, accelereaza singura.

 

Acest comportament poate dura 2-3 minute, dupa care, 200 km merge perfect, apoi poate recidiva. La fel, poate dura un drum de 20km prin oras. Este extrem de enervant, frustrant si nesanatos. Parca vad ca trebuie sa schimb ambreiajul si electromotorul.

 

Apropo de electromotor: La rece, porneste la un sfert de cheie. La cald....am dat si 15 minute la cheie. Am ajuns in stadiul de a circula cu bicicleta sus pe portbagaj....doar asa, in cazul in care nu mai porneste, sa am optiuni.

 

 

Am fost in service. Primul pas a fost un test motor. La acest test, s-a constatat ca IAC si TPS trebuiesc schimbate. Printre altele, am schimbat uleiul, bucse, pivoti, saboti, brate, etc. Le-am schimbat cu piese noi si originale. Vineri am scos masina din service, iar luni m-am dus cu ea inapoi. Mecanicul spune ca a rezolvat problema, dar facea la fel. In plus mai fierbea apa in radiotor, asa ca m-am intors cu ea in service pentru a doua oara. A rezolvat problema cu supraincalzirea motorului, dar nu si turatia. Iar am luat forumul la citit, am verificat furtunele sa nu traga aer fals, sa nu fie infundate. L-am pus si pe mecanic sa repete. Nici el nu a gasit nimic. (am fost a trei-a oara cu masina la service dupa care cei de acolo mi-au spus ca ei nu stiu ce are si ca nu pot face nimic). Am dat ECM reset, urmat de Idle Learn, dupa ce am fixat actuatorul IAC-ului la 28mm de la baza de prindere, asa cum sugera tolin.

 

Am schimbat toate filtrele. (benzina, ulei, aer).

 

Urmeaza sa trec cu ea pe la Auto Globus in Timisoara. Am inteles ca ei au fost dealeri de Daewoo in trecut si ar fi cei mai in masura sa faca ceva.

 

 

Forumul ce zice?

Edited by Logix

Share this post


Link to post
Share on other sites

TPS-ul a fost reglat cu scanerul ?

sau pur si simplu montat?

 

Share this post


Link to post
Share on other sites

N-as sti sa spun exact, dar dupa cate esecuri a avut mecanicul, am inceput sa-l intreb si ce anume a facut. Mi-a raspuns ca a facut un reglaj similar idle learn, cu motorul pornit 3 secunde, oprit 3 secunde, etc. Nu cunosc toata procedura dar daca poti sa-mi dai mai multe detalii legate de scaner, pot suna la service si sa intreb.

Share this post


Link to post
Share on other sites

Se monteaza TPS, iar apoi se citesc valorile acestuia pe scaner.

In cazul in care valorile nu sunt in parametrii se repozitioneaza sensorul pana se obtin valorile normale.

Exista posibilitatea ca senzorul sa fie busit si sa nu poata fi reglat la valorile normale. Atunci se schimba.

Reglarea senzorului se face prin modificarea pozitiei acestuia.

Referitor la accelerarea singura a masinii ma gandesc si la o blocare a pedalei?

Share this post


Link to post
Share on other sites

TPS e nou. Sunt putine sanse sa fie busit, deci, probabil iesit din parametri, pentru ca mecanicul care l-a montat nu prea stia de reglaje. Posibil sa fie si din cauza pedalei.

 

Azi dimineata am lasat masina in service (alt service). Revin cu detalii sper azi dupamasa :)


Ok, dupa cateva teste, Un senzor arata temperatura motorului la 10 Fahreiheit, adica -12 grade celsius. Daca misca de fir, sare la -10 Fhr sau la 100 Fhr. In functie de valorile astea se tureaza sau nu.

 

A doua "buba" mai poate fi si de la un barometru, care regleaza volumul de aer, in functie de altitudine. Cine stie, poate acel barometru crede ca e la 200 m sub nivelul marii, sau pe varful everest. :spumelagura:

 

 

Revin cu detalii.

Share this post


Link to post
Share on other sites

Buna seara!

Matizul meu m-a lasat in cel mai prost moment posibil. De 2 ori. O data pe șina de tren, de la Gara de Est (am ramas fara benzina. N-am stiut pentru am ca plutitorul spart si nu imi arata in bord) si a doua oara, langa National Arena. E, a doua oara a fost definitiv.

Asteptam acolo si am zis sa scot plasticul negru sa ma uit la kilometraj. ( a iesit firul cand am schimbat pedalierul si a ramas acolo, nu mai intra in ac. sper sa intelegeti). Stateam cu radio-ul pornit, si am zis sa dau o cheie. Am dat cheia, a pornit, m-am plimbat putin sa vad daca merge. Am oprit in acelasi loc am stat 10 minute si am vrut sa plec. Si pana la urma am plecat pe jos. Casetofonul nu mai mergea, masina invartea. pompa se auzea, sigurantele sunt bune. Becul de la security, e stins. Nu trebuia sa fie stins cand stau pe loc cu motorul oprit. Cand dau la cheie, sta aprins, deci nu mai da curent la bujii. Posibil sa fi facut casetofonul scurt. (mi s-a mai intamplat la fostul matiz) Dar acum chiar nu mai stiu ce sa ii fac. N-am incredere in cartierul ala incat sa o las acolo. Sper ca ati inteles ce am spus, sunt prea agitat. Multumesc anticipat!

Edited by SKT98

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

 

×
×
  • Create New...