Jump to content
 

Sign in to follow this  
barabula

Chevrolet Cruze - Probleme Tehnice

Recommended Posts

As fi si eu interesat sa aflu :-?

Share this post


Link to post
Share on other sites

Consumul mare l-am avut pe undeva ~110 km/h (unde am resutit sa scot si consum de ~6 la suta, fara aer, fara greutate in masina ); nu eram la deal, nu aveam frana de mana trasa :) )

 

Nici eu nu stiu exact ce inseamna "ambreaj desincronizat". Userul "chryss" a mentionat aceasta problema; eu doar am aceleasi simptome ca el.

Share this post


Link to post
Share on other sites

Am fost in service; au zis ca ma incadram oricum in 2 recall-uri de fabrica, unul pentru update de soft si unul pt adaugarea unei protectii pentru nu-stiu-ce fir.

 

Lista mea de probleme si rezolvarile lor:

  • Frana in marsarier scartaie rau ( cateodata scartaie fara sa pun frana) -> Au gresat piesa care scartaie si au zis ca, daca se in continuare se manifesta, sa ma intorc in service
  • Consum foarte mare (pe undeva la 10% la extraurban unde trebuia sa fie maaaxim 8%) -> Au pus diagnoza pe masina si nu era nici o eroare; au zis cand mai fac un drum extraurban, sa verific consumul si sa revin in service daca este cazul
  • volan exfoliat -> va fi schimbat, au comandat volanul
  • puterea sunetului pe CD/AUX fata de radio este la jumatate (daca nu chiar mai slab) -> au contactat GM pt a gasi o solutie; se asteapta un raspuns
  • cheder porpagaj rupt (masina a stat la soare; probabil de la temperatura s-a lipit ) -> am uitat de el; daca nu mi-am facut o lista de acasa cu probleme ...

Oricum, update-ul pare ca a facut ceva, masina se misca mai bine la plecarile de pe loc, ceea ce era destul de enervant cateodata (masina trepida rau de tot).

 

Apropo! Un pic off-topic, dar stie cineva cum fac ca semnalizarea cu faza lunga (flash-urile) sa nu mai fie temporizate? Cand motorul este oprit, flashurile sunt in concordanta cu trasul de maneta. Cand motorul este pornit, daca dau 2 flash-uri scurte resulta, de fapt, intr-un flash mai lung.

Share this post


Link to post
Share on other sites

Eu cand am fost in service cu revizia de un an,am intrebat daca exista update nou,au spus ca nu exista si daca va fi o sa ma contacteze.Interesant ca la tine a fost si aici nu :) )

Share this post


Link to post
Share on other sites

Salutare,

 

detin un Cruze LS 1.6 benzina din Iunie 2011, 12.000 km la bord.

Dupa 5.000 km a inceput sa se auda o bataie la roata stanga fata, la denivelari usoare (nu afecteaza condusul dar era un zgomot deranjant).

Cei de la service au spus ca e vorba de un "ax rulare etrier" , l-au schimbat.

 

Dupa 2-3 saptamani si inca 7.000 km bataia a aparut la aceeasi roata + rotile spate. Saptamana viitoare ma duc sa schimbe acceasi piesa la toate rotile. Oare e axul acela de vina?

Explicatia lor "Drumurile noastre sunt rele". Or fi ele rele, dar nu e relevant atata timp cat masina e noua si nu are mai mult de 2000 km rulati, in tara :) )

 

Mai este cineva cu acceasi problema? Cum s-a rezolvat si care a fost de fapt problema?

 

Merci, o seara placuta

Share this post


Link to post
Share on other sites

nu am o problema tehnica , am doar o curiozitate , dar pt ca nu stiu unde sa postez o fac aici ( forumul asta e structurat prost)

 

am mers cu mai multe masini (megane, leone etc) si volanul la viteza mica si pe loc se misca mult mai usor . de ce ? :)

Share this post


Link to post
Share on other sites
Google te-ar fi ajutat rapid si usor ! Vezi aici si nu numai. Edited by Salex

Share this post


Link to post
Share on other sites

@alex.stanciu Si eu am aceasi problema cred. De noua sa auzit ceva,dar doar la drum pietruit sau trecere cale ferata. Acum sa mai accentuat. Am vb cu baietii de la service-ul rapid si miau zis ca as avea aceasi problema ca si tine, tot st fata mi se pare ca e.

Share this post


Link to post
Share on other sites

Salut Lacy,

am fost de 4 - 5 ori in service cu masina, pentru aceeasi problema!

Au schimbat garnituri, bucsa ... dar de fiecare data zgomotul a reaparut dupa 800 - 1000 km ...

BTW, s-au mai tinut intalnirile de "Cruzeisti"?

Edited by Salex
citare inutila

Share this post


Link to post
Share on other sites

Mie mi-au schimbat axele de culisare de la etriere, dar bataia tot a ramas. Cu o reprogramare, anularea unor bielete(in locul lor sa pus sarma) sa ajuns la concluzia ca vine de la amortizoare. Astept sa imi vina amortizorul st fata. Si ca si idee, l-am ridicat acasa, si fara sa ii dau jos roata cu o parghie de lemn bagat sub roata am miscat repede de roata,in momentul cand ea pica aproape pana jos, se aude bataia, dar nu imi dau seama de ce totusi de la amortizor sau de la flansele de telescop.

Share this post


Link to post
Share on other sites

Si la mine au fost schimbate ... dar tot degeaba, zgomotul incepe sa fie tot mai accentuat.

Dupa ce-ti schimba telescopul da-mi si mie de veste daca ti-au rezolvat problema.

Edited by Salex
Citare inutila

Share this post


Link to post
Share on other sites

Salutare! Cu bucurie pot spune ca in sfarsit am scapat de bataie (partial)  <img src= /"> Intradevar telescoapele bat. Mi-au schimbat doar cel de pe stanga de unde se auzea mai tare si acum e ok,dar la drum de piatra se mai aude de la cealalta. Cu parere de rau pot spune insa ca si la alte Cruze-uri se aude bataia, rezulta ca ori au fost un lot de telescoape prost facute, ori este facuta gresit calculul de amortizare cu arcul :-/

Share this post


Link to post
Share on other sites

Salut!

Detin un cruze 1.8 din 2010' 12000 km. Am aceeasi problema cu zgomotul/bataie ce-o fi la roti. Eu nu sunt specialist... S-a auzit prima data in spate, am fost la service si au schimbat ceva bare/capete de stabilizare si parca a fost ceva mai bine (poate efect placebo). Acum se aude o bateia f tare la roata din fata dr. Am mai intrebat pe la cunostinte mecanici auto si au zis ca e o hiba a modelului... Sa fie adevarat? Am scos din usi, din torpedou, din porbagaj toate lucrurile pt ca mi se parea ca e un zgomot ca de plastic pe plastic si degeaba. Tot se aude. O sa ma intorc la service... Am citit pe aici ca exista un test de telescoape.. Sa le cer de la service asa ceva? Cei de la service sunt cam sceptici.. Fac ceva numai daca le spui tu si nimic din proprie initiativa..

Am si eu contraaripa dr sparta - am mai vazut postata problema asta - am lasa-o asa, mi-au zis la service ca nu-i problema.

De asemenea am schimbat butonul de deschis porbagajul care a fost stricat din start, era chiar invers instalat, dupa cum am constatat dupa ce a fost schimbat. Toate s-au facut pe garantie..

In rest n-am avut problemele din postarile anterioare (exfolieri, coduri-m-au chemat insa sa schimb si eu contactul de sub scaun).

Insa daca e o problema, asa cum cred cu telescoapele, la numai 10000 km e cam rau. Fiabilitate pe termen lung cam indoielnica...

Share this post


Link to post
Share on other sites

Testul de amortizoare nu o sa te ajute cu nimic, ale mele erau pe la 90% si faceau zgomot ca naiba.

Mai nasol e ca le-am schimbat in decembrie si acum incep sa se auda iar...

Share this post


Link to post
Share on other sites

Sunt tare curios cum se aude la voi !

 

Si la mine cand dau peste o denivelare sau o groapa se aude in interior destul de tare , ca intru-un logan (de ce e buna comparatia) , pun zomotul asta pe faptul ca amortizoarele sunt mai tari dar parca nu au voie sa se auda asa , iar cand in masina e cu greutate (adica 4-5 pers. zomotul e redus la jumatate )

Share this post


Link to post
Share on other sites

Salutare,

 

Am si eu o problema cu inchiderea centralizata de pe cheie...nu mai functioneaza. Adaug, bateria e noua, am incercat resincronizarea si nimic. Cand tin oricare buton de pe cheie apasat, becul rosu se aprinde intermitent. Aveti idei? in special ...daca se poate repara...in ultimul caz inlocui.

 

Specific ca vreau sa o repar deoarece aveam deschidere portbagaj pe ea...ca altfel ma puteam lipsi de acea telecomanda incorporata.

 

Multumesc anticipat,

Cosmin

Share this post


Link to post
Share on other sites

Da, asa e la Lacetti...

Share this post


Link to post
Share on other sites

Ma scuzati, m-a derutat descrierea threadului - "Chevrolet Cruze - Probleme Tehnice"

Share this post


Link to post
Share on other sites

Sa postezi in aria potrivita sau sa cauti prin manualul de utilizare sau sa mergi la un service :)

Share this post


Link to post
Share on other sites

Nu stiu daca s-a mai discutat aceasta problema... Dupa ce se incalzeste motorul incepe sa se incalzeasca panoul din partea dreapta (panoul de langa picior, pe partea pedalei de acceleratie). Vara este extraordinar de enervant; tre sa ai grija sa nu lipesti piciorul de el. Voi ati rezolvat problema? Astia de la service mi-au zis ca nu pot sa faca nimic, ca asa este la toate masinile.

Share this post


Link to post
Share on other sites

Sunt posesorul unui chevrolet cruze 1.6 din noiembrie 2009 si in acest moment am facut cu ea 38500 km. Vreau sa va spun ca m-am saturat de cate probleme are masina asta, nu stiu poate sunt eu chinionist, dar am vazut citind acest forum ca nu sunt singurul care are probleme cu aceasta masina.Pe langa traditionalele defectiuni: code 95, exfolierea volanului, decojirea manerelor interioare de la usi, schimbarea butonului portbagaj de doua ori,consum exagerat de mare, etc, mai nou mi-a aparut chek engine aprins in bord si un zgomot ca de motor diesel in zona distributiei (de mentionat ca din cauza consumului am trecut masina pe gpl), am fost la cei de la deva unde am montat instalatia si mi-au spus ca masina este calibrata bine, deci din punctul lor de vedere nu este nici o problema. M-am dus la servisul chevrolet a doua zi si intr-adevar problema nu este de la gaz cum credeam ci de la distributie, cică trebuiesc schimbate pinioanele si nu stiu ce role sau rola.Va rog sa-mi spuneti cei care cititi aceste randuri daca este normal sa umbli la distributie la 38500 km si ce este de facut?Daca ati avut probleme de genul asta si cum sa rezolvat.Va multumesc!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

 

×
×
  • Create New...