Jump to content
 

Sign in to follow this  
FLEX

Jurnal de bord - ce probleme ati avut la MATIZ?

Recommended Posts

Salut!

Am pe langa Kalosul din avatar si un Matiz S din iulie 2000. Are 204.000 km si sunt foarte multumit de el. Intretinerea o fac eu si cu un prieten care e mecanic, nu calc prin service-uri ca am vazut cum lucreaza mecanicii de acolo. O sa incerc sa fac o fisa detaliata cu tot ce am schimbat pe ea si la cati km. Ulei pun numai Mobil Super S 10w-40 odata la 10.000 km. Primii 30.000 km i-am facut cu castrol TXT si am constatat ca se depune in motor mazga si am trecut pe Mobil care il mai folosisem si pe Tico. Deci uleiul nu il mai trec in fisa cu ce am schimbat.

 

30.000km-bujii bosh,filtru aer daewoo,filtru benzina daewoo

50.000km-placute frana pheonix, rulmenti spate de dacia 1300

58.000km- bujii bosch

62.000km-filtru benzina Clean

65.000km anvelope 2xdebica frigo 155/70/13

82.000km-placute frana si saboti frana daewoo,lichid frana, 2 anvelope debica pasio 155/70/13,parbrizul care era crapat de la o piatra

88.000km-bujii Bosch+fisa de la bujia din mijloc-era intrerupta si mergea masina in suturi

93.000km-filtru aer daewoo, filtru benzina Mann, curea distributie Good Year, semeringurile de la distributie, curea alternator Daewoo, uleiul din cutia de viteze

100.000km-anvelope Sawa Eskimo 2 buc 165/70/13, lamele stergator

130.000km-bujii Bosch,curea distributie Good Year, curea alternator Daewoo, antigelul,semeringurile de la supape(consuma putin ulei),amortizor haion stang, baterie Bosch-20.10.2003

151.000km- filtru benzina GM, fisa de la bujia din stanga(lunga),motor spalator parbriz(era ars)

155.000km-placute frana Pheonix, saboti frana Daewoo, lichid frana

160.000km-amortizoare Daewoo corea pe ulei, toate 4(din pacate mai proaste decat alea care au fost originale-tot coreene)

170.000km-2 anvelope Michelin 155/70/13, lamele stergatoare parbriz

178.000km-curea distributie Breco Power, segmentat motor, schimbate toate semeringurile si garniturile inclusiv cea de chiulasa, antigel(am lovit un pietroi cu masina si a trebuit sa dau jos motorul din cauza unui suport rupt cu tot cu urechea de pe blocul motor si am hotarat sa il si segmentez cu toate ca nu consuma pic de ulei si tragea bine)

186.000km-tachet evacuare mijloc+tija, fisa bujie din dreapta(scurta)-s-a infundat gaura pe unde urca uleiul in chiulasa si a mers fara ungere la tacheti

La ce am scris mai sus ar mai fi vreo 2 seturi de becuri de faruri si pt. stop pe frana.

 

Acum are 204.000km si trebuie schimbate amortizoarele pe spate si un brat cu tot cu pivot pe partea dreapta. In rest f. multumit de ea, cred ca este masina cu intretinerea cea mai ieftina din ro. A mers si pe coclauri cand ma duc la un peste de zici ca e masina de teren nu alta. De acum mai schim pe ea numai ce pica de tot ca si-a facut treaba.

Edited by Iuiu

Share this post


Link to post
Share on other sites

Am cumparat un Matiz nou pe 21 martie 2005. Am avut urmatoarele probleme:

 

Dupa prima revizie, cred ca aveam in jur de 1500 km la bord s-a aprins "check"! Am fost in service, pe tester dadea o eroare generala, si prin eliminare s-a incercat gasirea cauzei. Am schimbat mai intai bujiile, apoi pompa de benzina si sonda! Problema persista! Am pus o solutie de curatat motorul si nu s-a mai aprins "check" in jur de 30km. Apoi s-a aprins din nou! S-a verificat sa nu fie vreo masa de vina! In momentul in care se aprinde "check" masina incepe sa se inece, sa nu mai traga si are un tremurat anormal! Cand se stinge totul revine la normal! "check" se aprinde si se stinge dupa bunul plac. Uneori nu se aprinde cateva zile la rand, uneori se aprinde si se stinge dupa ce merg un pic, alteori se aprinde in mers sau se aprinde si nu se mai stinge zile in sir pana o duc in service si il dezactiveaza!

Share this post


Link to post
Share on other sites

Am un Matiz de anul trecut din octombrie si am făcut până acum 10500 km. Am citit majoritatea discutiilor de pe forum şi vreau sa va spun ca eu am avut doar 2 probleme mici:

- mi-a ieşit şi mie furtunaşul de la stropitorul de parbriz, după ce cu ceva timp in urma nu mai funcţiona pe partea stângă din cauză că, fiind puţin cam lung, se ştrangula-se -soluţia - l-am tras puţin şi l-am taiat 1-2 cm (nu daţi grila jos, scoate-ţi doar ţâşnitorul cu o şurubelniţă mică e o problemă frecventă)

- a doua zgomote în portbagaj - de vina erau incuietorile de la centurile de siguranţă pe care eu le ţineam în portbagaj şi zdrăngăneau la denivelari - soluţia - le-am învelit cu nişte ciorapi 21000000.gif

Alte probleme nu am avut, ieri am venit de la revizia de 10 000 şi tot ce am verificat era intact.

Aş vrea sa va dau spun câteva trucuri, dacă îmi daţi voie, de întreţinere şi exploatare şi sper sa vă folosească:

- în primul rând M nu este o maşină sport, fiţi conştient de limitele ei, deşi are capacităţi totuşi motorul este de 0,8l (eu în oraş merg normal, în limitele legii şi încerc pe cât posibil să evit gropile şi mai ales drumurile proaste, mai bine ocolesc puţin şi merg pe un drum bun decât să merg prin şanţuri şi gropi, în schimb la drum lung nu prea stau după oricine, nu prea scad sub 100 km/h, am mers cu cât scrie în carte 145km/h, în afară de zgomotul puţin cam tare în cabină se comportă ok)

- uleiul este sufletul motorului - schimbaţi-l la 6 luni sau 10000 km, am văzut că dacă nu respecţi asta uleiul se înegreşte şi uzează motorul

- la pornire totdeauna eu ţin apăsat ambreiajul şi pornesc doar după ce indicatorul "check" se stinge sau măcar până se amorsează pompa (se aude un click), nu calc deloc acceleraţia, doamne fereşte de şpriţuri (ca la dacie), nu am avut absolut nici o ratare la pornire, de când îl am, nici iarna la -25 nici vara la +40

- benzina pun numai de la Lukoil de 95 (n-o să vă vină să credeţi dar e cea mai bună, cel puţin aşa cred eu, e adusă din Ucraina, consumul e chiar mai mic), înainte puneam numai de la OMV, nu am avut probleme dar de când mi-a spus un prieten, am rămas cu Lukoil (e chiar şi mai ieftină)

- spăl maşina periodic, cam la 2 săptămâni, iar la motor şterg praful care se depune cu o pensulă (cu timpul atacă garniturile de cauciuc şi cablurile)

Cam astea ar fi deocamdată "secretele" mele, dacă vă folosesc foarte bine, dacă nu... asta e.

Oricum maşina mea arată ca nouă, consumă în jur de 5 l la drum (o cam forjez), iar in oraş cu 300000 lei merg 130 km.

Baftă tuturor matiziştilor şi să nu prea ne întâlnim pe la service.

Share this post


Link to post
Share on other sites

Acusi citeva zile, mai precis, vinerea trecuta, am facut la Matizac revizia de 6 luni. La sugestia Tatutului de Matiji, zis si Tolin, i-am pus in motoras ulei Daewoo 10W30, pe care-l voi schimba fix peste 6 luni sau 5000 de km. Pe vremuri postam ca am probleme la pornire, in sensul ca avea doua scaderi drastice de turatie, dupa care isi revenea. Ei bine, dupa ce i-am pus uleiul Daewoo, merge motorul UNS, nici neam de prabusiri de turatie sau alte alea!

La sugestia Stapinului Cutiilor de Viteza, zis si Pepinno, am bagat in cutie Aral ATF22 si am mai strins o tura cablul de ambreiaj. Rezultatul: intra in viteze exact ca la masinile nemtesti!

Share this post


Link to post
Share on other sites

Bine v-am gasit aici pe toti cei cu matizuri. Sunt nou intrat si as dori sa-mi expun si eu cateva probleme legate de matiz.

Prima masina Matiz E decembrie 2004 Euro II noua:

- uleiul cu care a venit din fabrica era asa de prost incat scartia motorul si totodata pornea foarte greu. Nu au vrut sa mi-l schimbe in service-ul autorizat al dealerului si atuncii l-am schimbat eu in garaj ci castrol TXT 5W40 cu care s-a schimbat mersul motorului de la cer la pamant. Acum zilele acestea am depistat ca acul indicatorului de temperatura a apei nu mai ajunge aproape de al doilea semn. Probabil termostatul deschide mai devreme de 85 de grade. Apa din vasul de expansiune masurata cu un termometru special imi arata 76 de grade. Masina este in garantie dar stie cineva cat costa toata schimbarea termostatului pentru ca stiu la ce sa ma astept sau mai bine il schimb singur? In rest nu am avut nici o problema (bat in lemn). Consum 6,6 l/urban 4,6 extraurban dar nu mai mult de 110 km/h.

Al doilea Matiz E cumparat Euro III in luna august 2005. Are un zgomot in fata dinspre motor stanga. am verificat si apararent nu pare sa fie nimic desprins slabit si nici etrierele. Zgomotul apare atunci cand pleci din loc si accelerezi, dupa aceeia dispare. Am fost si la service si nu i-au dat de capat. Poate a mai patit cineva chestia asta si imi poate spune si mie. Consum extraurban 4,5l/100 km urban 9l/100 km de unde diferenta asta nu imi dau seama. Multumesc anticipat!

Am tot citit mesajele de pe forum si am descoperit o chestie care ma intriga in legatura cu calitatea uleiului folosit pentru motor si anume faptul ca se innegreste. Pot sa spun ceva ce vine din partea unui producator important de uleiuri... Fiecare tip de ulei contine ulei de baza 70-95%, aditivi de performanta 5-20%, modificator de vascozitate 0-20% si depresant al punctului de curgere 0-1%. In categoria aditivilor de performanta intra si detergentii speciali destinati curatarii depozitelor existente ca si dispersarea materiilor insolubile in ulei (aschii microscopice rezultate din uzura, particule de calamina etc.) Atat detergentii cat si dispersantii au ca sop curatarea si mentinerea particulelor in suspensie pana la evacuarea lor oadata cu schimbul de ulei. Deci dupa umila mea parere cred ca innegrirea uleiului este o caracteristica normala a unui ulei din doua motive si anume : cel expus anterior si inacaunul zic eu important pe care il voi explica indata. In general blocurile motoare se executa din fonta inalt aliata si in special din cele cu grafit nodular care detin caracteristica antiuzura antigripaj cea mai buna datorita grafitului coloidal prezent in compozitia fontei. Dupa cum stiti numai dand cu degetul peste un astfel de material degetul se innegreste ca si cum l-am freca de mina de creion. Acest fenomen apare si in cazul innegririi uleiului. Parerea specialistilor este ca insasi uleiul aditivat cu grafit coloidal se innegreste de la sine prin frecare si s-a dovedit ca este cel mai bun aditiv cu tehnologie ieftina de pana acum . Deci uleiul cand il cumparam chiar daca este limpede el tot contine aditivi gen grafit coloidal dar care nu au dispersat in uleiul de baza. Cred ca informatiile mele va vor fi de folos. Deja am scris prea mult. Sorry.

Edited by dclaudiu

Share this post


Link to post
Share on other sites

wow, vorbeshti ca din cartzi..

"depresant al punctului de curgere", "grafit nodular", "coloidal" :dizzy:

pot sa te ating? :osanale:

 

ps: blocurile motoare nu se mai fac din fonta decat pe la unle dieseluri. la benzinare de multisor s'a trecut la aliaje ushoare. chiar shi renoutzul din semnatura care e din 84 manca'l tata are blocul motor din aliaj de aluminiu..

Share this post


Link to post
Share on other sites

Haida deh chiar asa!?!Bloc motor din aluminiu!?!?..Hm am vazut asta o singura data la o Felicia cu motor de 1,3 l...Oricum la Mati blocul motor e din fonta nu stiu de4 unde ai tu pe Renault ala din aluminiu...S-ar putea sa fie totusi vorba de chiulasa si da asa sunt de acord aia e dintr-un aliaj de Al...

Edited by zalmoxis

Share this post


Link to post
Share on other sites

Salut,

 

Am doar 5000km la bord la un matiz E luat in iulie 2005. Pana ieri totul a fost ok cand mi s'a aprins ledul de check in bord. In manual scrie indicator de control al motorului sau MIL.

Am cautat pe forum dar nu mi'a gasit nimic referitor la acest subiect.

A mai avut cineva un astfel de defect?

 

Mersi.

 

PS. Pe luni-marti o sa ajung cu el in service.

Share this post


Link to post
Share on other sites

Se da un Matiz E, 54.000km.De vreo saptamina trage foarte greu, dupa 40-50km/h parca mergi la deal cu a-4-a.

Vineri incarcat cam mult (250 tastaturi-adica 12.5 cutii), dupa plecarea de pe loc a inceput sa mearga in 2 bujii.Verificat, prima bujie din dreapta nu merge.Pus alta bujie , face la fel.Fisa, in aer, linga motor da scanteie.Cind o scoti afara, bujia e uda.

Luni dimineata o sa merg in service cu ea, eram curios de niste opinii.O fi distributia sarita?sau din aprindere? Desi scinteie exista la fisa?

Share this post


Link to post
Share on other sites
Am doar 5000km la bord la un matiz E luat in iulie 2005. Pana ieri totul a fost ok cand mi s'a aprins ledul de check in bord. In manual scrie indicator de control al motorului sau MIL.

Am cautat pe forum dar nu mi'a gasit nimic referitor la acest subiect.

A mai avut cineva un astfel de defect?

Iti zic si tie ce i-am mai zis tot azi prin telefon lui Alinake (a patit exact aceeasi chestie): daca suspectezi cel mai mic defect pe la motor lasa masina acolo.

Daca insa motorul merge ca mai inainte, e posibil sa fie de la vreun senzor care ori face urit la frig, ori a luat apa, ori... ori. Asa ca n-ar fi mare problema. Oricum, daca si a doua zi face la fel, o vizita la service e mai mult decat recomandata.

 

Daca momentan motorul merge ok, mergi cu ea asa si observi vreo inrautatire (zgomot schimbat, tacanit, pacanit), opreste-l imediat si tracteaz-o la mecanic, sau adu un mecanic s-o vada la locul faptei. E mai bne asa, decat sa ti se gripeze motorul.

Share this post


Link to post
Share on other sites

Salutare fratzi Matizari si Ticozauri

 

Astazi odata cu prima ninsoare, am inceput sa folosesc frana de motor mai des.

 

Totodata am constat ca la o viteza de aprox. 20-25km in treapta a II de viteza, daca vreau sa fac o retrogradare in treapta I, caraie ca dracii si nu o primeste  <img src= S"> . Din IV in III merge perfect, din III in II merge perfect.

 

La viteze mai mici, sub 20 km, nu face nika, adika intra perfect.

Mentionez ca nu am nici un fel de problema cu Treapta I la plecatul de pe loc, merge perfect.

 

BuBU meu, are 4000 km, cu revizia la 1500km, Euro 3.

 

 

Sa ma duc la service ??, e normal sa faca asa ???

 

Nu m-ar deranja, da` acu pe ghetzushurile care o sa fie, o sa am nevoie de frana de motor k lumea

 

 

Cu Multumiri

Share this post


Link to post
Share on other sites

Solutie s-a mai dat pe aici. Mareste cursa la pedala de ambreaj prin strangere piulitei de reglaj a cablului de ambreaj din compartimentul motor (1-2 rotatie completa). Verificare momentului cand cupleaza cutia o faci pe loc incercand sa pleci cu frana de mana trasa la maxim. Astfel iti reglezi momentul debraierii. Treaba de 5 minute in parcare cu o cheie de 10, daca mai tin minte.

Share this post


Link to post
Share on other sites

Salut,

Am un Matiz E auriu, din vara asta, din Iulie. Nu am multi kilometrii cu el, am 6500. Astazi, odata cu prima zapada, au aparut si primele probleme ... care dupa atat de putin timp ... sincer ma ingrijoreaza.

Stopul de frana de pe luneta, cel central, s-a ars ... azi dimineata cand am plecat la serviciu ... am observat ca nu se mai aprinde la apasarea franei. De ce naiba s-o fi ars? De la frig? De la umezeala ... a fost o intamplare ... coincidenta cu vremea??

Tot astazi, mi s-a infundat stropitorul din dreapta, cel pentru parbriz chiar daca in rezerva de lichid pt parbriz am lichid de -20 de grade de ... vreo saptamana. Nu ar fi atat de grav ca s-a infundat acel stropitor ... ci DE CE? O fi lichidul antifrost de o calitate slaba sau probleme pe la furtunashe ... ?

O alta problema, a treia, care nu are nici o legatura cu zapada de astazi, este ca troncane ceva pe fata si pe dreapta si pe stanga, pe piatra cubica, se aude ca metal pe metal. Pot fi rulmentii sau bucsile? Eu conduc preventiv ... nu iau gropi, dar mai merg pe o piatra cubica ceva ... dar totusi, dupa 6500 de km ... s-au si dus bucsile ... sau rulmentii?

Poate imi poate da cineva un sfat eventual.

Multumesc anticipat.

Share this post


Link to post
Share on other sites

GaGauTa la viteza de 20-25km/h recomand sa o lasi in treapta a doua si calci acceleratia sau reduci viteza si abia atunci dai a I-a.

Share this post


Link to post
Share on other sites
O alta problema, a treia, care nu are nici o legatura cu zapada de astazi, este ca troncane ceva pe fata si pe dreapta si pe stanga, pe piatra cubica, se aude ca metal pe metal.

 

Etrierii de frina. Asa am patit si io. Eventual trebuiesc curatati la service.

Share this post


Link to post
Share on other sites

Sau ... schimba placutele acelea. Manualul zice uzura de la 10 la 8 mm.

Peste asta sau mai bine zis sub asta, e de placutze. E curios, dar asta e.

Share this post


Link to post
Share on other sites

Ok, sa inteleg ca nu sunt bucsi sau rulmenti ... sper sa aveti dreptate si m-ati mai linistit. O sa dau o fuga pana la un service. Ma gandeam eu ca nu se poate sa se duca asa de repede bucsile sau rulmentii.

Multam'.

Share this post


Link to post
Share on other sites

am avut probleme cu:

-jantele ( inca le mai indrept cu ciocanu :D )

-stergatoare

-placute de franta (le schimb prea des)

-bec de far

-aparatorile de noroi (se sparg in fiecare iarna)

Share this post


Link to post
Share on other sites

Ieri cand veneam de la munte, la un moment dat pe DN1, undeva aproape de Baicoi, am patit ceva la partea electrica si anume: semnalizatoarele + avariile nu mai clipoceau, ci stateau aprinse continuu ... asa am mers pana la Bucuresti, am tras pe dreapta sa vad daca ii pot face ceva si tot degeaba. Ajuns in fata blocului unde sta prietena mea, am luat bagajul ei din masina si am armat alarma. Cand am coborat si am dezarmat-o, au inceput sa clipoceasca avariile si semnalizatoarele. Aveti idee ce o fi fost?

A fost o ploaie crunta cu rafale si mergeam cu stergatoarele la viteza maxima din cauza mizeriei care mi-o arunca cel din fata ... chiar daca stateam departe de el ... trecea un altul pe banda 2 si imi arunca acela, bezna + dezaburizator luneta pornit aproape non stop + caldura pt parbriz, casetofon 4 boxe + becul de ceata pe spate. Asta o fi fost motivul? Prea multi consumatori? Acuma totul e ok, dar e o senzatie neplacuta sa nu mai mearga ca lumea semnalizatoarele mai ales pe vizibilitatea de aseara. Sa fac totusi o vizita la service sa imi verifice sigurantele? Acuma mi-e si frica sa mai plec noaptea la drum lung cu ea ...

Share this post


Link to post
Share on other sites

Releul semnalizator n-a functionat din cauza de lipsa de sarcina, adica unul dintre becuri poate n-a facut contact. Intalnirea cu drumul de incercare din Bucuresti a rezolvat (temporar) pana de contact. Ideea este sa desfaci capacele semnalizatoarelor si sa verifici asezarea becurilor in soclu. Pentru asta nu trebuie sa mergi la service. Semnalizatoarele laterale nu intra la socoteala, sarcina electrica a lor este mica.

Share this post


Link to post
Share on other sites

Am patit si eu ceva asemanator si era butonul de la alarma blocat in carcasa. S-a rezolvat to asa, armand si dezarmand alarma, practic deblocand butonasul.

Share this post


Link to post
Share on other sites

Butonashul, cum zici tu, n-ai cum sa-l deblochezi electric, doar mecanic, iar semnalizarea se face doar din releul ala. Daca vrei sa ma convingi de altceva, trebuie sa vii cu scheme de detaliu. Cam greu, ca nu le ai, nu din alt motiv.

Share this post


Link to post
Share on other sites

Maetre, pai nu zisei "practic deblocand butonasul" ?! Dar asta o faci in momentul in care incerci sa cuplezi sau sa decuplezi alarma... Pun pariu ca alarma este un Alcar.

Share this post


Link to post
Share on other sites

La vreo 18.000 km si 2 ani si vreo 7 luni m-au lasat telescoapele de la hayon. Am mers in service unde le-am schimbat contra sumei de 1.1 Milioane (700 telescoapele si restul manopera etc.). Cu ocazia asta am aflat ca nu sunt prinse in garantia extinsa de la 2 la 3 ani.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

 

×
×
  • Create New...