Jump to content

Search the Community

Showing results for tags 'motor'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • FORUM DAEWOO
    • DAEWOO - Tico și Matiz
    • DAEWOO - Cielo, Nubira, Espero, Leganza
  • FORUM CHEVROLET
    • CHEVROLET - Kalos, Aveo, Lacetti, Evanda, Epica, Captiva, Cruze, Spark
    • CHEVROLET - Aveo, Kalos, Lacetti
    • CHEVROLET - Cruze, Epica, Evanda
    • CHEVROLET - Spark, Captiva, Orlando
  • Toate modelele
    • Diverse
    • Legislație și asigurări
    • Mașina mea
    • Utile
    • Bursa
  • Parteneri media
    • Știri de la magazinul de piese Chevrolet
    • Auto.ro
    • 0-100.ro
  • Alte discuții
    • Cafenea
    • Călătorii
    • Sporturi cu motor
    • Despre forum
    • English corner

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Din


Auto


Model


An


Nr. Inmatr.

Found 8 results

  1. Asa cum va promiteam , aveti aici toate discutiile despre problemele aparute la motorul de matiz. In continuarea primului post, putem discuta toate problemele care apar la motoarele buburuzelor. Asadar: Motor zgomotos- normal sau nu? Motorul se opreste din senin - Matiz euro 3 Bataie la motor la ralanti Aprindere check engine- matiz euro 3 Trepidat si remedieri - matiz Tacanit la decelerare - electrovalva canistrei de carbon. Trepidatii ale motorului la 80 km/h in treapta a V-a - Matiz cu GPL Bataie la motor dupa pornire prin impingere - Matiz 45k km Probleme dupa spalarea motorului Scartait al curelei de alternator Bataie motor-lipsa presiune ulei-bec ulei aprins=reparatie capitala! Da in nas - valva PCV Oprire motor in mers. Probleme la pornire, nu tine relantiul - senzor aer murdar Motor gripat - ulei prost si neschimbat la timp! Supraturare la pornire Fasait la motor - curea de distributie GAURITA! OK, acum spor la citit si postat si sa va ajute Dumnezeu sa nu trebuiasca sa postati aici!
  2. Salut. Am mai postat in ceva topicuri dar vreau sa aprofundez putin si sincer sa fiu nu stiu daca as fi offtopic in forumurile ce am postat deja. Intai : Cielo, 96, rosu, motor benzina 1.5, niciodata gaz, 117 000 km (in bord), din auzite 170 000 reali.Reparatii : nu cunosc dar din ce vad fostul proprietar a facut o multime de "imbunatatiri" infecte ce nu-si au rostul, ma indoiesc ca masina a vazut vreodata service sau macar vre-un mecanic bun. Cum am mai scris si dincolo mi-am cumparat alt cielo ce probabil are niste probleme urate.In postarile anterioare am specificat ca imi consuma mult ulei, mult rau, ei bine... azi m-am apucat sa schimb uleiul sa descopar in spatele motorului, pe partea cu clapeta de acceleratie un furtun taiat si o balta de ulei.Nu stiu cum nu am vazut-o dar am reparat problema, alt furtun +colier, banuiesc ca ar fii un furtun de retur al uleiului, este foarte gros, pleaca din capacul culbutorilor si ajunge in baie?, cred. Oricum, am luat si antigel , apa si bineinteles n-am putut desface fluturele de la radiator asa ca am scos radiatorul. Constat ca este infundat asa ca am bagat ceva apa cu presiune sa-l curat, daca e sa-l fi stricat mai am unul nou pe vechiul cielo asa ca m-am riscat. Schimb uleiul, filtrul montat, radiator la loc dar am pus doar apa pentru a spala putin si instalatia era de nedescris apa... . De asemeni nu am caldura , aer vine puternic dar caldura inauntru doar cand sunt in sarcina, la relantiu se raceste, se pare ca n-am rezolvat problema incercat sa spal putin cu apa instalatia. Oricum, am dat prima cheie sa las termostatul sa cupleze pentru a spala instalatia si m-am trezit cu un nor de fum in spatele masinii. Dupa ce s-a incalzit motorul acesta a disparut sper ca permanent.Am lasat masina pornita 25 30 minute (probabil nu era necesar) si am ascultat motorul(o placere de a mea). Suna ca un tractor... al meu vechi cielo ce a decedat avea un sunet de-ti incanta urechile asta suna groaznic. Las aici un clip pentru cazul in care cineva doreste sa-mi dea o parere https://photos.app.goo.gl/MwCbVWycfSOvOlFp1 (sper ca am voie). Un coleg pe acest forum a specificat ca probabil trebuie sa fac motorul sa fiu sincer nu stiu daca il mai fac, probabil cumpar din nou altul. De asemeni tensiunea la baterie a scazut la vreo cativa volti, bateria este noua are 2 luni dar nici contactele la multimetru nu erau asezate bine, e posibil ca aceasta sa fie cauza.Totusi, noaptea sesizez mereu in bord acul la baterie usor rosu, cateodata nu mereu. . Masina "noua" ma asteptam sa aibe probleme totusi merge frumos. Nu ma plang, stiam ca este loterie cand am luat-o, speram totusi sa o fi luat de la cineva ce si-a respectat masina ca si mine, la prima vedere parea acceptabila. Multumesc, sper ca n-am gresit postand astfel ,de asemeni multumesc anticipat pentru pareri/sugestii. P.S. As fi vrut sa fac o compresie la cilindrii sa vad ce iese, cel mai probabil asta urmeaza dar desi este ieftina momentan sunt lefter .Voi reveni cu update-uri , raspunsuri daca sunt ,intrebari si multumiri de asmeni.
  3. Buna din nou. Am patit-o din nou cu Matizul meu si nu reusesc sa gasesc nici o solutie. Masina este Euro 2 din 2003. Acum o saptamana am ramas pe drum cu ea. A inceput sa piarda putere si nu a mai vrut sa accelereze. Exact ca si cand ar fi benzina gata. Dupa ce a scazut viteza la 50 desi pedala de acceleratie era apasata s-a oprit motorul si gata. Nici nu a mai pornit. Inainte de asta am simtit ca are pierderi de putere cateva zile la rand: la peste 100 km/h oricat as fi accelerat nu mai vroia si se simteau niste rateuri, la fel si in viteze mici, a 2-a si a 3-a, pe panta, cand incercam sa accelerez. A doua zi dupa ce am ramas m-am intors s-o remorchez dar a pornit si a mers pana cand cand temperatura motorului a ajuns la regim dupa care s-a aprins check engine si nu a mai plecat de pe loc. Inainte de a se opri motorul se aprindea becul check engine pentru cateva secunde dupa care se stingea si tot asa. La ralenti, motorul merge, foarte instabil, dar merge. Dar nu pot pleca de pe loc, oricat as accelera se ineaca si se opreste. Ce am verificat si schimbat: - bujiile, fisele si capacul delcoului (asta fara legatura cu problema, le-am schimbat cu cateva zile inainte de a aparea problema ca le era timpul) - pompa de benzina (miezul) - supapa PCV, senzorul MAP, senzorul de temperatura - am luat o alta rampa de injectie, de pe alta masina si am incercat dar nu s-a schimbat nimic - am verificat etanseitatea galeriei de admisie - data jos, curatata, schimbate garnituri - pare etansa, se simte diferenta de vacuum la accelerare in tubul de vacuum - am curatat corpul acceleratiei si am schimbat garnitura - am demontat si curatat valva EGR - am schimbat toate furtunasele de vacuum de la EGR Am verificat pe rand: - alimentarea cu benzina - merge, pompa se amorseaza, se opreste cand trebuie (releul functioneaza), benzina vine in injectoare, filtrul OK - bujiile - toate au scanteie scoase din cilindru, nu sunt inecate (ude) desi motorul pare a merge inecat - le-am scos sa verific si sunt uscate - am verificat aliniamentul distributiei si jocul termic al supapelor - aliniamentul distributiei este OK, supapele au joc de 0.15 admisie si 0.32 la rece - am scos toate mufele senzorilor, pe rand, sa vad daca se intampla ceva - de la sonda lambda nu se schimba nimic daca scot mufa - la senzorul MAP am observat ceva ciudat: daca scot tubul de vacuum, dar fara sa-i scot mufa, motorul merge putin mai bine - merge instabil dar accelereaza putin mai bine, desi nu normal. Daca-i pun la loc tubul de vacuum (la stutul din senzor) moare in momentul in care incerc sa accelerez, daca-l scot accelereaza, dar anemic. - la accelerare mai puternica da rateuri in admisie. Becul Check Engine nu este aprins tot timpul, se aprinde pentru cateva secunde si se stinge. Gazele miros urat, a benzina nearsa complet (cam cum mirosea la dacie cand lasai prea mult socul tras la pornirea la rece) si au culoare albastruie, dar nu ca alea de ulei ars ci mai spre alb. Nu mai stiu ce sa fac, diagnoza nu gasesc la mine in oras si n-o pot duce in Alba Iulia decat remorcata. Am vrut sa chem un popa sa-i faca exorcizare dar mi-a zis ca nu are versete decat pentru Euro 3. Ce sa fac? Ajutor! Multumesc!
  4. Aveo Sedan 1.4 16V, 2007, 52283 km. Am constat scaderea puterii motorului si functionare sacadata la relanti. S-a aprins becul check engine si a aparut codul de eroare P0300. La service Opel Victoria Global – Brasov s-a constatat ca presiunea din cilindrul 3 este foarte scazuta. Dupa demontarea chiulasei s-a constat ca segmentii cilindrului 3 si ai altor cilindri erau rupti si ceilalti segmenti erau uzati prematur. Cilindrii nu au uzura. Aceasta denota faptul ca segmentii care au fost montati in acest motor au fost total necorespunzatori. Masina nu mai e in garantie. Doresc sa fac o plangere la Chevrolet / GM. Am sris la Chevrolet Romania: asistenta_clienti_ch@gm.com dar sunt ignorat. Cei de la Chevrolet US mi-au raspuns respectuos sa ma adresez la Chevrolet Romania. Cunoaste cineva vreo adresa de e-mail de la Chevrolet / GM Coreea? Nu recomand nimanui sa cumpere Chevrolet produs in Coreea. Eu unul nu voi mai cumpara nici o masina produsa de GM (Chevrolet, Opel, etc.).
  5. Buna seara.Am si eu o problema destul de enervanta.Astazi in jurul orei 23.00 am pornit masina sa se incalzeasca si sa se dezghete geamurile.Afara erau in jur de 0 grade.Am intrat in casa am stat 5 minute, dupa care am iesit afara sa plec cu masina.Surpriza !!! masina era oprita.Am incercat sa dau din nou la cheie sa o pornesc,NU pornea.Am mers am luat niste benzina de la peco pt, ca era destul de "jos" cu benzina si am crezut ca am ramas fara.M-am intors cu 2L de benzina am pus in rezervor si am dat la cheie.NIMIC !!! invartea dar nu pornea.Eu la momentul de fata sunt in Franta.Masina este un Lacetti 1.4 an 2008 cu aproximativ 90.500 km.Inainte de acest incident nu mi-a facut nici o problema,un semn ca ceva este in neregula. va rog daca ma puteti ajuta cu niste sfaturi ce sa caut,ce sa fac.Specific ca nu am facut nimic la masina pt. ca era noapte si nu vedeam nimic.Am pus doar un cititor de erori pe care prietenul meu il avea sa vad daca are vreo eroare, 0 erori.In bord nu imi apare nici o eroare gen Check engine apris. Multumesc anticipat.
  6. Vand motor Matiz E3, 108 000km, merge perfect, este pe masina se poate proba pret 1300 lei tel 0786 980 300
  7. Salutare! Dupa cum unii colegi de pe forum stiu, am adus personal o Nubira II din Anglia, pentru cateva piese esentiale. Restul intra la dezmembrat, asadar in atasament regasiti cateva poze si lista cu preturi tot in format jpeg Pentru contact ma puteti gasi la 0745.988.416, daca nu raspund rog sms si revin eu. P.S. la partea de preturi, ne intelgem cumva sa fie bine P.S.2 din lipsa de spatiu masina am dus-o la tara adica la 30 km de Bucuresti, asadar la solicitare va mai fac poze cu reperele dorite.
  8. am o problema ciudata la a mea nubira 1 dupa ce cureaua de distributie sa rupt la 40k km am duso la mecanic acolo am luat o alta chiuloasa sh findca amea vechea avea avea o problema la una din bujii care sa rupt in chiuloasa si na mai mers scoasa nici cu nustiu ce scula minune de scos bujii rupte asa ca avea un scaun facut dar care fecea ca bujia sa nu mai stea la pozitia ei in fine am luat alta chiuloasa am montato pe masina am pornit si a aparut problema cilindrul 2-3 nu functioneaza am dat jos chiuloasa am scimbat scaunele la supape si ce a mai zis mecanicul ca trebuie (am incredere in el ca mie prieten si e si meserias ) pus totul la loc pornit motorul si la fel cilindrul 2-3 nu functioneaza are scanteie compresie are injectoarele sant ok a chemat alti 4 mecanici nici unu na putut sa isi dea seam ce are toti au spus ca din punct de vedere mecanic ar trebui sa functioneze maine ma duc la electricianul de la ena sa vad ce zice
×