Jump to content
 

Recommended Posts

Salutare la toata lumea.Daca tot vine primavara,vreau sa fac ceva ce mi-am propus de anul trecut.Mai precis,anul trecut am schimbat antigelul ca era murdar rau.Inainte de asta am spalat cu furtunul,adica am bagat apa sa curat motorul bine pe interior,am zis ca vreau si eu sa vad si la mine ca la altii, antigelul roz si frumos in vas.Da de unde,la mine e o mizerie de antigel din nou dupa cateva luni de cand l-am bagat.Aveti idee cum sa spal motorul mai eficient sa nu mai "rugineasca"antigelul?

Caci la mine in vas asa se vede antigelul.Ruginiu.

Share this post


Link to post

Salut,

am trecut si eu prin asta si cea mai buna varianta a fost sa umplu tot sistemul cu antigel nediluat, mers mai turat timp de o saptamana.Am aruncat antigelul si am inlocuit cu antigel apa 50/50.Atentie mare daca optezi pentru curatarea cu chimicale vezi ca ai si aluminiu in motor deci...

Share this post


Link to post

Mersi tester5,nu stiu ce sa fac,cred ca o sa incerc sa spal bine tot cu furtunul cu apa.

Vroiam sa mai intreb daca a completat cineva uleiul la cutia de viteze manuala la nubira1.Cu ce tip de ulei si cam cum se efectueaza operatiunea.De catva timp am observat ca se misca mai greu maneta de viteze ca si cum ar fi uleiul mai vascos mai ales cand o pornesc si pana merg un pic.Apoi parca isi mai revine si parca se mai subtiaza uleiul.Am crezut ca e iarna si e normal dar vad ca si acum cand s-a incalzit face asa.

Share this post


Link to post

Salut din nou.Stie cineva daca usile de pe o nubira2 wagon se potrivesc la nubira1...m-ar fi interesat geamurile de pe ele in special.

Share this post


Link to post

Salut. Vreau sa cumpar o Nubira 1 pentru tavaleala insa are niste probleme care mi se par foarte dubioase si nu imi dau seama despre ce e vorba

Sus pe galeria de admisie are 2-3 fire ( de vaccum cred , nu stiu ) ''mufa prinsa pe galerie in care se mufeaza acele fire in partea dinspre motor avea o gaura pe unde tragea aer direct in galeri, daca puneam degetul taia alimentarea motorului... nu inteleg ce este mai exact si care ar fi problema.

Vreau sa o iau ...stiu ca trebuie sa bag ceva bani in ea insa vreau sa stiu de la inceput daca sa ma gandesc ca motorul probabil e varza si sa ma uit de altul sa vad pe la cat ajung

 

am atasat o poza orientativa gasita pe net

post-44297-0-87175500-1432648666_thumb.jpg

Share this post


Link to post

Salutare,

are cineva din Cta cheie de sonda lambda cu care ma poate ajuta 5 min? Vreau s-o scot si s-o inlocuiesc dar aparent, la noi in service, nu fac asa ceva fug ca draq de tamaie cand aud.

Share this post


Link to post

Rezolvat,vad ca nu se mai perinda lumea pe aici

Share this post


Link to post

Salutare, dupa o plimbare pe mirificul drum spre cabana diham am spart capacul cutiei de viteze si acum pierd ulei, stie cineva un service pe unde pot repara/schimba capacul de la cutia de viteze prin busteni?

Share this post


Link to post

Buna seara.Am si eu o nubira 1,acum patru saptamani am schimbat motorasul pas cu pas ,timp de o saptamana mergea perfect la relantiu,dupa care a inceput sa oscileze relantiul ,cand este cald motorul porneste inecat.Dimineata porneste perfect ,relantiul oscileaza putin.Tin sa precizez ca am instalatie gpl pe ea,cand sunt pe gaz merge bine rar sa nu tina relantiul .

Share this post


Link to post

Posibil sa fie o problema de injectoare la tine. Daca pe gaz tine bine ralanti-ul, cel mai probabil acolo e problema. Cand ai mers ultima data pe benzina inafara de pornire?

Share this post


Link to post

Nu prea merg pe benzina ,si pot sa curat injectoarele

 

Share this post


Link to post

Salutare la toata lumea!

 

In primul rand o sa imi cer mii de scuze pentru exprimarile "populare" dar o sa va rog sa ma ajutati si pe mine cu sfaturi referitor la problema/problemele mele.

 

Am o Nubira I din 2002 si pe perioada iernii aproape ca nu am pornit-o deloc.

Prin Martie i-am mai dat cate o cheie dar tot nu am miscat-o decat prin cartier.

Cam de o luna am mai inceput sa o mai misc din cand in cand, iar acum am mai incercat si cateva drumuri mai "lungi", prin oras. sa zicem 7-10 km.

 

Defectul se cam manifesta asa:

- la pornire de regula porneste ok

- dupa ceva timp, banuiesc ca dupa ce se incalzeste motorul incepe sa mearga aproape intrerupt, isi pierde turatia, motorul se zbate, pe esapament iese un fum negru de ti-e mai mare jena, timp in care motorul tuseste se chinuie si da in nas, parca ar fi infundata.

- observ ca si consumul este altul in sensul ca este foarte mare.

- daca vreau sa accelerez de cele mai multe ori nu imi reuseste din prima, tuseste se poticneste, da in nas, si abia dupa aia isi ia avant timp in care pe ala din spate l-a umplut de fum; cel mai bine se vede fumul seara in farurile celui din spate.

- uneori dar rar porneste chinuit dar dupa aia toate se inscriu in filmul pe care vi l-am povestit deja

 

Ce am mai observat (nu eu) dar eu le scriu aici:

- relanti-ul este la turatia de 850-900 si asta e bine dar la inceput, cand incepe sa dea in nas uneori si relanti-ul da sa scada sau se piarda;

- sus undeva in stanga e un racord la care mufa e terminata si nu mai etanseaza acolo unde intra in "perete" (scz pt. exprimari populare); racordul acela l-am cumparat dar nu am reusit sa il scot pe cel vechi din locatia de langa clapeta de acceleratie asa ca nu l-am schimbat.

- undeva in dreapta motorului cam pe langa fise mai e un racord care intra intr-un "element pt vacuum" care in momentul cand il scoti si il bagi la loc nu se intampla absolut nimic, acolo am vazut ca racordul este etans; parerea celui care a testat asta este ca nu se prepara amestecul cum trebuie si de fapt amestecul contine prea multa benzina si prea putin aer si de aici si consumul mare si fumul gros si negru, impreuna cu tot comprtamentul ei pe care vi l-am povestit mai sus.

- fisele au fost scoase pe rand si introduse inapoi la locul lor (undeva in dreapta motorului) si cu ocazia asta am dedus ca bujiile functioneaza; bujiile sunt cumparate anul trecut exact indicativul care trebuie, fisele le-am schimbat chiar cum o luna cand i s-a imbunatatit putin comportamentul dar in schimb a inceput ca dupa cateva minute sa tuseasca si sa ... v-am spus mai sus si nu cred ca e cazul sa ma repet

- galeria de evacuare rasufla bine undeva pe dedesubt intre primara si intermediara cam pe acolo pe unde e ciorapul, pe care l-am cumparat dar inca nu am gasit un sudor ca sa il puna; tot parerea unui amic ar fi ca din cauza asta si sonda lambda ar primi semnale false; (dar si anul trecut galeria era terminata si nu pateam asa).

 

Ce am inteles ca ar trebui facut si am programat sa le fac saptamana asta:

- sa se inlocuiasca racordul de care v-am scris mai sus undeva in stanga sus pe langa clapeta de acceleratie;

- sa se curete dispozitivul unde e clapeta de acceleratie (am cumparat un spray pt frane .. am inteles ca curata f.b.)

- sa se curete "dispozitivul de vacuum" cel care e dispus undeva in dreapta motorului si dupa aia sa vedem daca lucreaza sau nu

- sa se monteze ciorapul la galeria de evacuare, sudura etc;

 

Inca o data imi cer scuze pentru postul prea lung dar am incercat sa explic cat mai bine ce se intampla.

 

Edited by Sosso

Share this post


Link to post

Cand i s-a facut o revizie sanatoasa ultima data?

Share this post


Link to post

Revizie sanatoasa nu ... Am incercat sa limitez cheltuielile. Eu am apelat tot timpul la serviciile unui "mecanic" care de cele mai multe ori le-a nimerit. Dar nu am avut parte de defecte de genul celui pe care l-am postat.

Share this post


Link to post

Salut Sosso,

1 Pentru fum negru...ia un aparat de masura si vezi daca masa la motor este ok, daca ai firul oxidat o sa te surprinda dar asta patesti.Filtrul de aer si conducta care vine pe langa scutul rotii din dreapta -verifica sa fie curate

2 Poti incerca sa desfaci cele 3 suruburi imediat dupa galeria de evacuare si sa dai o tura prin cartier(daca merge ok inseamna ca ai ceva care iti obtureaza evacuarea,in cazul meu a fost catalizator spart)

3 Clapeta de acceleratie se demonteaza de pe admisie si se curata cu o pensula si decarbusolv

Ps: scaparile de vacuum duc tot la amestec bogat deci trebuie rezolvat si acel furtun de la clapeta de acceleratie

  • Like 1

Share this post


Link to post

Buna ziua,

daca dintre voi a montat cineva un actuator la portbagaj as dori si eu sa stiu de care si cum intrucat am un actuator de pe o nubira breck si in momentul in care este alimentat se strange dar nu mai da drumul la tija si pentru a reveni la pozitia initiala ar trebui inversata alimentarea ceea ce pe alarma pilot care o am nu este posibil(are un singur fir de + pe care se da comanda si masa se leaga la caroserie) ...deci cineva cu vre-o solutie???

Share this post


Link to post

Buna ziua,

daca dintre voi a montat cineva un actuator la portbagaj as dori si eu sa stiu de care si cum intrucat am un actuator de pe o nubira breck si in momentul in care este alimentat se strange dar nu mai da drumul la tija si pentru a reveni la pozitia initiala ar trebui inversata alimentarea ceea ce pe alarma pilot care o am nu este posibil(are un singur fir de + pe care se da comanda si masa se leaga la caroserie) ...deci cineva cu vre-o solutie???

Nu stiu daca mai este de actualitate dar te poti juca cu niste relee.. folosind un singur + controlezi mai multe contacte NC sau NO..

Share this post


Link to post

Buna, s-a rezolvat.Din pacate eu aveam actuator de pe un breck si pentru nubira trebuie o bobina(ca la cielo).Montat un releu la 12 volti(comanda la alarma se dadea pe -)si problema a fost rezolvata.

Multumesc

Share this post


Link to post

Salut Sosso,

1 Pentru fum negru...ia un aparat de masura si vezi daca masa la motor este ok, daca ai firul oxidat o sa te surprinda dar asta patesti.Filtrul de aer si conducta care vine pe langa scutul rotii din dreapta -verifica sa fie curate

2 Poti incerca sa desfaci cele 3 suruburi imediat dupa galeria de evacuare si sa dai o tura prin cartier(daca merge ok inseamna ca ai ceva care iti obtureaza evacuarea,in cazul meu a fost catalizator spart)

3 Clapeta de acceleratie se demonteaza de pe admisie si se curata cu o pensula si decarbusolv

Ps: scaparile de vacuum duc tot la amestec bogat deci trebuie rezolvat si acel furtun de la clapeta de acceleratie

 

Salut tester5

In primul rand multumesc pt sfaturi.

Iata ce am facut:

1. am verificat cu aparat de masura si este ok.

2. parerea mecanicului este sa scoatem catalizatorul ca este infundat

3. clapeta de acceleratie s-a demontat si curatat, s-au schimbat racordurile care nu mai asigurau vacuum, schimbat filtrul de aer care era negru de funingine

- sudat racordul flexibil jos pe galerie acolo unde rasufla

surpriza mersul i s-a schimbat .. este foarte avantata fata de cum era inainte dar .. consum exagerat de mare ...

O sa studiez aici pe forum dar .. daca nu reusesc sa ajung la o concluzie poate it mai cer o parere.. ok?

Share this post


Link to post

Salut Sosso,

cu catalizatorul scos am luat un bmw ursulet (obosit) dar consumul era 25 / 30%.Verifica daca este infundat si daca da schimba-l.

Din cei cu experienta de pe aici imi poate spune si mie cineva daca s-a reusit schimbarea tamburilor de pe spate cu dicuri? M-am plictisit de atatea reglaje si tot degeaba,pedala moale si la franare mai violenta(moment in care intra si abs ul)se duce pana aproape de pedalier.

Share this post


Link to post

Exista cazuri in care s-au montat discuri in loc de tamburi, e un tip Mirceajo parca aici pe forum :) In alta ordine de idei, cu cilindrii de frana si saboti noi, barca mea franeaza exemplar. N-a mai intrat ABS-ul de mult!

Share this post


Link to post

Salut.Imi poate spune si mie cineva unde este situata canistra de vapori la nubira1?

Share this post


Link to post

Salut Sosso,

cu catalizatorul scos am luat un bmw ursulet (obosit) dar consumul era 25 / 30%.Verifica daca este infundat si daca da schimba-l.

Din cei cu experienta de pe aici imi poate spune si mie cineva daca s-a reusit schimbarea tamburilor de pe spate cu dicuri? M-am plictisit de atatea reglaje si tot degeaba,pedala moale si la franare mai violenta(moment in care intra si abs ul)se duce pana aproape de pedalier.

 

Salut tester5 ...

BMW ursulet 318i a fost prima mea masina in 2005

jenti de magneziu, cauciuri late, amortizoare scurte sport, 2 usi ...

era precum sarpele lipita de sosea

asta da masina si nu era obosita atunci ... eu am fost ala rau si am chinuit-o ...

consumul era de 15-16 % dar .. fugeau masinile din fata mea pe autostrada

nu era nevoie sa le fac flash-uri .. deh alte timpuri .

in multe privinte pot spune ca mi-a placut mai mult decat nubira ... dar asta e...

revenind la problema "catalizator" te referi sa cumpar unul second hand? pt ca unul nou face cam 700-800 ..

dar cum pot avea incredere ca cel second hand pe care il iau nu e la fel de infundat ca al meu ...?

 

Share this post


Link to post

In ce priveste catalizatorul, n-as recomanda nimanui sa ia unul SH. Cel mult daca se cunoaste istoricul lui (varsta, stare motor etc) si tot ar exista emotii.

 

Nu este necesar unul nou OEM, poti merge pe o varianta "universala". Mai mult de 400-500 lei (cu tot cu montaj) nu are cum sa te duca. Si ma refer la un producator de top, nu la chinezarii

 

 

Edited by Salex

Share this post


Link to post

Eu personal m-am orientat catre o masina care a avut accident ( 70% sanse sa fie ok catalizatorul, avand in vedere ca era in miscare :) ).Sunt de aceeasi parere cu Salex, e mult mai bine sa iei piesa noua dar daca nu-ti permiti si ai nevoie de masina...

Ps acum am vazut locatia ta din profil, daca sunt liber sambata poate aruncam un ochi la masina ta


Salut Bobote,

canistra de vapori este in spatele masinii partea dreapta jos (are un scut de tabla peste, prins cu 3 suruburi-pregateste-ti wd-ul )

Edited by tester5

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

 

×
×
  • Create New...