Jump to content
 

Sign in to follow this  
expero 16V

Instalatii GPL - Espero, Cielo, Nubira, Leganza

Recommended Posts

Pai daca astea nu sunt "stralucite "aia non euro care o am pe masina cum este.

 

Aia a ta este "clasica" ;)

Share this post


Link to post
Share on other sites

Aia a ta este "clasica" ;)

Am mai scris despre inst GPL care o am pe masina (care este montata si reglata de mine)si este non euro nu clasica intelesu-mai?

Neavand CALCULATOR (STAG 100--200 ETC) ESTE NON EURO

"Sunt nemultumit" pentru ca nu m-a costat nimic nu am probleme de nici un fel si consuma max 10% mixt.

Cand vad colegii pe forum ca sunt disperati cu super seventiale la capitolul consum si functionare defectuoasa parca imi pare rau :lol:

Edited by florinellll

Share this post


Link to post
Share on other sites

Am mai scris despre inst GPL care o am pe masina (care este montata si reglata de mine)si este non euro nu clasica intelesu-mai?

Neavand CALCULATOR (STAG 100--200 ETC) ESTE NON EURO

"Sunt nemultumit" pentru ca nu m-a costat nimic nu am probleme de nici un fel si consuma max 10% mixt.

Cand vad colegii pe forum ca sunt disperati cu super seventiale la capitolul consum si functionare defectuoasa parca imi pare rau :lol:

 

Am spus ca instalatia ta este "clasica" cu spirit de gluma, nu o lua personal.

 

Stiu principiul celor non-euro, daca nu ai aprins becul magic "check-engine" in bord toate bune si frumoase.

 

Probabil cei cu super secventiale cum le spui tu isi mai baga nasucul pe unde nu le fierbe oala.

 

Momentan sunt putin in dubii in ce priveste GPL-ul...cred ca m-a simtit ca vreau sa-i pun GPL si a inceput sa consume mai putin si sa mearga mai bine...o fi acel efect...in fine ideea e ca voi merge cu siguranta pe o secventiala cred ca tomaseto.

 

Ms.F.

Share this post


Link to post
Share on other sites

ma juta si pe mine cineva?

 

 

 

 

Salutare!

 

Am instalatie GPL din luna Nov 2011 si am probleme de cand am instalato: masina functioneaza normal , porneste pe bezina , trece pe gaz , ajunge apa la functionare normala si apoi daca o las 4-5 ore nepornita , atunci cand o pornesc , trece imediat pe gaz (la prima accelerare) si apoi daca incerc sa plec turometrul scade instanataneu si se opreste sau in unele cazuri scade f mult sub 500rotatii si trebuie sa o tin din accelerata sa nu se opeasca, dupa ce ajunge apa normal nu mai face. Pe benzina nu am nici un fel de problema. In momentul cand se opeste trebuie sa inchid instalatia din buton si sa merg pe benzina pana se ridica apa.

 

Am fost de mai multe ori la ceai care au instalat gpl-ul si nu au rezolvat nimic. Am avut probleme si cu trecerea de pe benzina pe gaz (se oprea in momentul trecerii) si au rezolvat prin marirea temperaturii de trecere si schimbarea furtunului care alimenteaza vaporizatorul cu apa, ceea ce a marit si timpul de trecere de la benzina la gpl (vara aprox 2-2,5 km).Au legat furtunul la iesirea din borcanul de presiune. Poate sa fie cauzeze acest lucru? Unde se leaga in mod normal la Espero furtunul de racire al vaporizatorului?

 

Va rog sa-mi spuneti ce este de facut si daca ma puteti ajuta.

 

 

KIT GPL DAEWOO ESPERO 1.5 dohc - rezervor Toroidal 41L- STAG-200

 

Multumesc!

Share this post


Link to post
Share on other sites

ma juta si pe mine cineva?

 

Citeste putin mai sus :thumbl:

Share this post


Link to post
Share on other sites

am vazut, iti multumesc , dar mai vroiam si alte sfaturi.

 

multumesc!

 

Citeste putin mai sus :thumbl:

Share this post


Link to post
Share on other sites

cum iti mai functioneaza instalatia de gpl ... eu in Craiova nu am gasit pe nimeni care sa-mi instaleze pe NUBIRA 2 din 2003 , euro 2 acest tip de instalatie ,,,, zic ca NU GARANTEAZA decit secventiala , o sa vin la BUCURESTI

Salutari!

 

Scuze de intarziere dar nu am mai urmarit acest subiect, fiind ocupat cu probleme legate de aerul conditionat.

Nu am avut probleme importante pana in prezent, cu o singura exceptie saptamana trecuta, cand dimineata la plecare de acasa (temperatura ext cca. 17-18 grade) a facut ceva figuri dupa ce a trecut pe gaz, in sensul ca se tura brusc pana la 1500-2000 rpm si apoi murea motorul. Ca mod de rezolvare a situatiei am comutat pe benzina, am mers cca. 100 m apoi am trecut pe gaz si a functionat normal. Se pare ca figura s-a repetat zilele trecute, din cate mi-a spus sotia, deoarece ea a circulat cu masina si probabil saptamana viitoare voi ajunge pe la Agrom pentru o constatare ( cel mai probabil un reglaj). Altfel privind situatia, pot sa spun ca sunt multumit per ansamblu de instalatie si nu as monta secventiala in niciun caz (vezi topicurile lui xbg cu ce probleme are, inca nerezolvate). Despre consum, pot sa spun ca este de 13% in Bucuresti iar in afara 9,5-10% (calculat la un drum Bucuresti-Alba Iulia cu mers combinat, autostrada 140 km/h iar pe celelalte categorii de drumuri la limita vitezei legale).

Share this post


Link to post
Share on other sites

Intrebare. Problemele sunt la instalatie clasica sau secventiala?

Share this post


Link to post
Share on other sites

Problemele prezentate de mine, anterior sunt la o instalatie clasica un Tomassetto Achile 07 cu Stag 100 (am mai descris in posturile anteriaore tipul instalatiei).

Share this post


Link to post
Share on other sites

Eu am ajuns ,sa fiu nevoit sa schimb anul acesta ,prin septembrie ,butelia dupa 10 ani de utilizare si nu m-am intilnit cu asemenea simptome. De fapt nu pot sa spun ca am avut vre-o problema in tot acest timp.Problemele ce l-ea avut, au fost la benzina .

Share this post


Link to post
Share on other sites

Salut. De o vreme, masina mea face urmatoarea chestie: Dimineata, sau la prima pornire dupa citeva ore de stat, are o tendinta accentuata de a pica in nas, de a se inneca motorul, ca si cum nu ar avea benzina. Se manifesta atit pe benzina cit si pe gaz (cum e cald afara, cupleaza la 30grade). Fenomenul dureaza cam 30 sec, calci pedala si simti cum moare...dupa care isi revine si totul e normal. Idei?

Share this post


Link to post
Share on other sites

Eu am ajuns ,sa fiu nevoit sa schimb anul acesta ,prin septembrie ,butelia dupa 10 ani de utilizare si nu m-am intilnit cu asemenea simptome. De fapt nu pot sa spun ca am avut vre-o problema in tot acest timp.Problemele ce l-ea avut, au fost la benzina .

 

Salut!

O intrebare, te rog, referitor la butelie.

10 ani reprezinta timpul scurs de la data montarii pe masina sau data fabricatiei inscrisa pe butelie?

Intreb acest lucru, deoarece anul de fabricatie al buteliei mele este 2007 iar anul montajului 2012.

Deci, peste 5 ani trebuie sa o schimb???

Share this post


Link to post
Share on other sites

Este vorba despre "autorizatia ISCIR" la utilaje pe gaz, centrale termice , boilere si altele ce functioneaza pe GAZ. 10 ani este termenul de utilizare a rezervorului. Pina in septembrie , la termen urmeaza sa ma documentez mai aprofundat , deoarece stiu ca s-au adus in tara centrale termice la mina 2-a si in acest caz nu stiu daca au primit autorizatii ISCIR , sau au primit din data montarii in RO , ca utilaj nou. De studiat deoarece un rezervor nou este in jur de 1000 RON sau se poate face o verificare periodica la alta suma la o firma autorizata...

Share this post


Link to post
Share on other sites

'ftitus': Ai incercat un reset la ECM? Poate si o curatare a corpului clapetei ar ajuta...

Share this post


Link to post
Share on other sites

Salut. De o vreme, masina mea face urmatoarea chestie: Dimineata, sau la prima pornire dupa citeva ore de stat, are o tendinta accentuata de a pica in nas, de a se inneca motorul, ca si cum nu ar avea benzina. Se manifesta atit pe benzina cit si pe gaz (cum e cald afara, cupleaza la 30grade). Fenomenul dureaza cam 30 sec, calci pedala si simti cum moare...dupa care isi revine si totul e normal. Idei?

Amestec bogat pe gaz (multiplicatorul e prea mare).

Edited by andreib

Share this post


Link to post
Share on other sites

'ftitus': Ai incercat un reset la ECM? Poate si o curatare a corpului clapetei ar ajuta...

Cum se face un reset la ECM? trebuie "scula" sau e o alta procedura?

Share this post


Link to post
Share on other sites

Din cite am inteles este vorba de 10 ani de la fabricare . La mine anul de fabricatie corespunde cu anul montarii . Nu nu am incercat reset de ECM deoarece stiu ce problema are si nu i-mi fac mari probleme din asta. Din cind in cind , merg cu motorul turat la 4-5 mii citiva chilometrii buni si isi revine . Adevarul este ca mi-este lene sa dau jos injectoarele si sa l-e spal. Din benzina se deput tot felul de mizerii si primeste prea putin pt. un mers normal . Deci problema nu este la ECM . El este pacalit se simulatoarele de injectoare si simulatorul de sonda lamda .

Share this post


Link to post
Share on other sites

am vazut, iti multumesc , dar mai vroiam si alte sfaturi.

 

multumesc!

 

cel mai bine te duci la baietii de la nord service si te rezolva imediat fara nici o problema

Share this post


Link to post
Share on other sites

Nu m-am obosit sa citesc tot ce s-a scris inainte, dar sunt interesat daca s-a atins problematica la Cielo cu transmisie hidraulica: incidente in functionare, instalatii GPL, consumul de carburant e.t.c. !!!!!

 

Salutare!

 

Am instalatie GPL din luna Nov 2011 si am probleme de cand am instalato: masina functioneaza normal , porneste pe bezina , trece pe gaz , ajunge apa la functionare normala si apoi daca o las 4-5 ore nepornita , atunci cand o pornesc , trece imediat pe gaz (la prima accelerare) si apoi daca incerc sa plec turometrul scade instanataneu si se opreste sau in unele cazuri scade f mult sub 500rotatii si trebuie sa o tin din accelerata sa nu se opeasca, dupa ce ajunge apa normal nu mai face. Pe benzina nu am nici un fel de problema. In momentul cand se opeste trebuie sa inchid instalatia din buton si sa merg pe benzina pana se ridica apa.

 

Am fost de mai multe ori la ceai care au instalat gpl-ul si nu au rezolvat nimic. Am avut probleme si cu trecerea de pe benzina pe gaz (se oprea in momentul trecerii) si au rezolvat prin marirea temperaturii de trecere si schimbarea furtunului care alimenteaza vaporizatorul cu apa, ceea ce a marit si timpul de trecere de la benzina la gpl (vara aprox 2-2,5 km).Au legat furtunul la iesirea din borcanul de presiune. Poate sa fie cauzeze acest lucru? Unde se leaga in mod normal la Espero furtunul de racire al vaporizatorului?

 

Va rog sa-mi spuneti ce este de facut si daca ma puteti ajuta.

 

 

KIT GPL DAEWOO ESPERO 1.5 dohc - rezervor Toroidal 41L- STAG-200

 

Multumesc!

 

Vaporizatorul trebuie sa fie conectat prin furtunele aferente la circuitul primar al instalatiei de racire.

Share this post


Link to post
Share on other sites

SALUT LA RESPECTABIILII FORUMISTI POSESORI DE CHEVROLET SI DAEWOO.

DACA SUBIECTUL A MAI FO DESBATUTU NU MA RIDICATI IN FURCI.

AM UN CIELO EURO 3 AC/GPL DE FABRICA CU INSTALATIE LOVATO.IN MERS SARE DE PE GAZ , IMI PUTEI SPUNE CE ARE ?A MAI PATIT CAREVA POVESTEA ASTA?

SE INTAMPLA DEOBICEI CAND RULEZ 30KM , ALTE ORI IN ORAS CAND CALC FRANA.

MERCI ANTICIPAT.

Share this post


Link to post
Share on other sites

am un cielo 2005 cu instalatie de farica lovato,imi poate spune cineva daca o pot porni direct pe gaz?

Share this post


Link to post
Share on other sites

stefan, cauta manualul instalatiei lovato, acolo am impresia ca e prezentat un mod in care sa pornesti direct pe gaz. Gen tii apasat butonul pentru cateva secunde, cu cheia pe treapta 2 inainte de pornire etc.

 

Imi poate recomanda si mie cineva un mecanic BUN in craiova, care sa stie de capul lui, in legatura cu o instalatie lovato de fabrica? Am consum de 17 in oras, 11-12 afara (mers linistit, fara ac si bagaj) si vreau neaparat sa rezolv problema. Cei de la Nord stiu ca sunt destul de scumpi, dar macar isi fac treaba bine?

 

Va multumesc!

Share this post


Link to post
Share on other sites

Postez un mesaj pe care l-am pus si pe clubcielo..

 

Problema mea cu consumul marit ar putea fi legata de motorasul pas cu pas al instalatiei (care stiu ca incepe sa faca probleme pe la kilometrii mei, 130k) ce primeste date eronate de la sonda lambda sau, sanse mai mici, sa fie chiar aceasta defecta. In alta ordine de idei, tre sa merg iar sa fac o diagnoza la bebe popescu, sa-mi spuna daca este ok motorasul, sau sonda.

 

Acum vine intrebarea mea... domnul mi-a spus ca daca se adevereste ca asta e problema, sunt 2 variante: schimb motorasul pas cu pas SAU merg pe varianta unui surub manual montat in locul lui si scoatem electronica din calcul. Am auzit ca varianta a doua ar putea ajuta la obtinerea unui consum destul de bun si ies si mai ieftin, dar nu stiu cat de sanatoasa este pentru motor. Imi puteti spune care ar fi dezavantajele? Sau-mi recomandati sa fac?

 

Si ma tot uit unde as putea gasi piesa, vreo idee?

Share this post


Link to post
Share on other sites

AM UN CIELO EURO 3 AC/GPL DE FABRICA CU INSTALATIE LOVATO.IN MERS SARE DE PE GAZ , IMI PUTEI SPUNE CE ARE ?A MAI PATIT CAREVA POVESTEA ASTA?

SE INTAMPLA DEOBICEI CAND RULEZ 30KM , ALTE ORI IN ORAS CAND CALC FRANA.

Va salut si eu!Candva am patit cam la fel si am vorbit cu un inginer la telefon de la Grand Garage si am scapat de o vizita la service dupa ce am VERIFICATpapucii de sub paharul filtrului de gpl ala mic...poate aveti noroc.Bafta!

Share this post


Link to post
Share on other sites

Salut,am si eu un Espero din 98,motor 1.8, am o problema la pornire, imi porneste greu cand am gaz in butelie la a 2a a3a cheie, cand am doar benzina in ea porneste fara nici o problema la prima,sunt din cluj si daca cunoaste careva un mecanic pt instalaiile de gpl, as fi foarte incantat ,specific ca motorasul pas cu pas nu il am, oare asta sa fie problema?Multumesc

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

 

×
×
  • Create New...