Jump to content

Sign in to follow this  
topcat

Problema Dezaburire Lacetti

Recommended Posts

Acum ca a venit iarna si zapada, butonul de dezaburire este folosit tot mai des dar la mine are o problema: nu functioneaza. Singurul buton care functioneaza este cel de AC, la butonul de recirculare a aerului se aude cum se inchide clapeta dar nu se aprinde ledul care arata ca recircularea este activa, dar butonul de dezaburire nu functioneaza. Am vb cu cineva de la service si mi/a spus ca ar fi o mufa care nu face contact dar nu atat...Intrebarea...cum se demonteaza fata ca sa pot avea acces la mufa din spate?...Are cineva poze? ...Multumesc anticipat...

Share this post


Link to post
Share on other sites

Am o banuiala ca nu e de la sigurante, avand in vedere experienta mea trecuta cu cablajul de Lacetti (cand am ramas fara faza scurta, si era de la papucii unui conector). In plus de asta, am patit-o si eu de vreo doua ori - exact aceleasi simptome - dar si-a revenit ulterior. Daca ma lasa si pe mine definitiv promit ca ma apuc de studiat problema. Am ratacit pe undeva CD-ul cu schemele electrice si site-ul din Ucraina nu mai merge...

 

Edit: @topcat, daca vrei sa te apuci de demontat poti folosi informatiile din tutorialul facut de mine aici.

Edited by perfidus

Share this post


Link to post
Share on other sites

Partea nasoala e ca nu face tot timpul...cand porneste cand se opreste...si de obicei merge dupa ce se incalzeste in masina... :wallbanger:

 

 

Excelent tutorial perfidus (recunosc ca nu il studiasem foarte bine)....Revin cu rezultatul si cu poze...

 

Mersi...

Edited by topcat

Share this post


Link to post
Share on other sites

Da...s/a stricat... :)

Am reusit in weekendul ce a trecut sa demontez consola si dupa multe probe, incercari si teste am vazut ca buba e mufa mama care e lipita pe placa ce face comanda la A/C, recirculare si dezaburire...Mufa mama/tata nu are nimic, dar dezaburirea functiona numai cand apasam, torsionam, mufa mama pe placa...deci este ori de bagat pistolul de lipit pe ea ori de inlocuit, dar inca nu am avut curaj sa sun la reprezentanta sa intreb cat o costa tot modulul ala... :wallbanger: (nu stiu de ce gasesc asa ceva pe la dezmembrari)...

Multumesc celor ce m/au ajutat si recomand inca o data citirea cu atentie a tutorialului lui perfidus...

Edited by topcat

Share this post


Link to post
Share on other sites

Cu placere :->

E clar ca asa ceva ne paste pe toti cei cu Lacetti. Eu macar umblasem acolo si credeam ca n-am pus bine ceva la loc, dar acum este evident ca vibratiile din cablul insuficient ancorat au dus la respectiva problema. Daca nu te incumeti tu, iti recomand sa apelezi la un prieten priceput la surubareala si iti va face ca noua placa respectiva.

Share this post


Link to post
Share on other sites

Pune si o poza cu placa ca sa vedem si noi ce ne asteapta (se exfoliaza cablajul, se rupe mufa etc...) ca din explicatii n-am inteles f bine.

 

Daca e PCB-ul (placa) de vina se poate pune pe deasupra traseului original un fir de cupru cositorit direct pe mufa. Mufa se poate lipi pe cablaj prin cositorire daca pad-ul/traseele de cupru sunt intacte sau se poate lipi cu superglue daca PCB-ul s-a exfoliat si nu poate fi cositorita.

 

Bafta!

Share this post


Link to post
Share on other sites

Salut,

 

Si eu am avut aceeasi problema cu sistemul de dezaburire ... cand ti-era lumea mai draga si cand aveai cea mai mare nevoie, NU functiona.

 

SFAT : nu umblati la sigurante si nici la mufe ... va face la fel mereu!

 

Am fost la reprezentanta si, avand masina in garantie, nu a fost nicio problema in schimbarea sistemului (la service le ia cam 20-30 min.). Acum functioneaza foarte bine, folosind dezaburirea si dezghetarea si la -12*C

Edited by DannyDDF

Share this post


Link to post
Share on other sites

Pai da, e simplu, dar noi fara garantie ce facem? Platim o caruta de bani pe piese si manopera pentru o treaba simpla de 20 minute?

Intre timp am gasit si schemele ratacite, pot sa zic cu certitudine ce se intampla: modulul de comanda a releului dezaburirii (de fapt un temporizator) isi pierde legatura la masa si atunci se decupleaza releul. Automat nu mai merge nici LED-ul de recirculare. Din schema nu reiese exact pe ce pin(i) e masa, dar la desfacere ma prind eu.

post-1361-062682700 1294149832_thumb.png

Share this post


Link to post
Share on other sites

Si eu am problema asta dar se rezolva cu podul palmei :) ) De obicei la mine dezaburirea si recircularea nu merg, si f rar A/C. Dar toate se rezolva cu podul palmei :D Nu am mai desfacut acum recent, dar am pus asta pe seama umblatului acolo cand am montat statia si dupa cand am schimbat unitatea Cd. Dar incep sa fie sigur ca nu aia e problema..

Edited by luisspeed

Share this post


Link to post
Share on other sites

Se pare ca problema asta o punem la "asa face toate" :) ))

 

A mea nu este asa bruta...daca apas tare sau lovesc, sigur nu va merge...dar daca apas incet poate poate am o sansa...fiecare cu personalitatea ei... :mda:

 

Cu proxima ocazie o demontez...

 

Numai bine...

Edited by topcat

Share this post


Link to post
Share on other sites

salut. la mine a aparut problema asta dupa ce am avut masina la service la reparat in urma unuio accident. apas butonul, se aprinde, dar geamul nu se dezabureste. in schimb oglinzile de incalzesc. sa fie de la mufa de pe luneta? sau e din alta parte. am observat comportamentul asta acum o saptamana, pe ploaie, cu geamurile inchise, s-a aburit luneta. am dat dezaburire si numic. ceva sfaturi? multumesc anticipat.

Share this post


Link to post
Share on other sites

Pai verifica siguranta mai intai, apoi da capacele jos de pe ornamentul stalpilor spate si vezi daca mufele sunt la locul lor. Eu as paria insa pe siguranta.

Share this post


Link to post
Share on other sites

Mircea, siguranta e buna daca se incalzesc oglinzile. @allen, zici ca ai avut masina in service? Ti-a fost demontata luneta? La fel am patit si eu, tot dupa service, si norocul meu ca a fost reparatia la ei si dupa putina gura, au schimbat luneta. Pt ca cei de la tinichigerie..in graba au rupt un papuc de pe luneta ce odata rupt nu mai poate fi lipit. verifica acolo.

Share this post


Link to post
Share on other sites

Io as zice ca-s sigurante separate, daca nu ma insel sunt si relee separate...

Share this post


Link to post
Share on other sites

da, am avut toata partea dreapta facur praf, mai putin portiera dreapta fata. am reparat masina la CityCenter. o sa verific mai intai papuci de pe spate si apoi sigurantele si releele.

 

intrebare: un link cu partea de sigurante si relee se poate? ca am pierdut pdf-ul cu manualul de service si nu mai stiu exact de unde i-am facut download.

Edited by allen_g30

Share this post


Link to post
Share on other sites

Scoate capacul de la sigurante si vezi ca ai schema pe verso.

Share this post


Link to post
Share on other sites

Nu contest Mircea. Eu am crezut ca sunt pe aceeasi siguranta.

Share this post


Link to post
Share on other sites

am descoperit problema. nu e nici o siguranta sau releu. e mai rau. idiotii de la service, cand au demontat ornamentul de pe stalpul dreapta spate, au rupt clema de pe luneta. o sa incerc sa o lipesc la loc cu o solutie bicomponenta care are in compozitie si metal. am testat aseara si dupa intarire este un bun conducator de electricitate.

 

nu imi surade ideea sa schimb luneta acum, e o galagie de bani. va tin la curent daca imi reuseste operatia.

Share this post


Link to post
Share on other sites

Am descoperit ca am aceeasi problema cu dezaburirea/ buton de recirculare din cauza contactului imperfect care incepe sa functioneze dupa ce se incalzeste masina :rolleyes:

 

A reusit cineva sa rezolve problema singur? cat costa operatiunea in service? se repara doar contactul sau se inlocuieste modulul?

 

Multumesc

Share this post


Link to post
Share on other sites

Nimeni nicio solutie?? Nu de alta dar azi am rams si fara iluminarea comenzilor ventilator, temperatura, directionare aer

Share this post


Link to post
Share on other sites

am descoperit problema. nu e nici o siguranta sau releu. e mai rau. idiotii de la service, cand au demontat ornamentul de pe stalpul dreapta spate, au rupt clema de pe luneta. o sa incerc sa o lipesc la loc cu o solutie bicomponenta care are in compozitie si metal. am testat aseara si dupa intarire este un bun conducator de electricitate.

 

nu imi surade ideea sa schimb luneta acum, e o galagie de bani. va tin la curent daca imi reuseste operatia.

 

Mergi peste ei. Am patit si eu asa dupa o reparatie.. chiar in reprezentanta. Mi-au schimbat luneta.. Masina era si in garantie..ce-i drept..u stiu cum au procedat.. e scris si in caietul de service schimbarea. pe mine..tot ce m-a costat a fost.. sa fac vreo 3 drumurii pana la ei.. si o zi fara masina..

 

Nimeni nicio solutie?? Nu de alta dar azi am rams si fara iluminarea comenzilor ventilator, temperatura, directionare aer

 

Postez consecutiv din pacate.. Colegu, se rezolva cu rabdare si acasa. Becurile se gasesc in benzinarii, Si contactul. se face si ala. dar, la mine a tinut doar vreo 3-4 lunii.. dupa care iar face figurii..

Share this post


Link to post
Share on other sites

Multumesc de incurajari :rolleyes: ,

Nu becurile sunt problema tot un contact imperfect care incepe sa functioneze cand vrea el, Daca fara iluminarea comenzilor ma descurc, degivrarea care functioneaza doar dupa 5-6 km parcursi e cea mai enervanta

Share this post


Link to post
Share on other sites

Salutare...calinx cred ca ne luam de mana...la mine in continuare nu functioneaza decat atunci cand se face cald in masina :) ))....Eu am desfacut placa de circuite complet, ba chiar am desfacut si butonul de am slefuit lamelele minuscule si am ajuns la concluzia ca totul se trage de la un contact imperfect intre placa si mufa de pe placa chiar daca la ochi totul pare ok...Incearca sa misti mufa de pe placa si sa vezi daca functioneaza...

La dezmembrari daca are cineva modulul de comanda ma declar interesat... :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...