Jump to content

Satori

Variatie Relanti Pornire

Recommended Posts

Dupa revizia de 30km ma confrunt cu o problema cu aparitie sporadica.

Dimineata, cand este frig si dupa ce masina sta mai mult timp (inca nu am reusit sa imi dau seama ce si cum), dupa ce pornesc masina, relantiul se misca sacadat intre 1100 si 800, apoi intra nitel in fibrilatii (scade acul turometrului la jumatatea distantei intre 0 si 800rpm) si, daca nu fac nimic, se restabileste la 800rpm in cam 3-4 secunde. Daca apas acceleratia imediat isi revine si nu mai da niciun semn de functionare anormala. De asemenea, daca apas acceleratia inainte de a face (desi nu am de unde sa stiu daca este o dimineata in care o sa faca sau nu) - deci apasare imediat dupa pornire, nu se mai intampla fenomenul.

Pana acum am curatat IAC-ul si al am fost atent sa vad ce ar mai putea sa fie. Nu am mai gasit nimic.

Idei?

Share this post


Link to post
Share on other sites

Nu stiu cum e la Kalos, dar ar trebui sa verifici TPS (sau MTIA, adica scanner...), cablu de acceleratie (sau e comanda electrica :-? ) si senzorii MAT si MAP, adica tot scanner... Mi-am dat cu parerea, nu dati si voi cu pietre... :D

Share this post


Link to post
Share on other sites

Satori, my man, si a mea facea asa, dar asta iarna, pe frig rau!

uite aici ce ziceam.

Acu' nu face.

Share this post


Link to post
Share on other sites

Stiu... iarna e alta poveste, e prostia aia de vascozitate din uleiul de la cutie. Ok, trebuie sa schimb uleiul, e clar :D Sa vedem daca mai face dupa :)

Share this post


Link to post
Share on other sites

Sato, banuiesc ca ai schimbat bujiile.. daca da, le mai ai alea vechi sa le pui vreo saptamana?

Share this post


Link to post
Share on other sites

Le am pe undeva aruncate. O saptaman ar fi putin, face rar si total aiurea. Dupa cum am zis, prima chestie: alt ulei. Posirca din el are 3000km si deja e prea mult, dupa parerea mea.

Share this post


Link to post
Share on other sites

Satori, e de la IAC, ai umblat la el si a ajuns intr-o pozitie in care "asa face toate". Pune-i varful pe la 28-29 mm fata de baza si fa-i un IDLE LEARN.

Share this post


Link to post
Share on other sites

Am umblat la el dupa ce a inceput sa faca. Nu am umblat la varf sau nimic asemanator. Nu ma ating de el decat sa il curat, deocamdata, altceva nu stiu sa ii fac.

Share this post


Link to post
Share on other sites

La mine face altfel, numai ca relantiul e cu MTIA:

- la pornire scade in maxim 2 secunde turatia pe la 1000-1100, se simte o usoara neregularitate (insesizabila, o simt numai in levier la schimbator) dupa care in 5-10 sec turatia se regularizeaza un pic mai sus, si abia in 30 sec > 1 minut incepe sa scada - normal - spre 900-800 rpm.

Am inceput sa am emotii de cand cu supapele alea. O fi vreun semn? Check n-am vazut aprins pana acum desi cred ca are ceva missfire la ponire...

Edited by perfidus

Share this post


Link to post
Share on other sites

Verificati amandoi, sa nu aveti pierderi de vaccum. Eu am avut un por intr-un cot de furtun la PCV, aparut dupa numai 1k si ceva km. Fara un motor curat nu poti vedea. Pe acolo ar trebui sa iasa vapori de ulei din ventilarea carter, doar ca la ralanti nu se vede. In cazul IAC-ului apare acest fenomen de ralanti auto-oscilant. La MTIA, fenomenul trebuie sa se vada si la stopuri (orice oscilatie a turatiei sub valoarea de ralanti).

Share this post


Link to post
Share on other sites

La mine face acea "balba" de 5 secunde numai si numai la pornirea rece, dimineata. In rest sta tapan relantiul la 800 rpm, si pe cele mai mari calduri cu AC pe treapta a treia de ventilatie. Eu banuiesc un amestec prea bogat in primele secunde, sau nu-i convine ceva la benzina (MOL Tempo Plus 95).

Share this post


Link to post
Share on other sites

O usoara variatie a nivelului de turatie la relanti + o trepidatie aproape insesizabila timp de cateva secunde am observat si eu (dimineata, la "rece").

 

Acum ca zise @perfidus, realizez ca face asa cand alimentez cu Mol 95.

Azi am facut plinul cu Mol 98. Sunt curios sa vad daca mai "face" maine dimineata.

Share this post


Link to post
Share on other sites
La mine face acea "balba" de 5 secunde numai si numai la pornirea rece, dimineata. In rest sta tapan relantiul la 800 rpm,...

 

Pai eu ce zic aici? :)

Share this post


Link to post
Share on other sites
Dimineata, cand este frig si dupa ce masina sta mai mult timp (inca nu am reusit sa imi dau seama ce si cum), dupa ce pornesc masina, relantiul se misca sacadat intre 1100 si 800, apoi intra nitel in fibrilatii (scade acul turometrului la jumatatea distantei intre 0 si 800rpm) si, daca nu fac nimic, se restabileste la 800rpm in cam 3-4 secunde.

Din ce ai scris tu si am subliniat eu, e diferit de ceilalti. La tine e, ori pozitie schimbata la IAC, ori pierdere fina de vaccum. Am trecut prin ambele faze, doar ca la Matiz, unde aveam IAC, nu aveam turometru, iar la Kalos, unde am MTIA, era por in furtun.

Share this post


Link to post
Share on other sites

La perfidus suna asemanator.

In fine, pierdere vacum eu nu am observat... dar o sa ma mai uit. O sa imprumut un IAC sa vad daca se mai intampla.

Share this post


Link to post
Share on other sites

Nu am mai apucat sa fac nimic. S-a linistit singura.

Share this post


Link to post
Share on other sites

Stai linistit, nu-s supapele.

Share this post


Link to post
Share on other sites

Stiu ca nu sunt supapele, nu asta era problema. :)

Ma cam enerveaza nitel ca a disparut inainte de a ii gasi cauza dar asta este...

Share this post


Link to post
Share on other sites

Si la mine s-a linistit dupa schimbarea benzinei de la MOL 95 la Rompetrol 95, un drum de 450Km extraurban si un reset ECM la jumatatea drumului (nu pe axul drumului :) - intelegeti voi... )

Share this post


Link to post
Share on other sites

Gata, cred ca m-am prins. Reset cu motorul rece, stat pana se incalzeste nu cu motorul cald, din lipsa de timp. Si s-a rezolvat.

 

Cum mi-am dat seama:

- dat reset tip 'lipsa de timp' -> balbaiala

- dat reset cum trebuie -> all ok.

Share this post


Link to post
Share on other sites

Fix ce a zis "întrebător" tolin undeva, cândva :)

D-aia am renunţat în tutorial la varianta "prescurtată".

Share this post


Link to post
Share on other sites

La mine variatia era fix din benzina. Dupa ce am dat reset (vezi postul anterior) si am mers ceva timp pe Euro Plus Rompetrol, nici o figura. La un moment dat am bagat iar MOL95 > iaca figura a reaparut.

Acum sunt tot pe Rompetrol EuroPlus FPB si sa vezi ce pornire frumoasa face la rece, ti-e mai mare dragul ( tine turatia in scadere lina de pe la 1500 pina la 1100~1200 cca 5-10 secunde, adica exact cat tremura mai inainte cu MOL95).

Share this post


Link to post
Share on other sites

Sa inteleg ca nu sunt singurul care apreciaza benzina aceea (Rompetrol-CO95 EuroPlus) ?

Share this post


Link to post
Share on other sites

Hehe Tolin ai dreptate. Primul plin facut cu rompetrol 95 euro plus si masina merge foarte bine.Super multumit de felul cum merge cu benzina asta.Oricum si dealerul mi-a mentionat sa bag rompetrol.

Share this post


Link to post
Share on other sites

Eu am bagat din totdeauna Rompetrol 95 si nu am avut probleme :D (reclama mascata) ... cel putin nu cu variatie relanti pornire :D

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×