Jump to content
 

codeman

Membru
  • Content Count

    181
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by codeman

  1. Revin dupa ceva timp. Problema s-a rezolvat. Vinovat eu. Casa de marcat si statia erau legate pe acelasi cablu si bagate intr-un locas gasit gol la sigurante. Din cauza consumului se incingeau foarte tare firele din caseta de sigurante. Refacut cablajul acum totul ok. Mare atentie la consumatori.
  2. Compresorul are un cilindru pe care se află nişte segmenti.
  3. La mine la Aveo am avut aceeaşi problema. Compresorul funciona dar fiind segmentii uzaţi nu mai făcea presiune.
  4. Dupa ce am schimbat siguranta F17 (din bord) am pus contactul si am dat la cheie. Atunci a iesit fum. La electrician am schimbat cablul acela ars si pe fir am pus o siguranta de 20A in caz ca face din nou sa se arda siguranta. Dupa trei zile istoria s-a repetat. Tind sa cred ca iese fum de la acel fir si numai cu contactul pus.
  5. Siguranta este cea de 30A IGN2/ st Am mai gasit doua scheme.
  6. Electricianul nu are schema electrica si din cauza asta a mers pe ghicite. Maine ma duc la el cu schemele electrice. Asta e schema de la compartimentul de sigurante motor?
  7. Rulmentii care vin pe masina sunt tot Valeo. Vei avea surpriza sa vezi ca Valeo din magazin nu va mai tine decat 100 000 km. Cel de pe masina si pe mine m-a tinut 140 000 km in regim de taxi.
  8. Asta este siguranta din compartimentul motor pe care am găsit-o arsă. Electricianul a zis ca este de la electromotor. Cum s-a întâmplat toata istoria după o ploaie puternică i-am dat dreptate. A schimat firul ăla şi i-am pus o siguranţă pe el în caz ca istoria se repetă să nu se mai ardă firul. Din păcate istoria s-a repetat azi dimineaţa. M-am uitat pe schema electrică dar nu pot să-mi dau seama care e firul cu problema şi nici de la ce anume se încinge aşa.
  9. Problema sta în felul următor: Merg cu maşina, toate bune, deodată se opreşte motorul şi când încerc să dau la cheie nu mai porneşte deloc. Am început să verific sigurantele pentru ca am văzut ca nu se mai aprinde "check engine" în bord când pun contactul. Am găsit siguranta EMS arsă. După ce am înlocuit-o dau o cheie şi a început să iasă fum de la sigurantele de la compartimentul motor. La motor se încinge şi iese fum dintr-un fir. Am tras masina până la un electrician. Acolo am găsit şi o siguranţă de 30A arsă.
  10. Îţi mai trebuie paşaport la intrare în Moldova? Al meu a expirat şi nu cred ca îl mai fac.
  11. Am gasit un scaner cu care sa ma lamuresc in privinta check-ului. S-au gasit asa: 1 0401 - Exhaust Gas Recirculation Flow Insufficient Detected 2 0461 - Fuel Level Sensor Circuit Range/Performance 3 0300 - Random/Multiple Cylinder Misfire Detected Si altceva 2610 Cod defect necunoscut. Problema mea este de la bobina. Am probat cu una luata de pe alta masina si merge bine. Ramane in schimb problema cu pornitul la rece.
  12. Astăzi am pornit masina (tot pe gaz). După ce a pornit a început să tremure motorul şi s-a aprins martorul în bord. (finaly). Fuga repede la service dar nici o rezolvare. Nu se pot conecta meseriaşii la ECU maşinii neam. Am verificat bujiile şi două nu merg. Cu o bujie veche am verificat să văd dacă da scânteie de la bobina şi funcţionează. Plin de draci mă duc la reprezentanţa să o pună totuşi pe scanner să imi zică un cod ceva dar se pare ca nu vor să facă bani. Au zis ca sunt trei variante: 1. Pot fi fişele. 2 Poate fi bobina. 3 Pot fi supapele. Mă duc puţin mai târziu la un electrician să fac o proba cu o altă bobina de pe o altă masina care merge perfect. Acum vin de la electrician. Se pare ca de vină e bobina. Am făcut proba cu altă şi motorul merge perfect.
  13. La mine in Galati oamenii au probleme mari. Cineva raporta ca nu gaseste parcare. Nu am rezistat.
  14. Sa inteleg ca si la mine ar putea fi vorba tot de asa ceva si eu am schimbat o multime de piese degeaba? Masina mea are de acum cam 120.000 km de cand am GPL. Intreb asta pentru ca am mai auzit varianta asta dar am ignorat-o.
  15. Dap. Welcome to the club. http://www.youtube.com/watch?v=0qO9nf0taUI Iti pare familiar?
  16. Nu pot sa cred. Am fost astazi la aproape toate serviceurile din Galati sa imi masoare presiunea la pompa de benzina si la rampa de injectoare. Nu gasesc un service in tot orasul care sa aibe mufe pentru Chevrolet. Cei de la reprezentanta ( daca ei or fi : Radacini) m-au sunat si ei si au zis ca nu au asa ceva. Masina in continuare se incapataneaza sa porneasca si reusesc dupa mari istorii. Am nevoie de un sfat sa gasesc un service care imi poate spune exact daca problema este sigur de la pompa de benzina.
  17. Il folosesc de cinci luni deja. Aplicatia e foarte ok si de cand a fost cumparata de Google poti gasi cam tot ce vrei in Search. Am gasit cam tot ce am cautat. (clinici private, restaurante etc.)
  18. Am făcut aproape o mie de km de când am reparat motorul. Până acum totul ok. În schimb rămâne problema cu pornirea cu motorul rece. Între timp i-am schimbat şi IAC-ul. Scădea relantiul şi îmi murea motorul când o lăsăm pe liber. În schimb când stăteam pe loc la relanti stătea fără probleme. Mă depăşeşte total maşină asta. Până la 250. 000 km nu am avut nici o problemă cu ea dar ultimii m-au albit.
  19. Cine imi poate spune ce este elementul incercuit din imagine?
  20. Zilele aste vreau sa cupmar pompa de benzina. Am gasit la astia pe site dar pare extrem de ieftina. Sa ma risc? http://www.chevrolet-piese.ro/alimentare-combustibil/21087-pompa-benzina-kalos.html
  21. Nu suspectez nimic. Probă cu benzină a facut-o eram şi eu acolo. Toată lumea care a văzut motorul după montaj a zis că a ieşit bine. Nu trepideaza şi parcă e mai silentios. Sunt eu mai prapastios şi aş vrea să stiu dinainte vreun simptom.
  22. Cum se poate află dacă omul cu chiulasa (strungarul) nu a făcut treabă bună?.
  23. Da este vorba de motorul de 1,4 16V. Kitul contine o curea si doua role. La astea se mai adauga pompa de apa
  24. Da. Am verificat azi toate mufele si am schimbat şi bujiile. Masina merge bine pe partea de motor însă continuă problema cu pornitul la rece pe benzină. Tragand linie acum la final "costul" neatentiei a fost asa: 1. Piese pentru chiulasa: 450RON 2. Manopera chiulasa: 300RON 3. Piese Distributie: 240RON 4. Antigel + Bujii 85RON 5. Ghiduri Supape care nu s-au potrivit:80RON 6. Manopera montaj 300RON Total: 1455 RON
  25. Am venit de la service. Am montat azi chiulasa si restul pieselor. Am pornit masina si mecanicul spune ca din punct de vedere al chiulasei si al distributiei masina e ok. Problema cu pornitul la rece continua asa ca am pornit-o direct pe gaz. A pornit relativ usor. Bineinteles zgomot de tacheti pana s-au amorsat dar per total ok. Problemele au inceput cand motorul s-a incalzit, mi s-a aprins "check engine" apoi a inceput sa mearga neregulat si sa dea rateuri. Momentan a ramas asa (deja se facuse ora 19), maine urmeaza sa o luam de la capat sa verificam toate mufele. Inca ceva: Electroventilatorul merge permanent si cu motorul rece si la cald. Bujiile au ramas aceleasi si nici nu le-am demontat cat a fost chiulasa la reparat. Poate fi de acolo? Poze
 

×
×
  • Create New...