Jump to content
 

Sign in to follow this  
expero 16V

Instalatii GPL - Espero, Cielo, Nubira, Leganza

Recommended Posts

tocmai ce spuneam mai sus, am o stampila pe carte dar nu stiu ce e, asa am cumparato eu nu iam instalat gazul pe ea sau sai fac omologarea, am cerut o poza ceva cu cartea masini si stampila aia sa vad si eu cum arata, poate e ca a mea poate ca nu. oricum ma gandesc sa o marit. tinand cont ca am dat 12 mil pe ea :banana: si am mai bagat eu 10 in ea. imi ia mai putin de 10 la suta si oricum eu sunt multumit cum trage daca ajung la 120 de km/ph pe unde vreau eu. mai mult numi trebuie si nici nai pe unde

Share this post


Link to post
Share on other sites

salut am si eu o problema astazi venenind spre casa mi s-a oprit masina din mers iar dupa nu a mai pornit se poate sa fie vreo problema de la gpl sa fi inghetat ceva?eu cred ca de aici e problema pentru ca inainte cand tineam un pic mai mult contactul pus se forma un fel de gheata pe aia de la gaz(nu stiu cum se numeste) iar acum nu face nmc

Share this post


Link to post
Share on other sites

Daca merge pe benzina este evident ca motorul nu are nimic problema fiind de la instalatia GPL. In legatura cu calitatea gazului, intr-adevar, unii furnizori "uita" sa foloseasca "reteta" de iarna folosind propanul cu zgarcenie (este mai scump). Ca atare, pe ger, presiunea vaporilor scade atat de mult incat gazul nu mai iese din butelie.

Share this post


Link to post
Share on other sites

Este instalatie secventiala care porneste pe benzina? Daca da e o problema a sistemului de aprindere/alimentare cu benzina.

Sau se opreste cand trece pe gaz?

Share this post


Link to post
Share on other sites

nu cred ca e secventiala habar nu am...dar am buton din care aleg eu pe ce sa o pornesc,era pe gaz cand s-a oprit din mers

 

Share this post


Link to post
Share on other sites

Daca era pe gaz, e o pb cu inst de gaz. Recomand o vizita la un service de gpl.

Share this post


Link to post
Share on other sites

Este clar din ce spui, este clasica cu reglaj fix (robinet cu surub).

Share this post


Link to post
Share on other sites

am fost cu masina la servis si imi scapa gazul pe la vaporizator,e posibil sa se fi stricat de tot?sau doar garniturile?

Share this post


Link to post
Share on other sites

e posibil sa se fi indoit daca a incghetat tare. e 1200 de lei ala sati puie unu nou daca ai noroc si sunt garniturile, adica membrana scapi cu 100de lei

 

Share this post


Link to post
Share on other sites

l-a desfacut si era inghetat inauntru,am cumparat alt vaporizator,la voi e bn daca e 1200 de lei mie aici mi-au cerut 350 ron pt unul nou asa ca am optat pt unul la mana a 2

Share this post


Link to post
Share on other sites

Salut! Am si eu din nou o problema, am schimbat vaporizatorul gpl, masina porneste dar se opreste imediat ce ar putea fi?nu vrea sa mearga sub nici o forma

Share this post


Link to post
Share on other sites

Nu mai bajbai. Ti-am indicat la cine sa te duci pentru problemele pe gpl.

Share this post


Link to post
Share on other sites

Cine a lucrat la ea sa duca pana la capat treaba, la urma urmei nu se acorda o minima garantie la lucrare?Ai deviz, factura, baga mare...

Share this post


Link to post
Share on other sites

l-a desfacut si era inghetat inauntru,am cumparat alt vaporizator,la voi e bn daca e 1200 de lei mie aici mi-au cerut 350 ron pt unul nou asa ca am optat pt unul la mana a 2

Adica .. costa 12 milioane. Nu stiu ce ai inteles tu. Eu m-am crucit cand am auzit.

 

am fost dar nam rezolvat nmc...am luato de la servis

Incearca sa schimbi releul de comutare de pe benzina pe gaz, poate s-a ars sau poate ti-a inversat firele.

 

Edit moderator: incearca sa nu te mai grabesti, verifica si corecteaza ce ai scris, nu se ofera vreun premiu pentru scris rapid. In plus, o sa ne intelegem mai usor

Edited by Salex

Share this post


Link to post
Share on other sites

Salut.Am si eu o problema cu o instalatie GPL Milano pe un cielo...trecerea de pe benzina pe gaz mi se face foarte greu dar mai bine se face cand am motorul rece.Am schimbat si electrovalve si nimic.Ma puteti ajuta?

P.S.:Sunt pe langa cu instalatiile GPL.

Share this post


Link to post
Share on other sites

Banuiesc ca este vorba despre o varianta "clasica", cu reglare fixa (robinet cu surub) si comutare manuala din buton. Sau ai altceva ? Daca este vorba de prima situatie, esti sigur ca butonul, la comutare pe GPL, furnizeaza tensiune pe linia electroventilelor (de obicei fir albastru sau verde = multivalva + electrovalva cu filtru + electrovalva plaman), adica min.12v in stare activata (se poate evidentia cu un voltmetru sau chiar cu un bec eventuala existenta a unei caderi majore de tensiune)?

Share this post


Link to post
Share on other sites

Varianta clasica.nu sunt sigur deoarece mai face figuri și se trece singur într-un timp foarte scurt de pe benzina pe gaz și invers.si dacă am scurgeri de tensiune...ce este de făcut? mulțumesc pentru timpul acordat.

Share this post


Link to post
Share on other sites

Dupa ce verifici temeinic, daca este cazul, repari sau schimbi dispozitivul de comanda (asa-zisul "buton"). Era utila o poza a acestui dispozitiv fiindca inca am o indoiala asupra tipului de instalatie care are "meteahna" (curioasa !) trecerii "voluntare" de pe GPL pe benzina si invers.

Share this post


Link to post
Share on other sites

Salut ! am si eu o problema un Cielo din 1997 cu GPL . Pe benzina zici ca merge in " 3" ,iar pe gaz nu trecea de 4000 turatii.i am desfacut filtrul de gaz si acum numai merge deloc cand o dau pe gaz ii moare motorul. Stie cineva ce ar avea?

Share this post


Link to post
Share on other sites

Sunt 160 de pagini...nu cred ca le pot citi pe toate.

Poate e mai bine sa pun intrebarea pur si simplu ?

Instalatie Milano cu plamin.

Masina in sine pare sa mearga genial, dar instalatia face : tic, tic, tic si intrerupe regulat ledurile.

Doar ca intrerupe ledurile, in rest...ea ar merge.

 

Suna ca un cod de eroare de la calculator.

 

A facut asa cind, intr-o iarna, masina nu alimenta.

 

Cum nu stiu nici macar ce fel de instalatie e ( are plamin, si pe intrerupator ( din cel cu 2 pozitii ) scrie Milano ) , poate ca imi poate spune cineva ce fel de eroare ar fi ?

 

Sper ca sunt in locul bun pentru punerea intrebarii.

  • Like 1

Share this post


Link to post
Share on other sites

Salut ! am si eu o problema un Cielo din 1997 cu GPL . Pe benzina zici ca merge in " 3" ,iar pe gaz nu trecea de 4000 turatii.i am desfacut filtrul de gaz si acum numai merge deloc cand o dau pe gaz ii moare motorul. Stie cineva ce ar avea?

 

Share this post


Link to post
Share on other sites

din nou probleme cu gazul, caut un vaporizator BRC AT90 la noi la Botosani sunt cam scumpe, undeva la 400 de lei, problema e ca trebuie sa ma duc la Rar pentru-ca mi-au retinut astia certificatul, gazul nefind omologat, am fost la o firma de gaz si miau spus ca vaporizatorul este de alta marca iar multivalva de brc, cea ce eu stiu ca am instalatia de la brc, faza este ca ma pune sami schimb ori multivalva ori vaporizatorul ca sa se potriveasca intre ele, ca sami dea certificatul de conformitate ca nul am si fara el nu te poti prezenta la rar. as fi recunoscator daca are cineva de vandut ori multivalva tomassato, sau marini ori vaporizatorul brc. utile si niste siteuri

Share this post


Link to post
Share on other sites

Salutare prieteni!

Mare problema, mare! Sunt posesor de Espero 1.5, 16v cu instalatie GPL Bigas (in varsta de 10 ani), comutator Milano (3 trepte). Cum pompa de benzina mi s-a ars, de vreo 500km circul doar pe gaz. Sambata am facut un plin si am mers fix 30 km pana aseara cand, ajuns in parcare, am oprit, am bagat in marsarier (ca sa parchez cu spatele) si mi-a murit motorul. Am incercat sa pornesc si nu se mai poate. Dau la automat degeaba, nici macar nu schiteaza vreun gest ca ar vrea sa o ia. Am citit cat am putut din cele 160 de pagini de aici, dar tot nu-mi pot da seama cum sa rezolv problema. Comutatorul (gasit, de multe ori, vinovat pe aici) pare sa functioneaze pt ca se aprind toate becurile. Fise bujii schimbate recent, bujii cam vechi pe care am vrut sa le schimb chiar sambata, dar n-am reusit sa desfac / capacul (un meserias mi-a stricat mai demult capul unui surub si acum inbusul nu mai prinde). Nu mi-a dat niciun rateu, nimic. N-am avut niciodata vreo problema cu instalatia asta.

Cum suntem in Saptamana Mare, iar eu nu mai pot misca masina de pe loc, mi-ar prinde tare bine cateva sfaturi de la voi care stiti mult mai multe despre instalatiile GPL decat mine. :osanale:

Share this post


Link to post
Share on other sites

Functionarea LED-urilor de pe comutator nu garanteaza ca acesta transmite neaparat tensiune la cele 3 electovalve legate in paralel (multivalva, valva cu filtru si valva de pe plaman). Se mai intampla ca minireleul din interiorul cutiei butonului sa fie defect (contacte oxidate, bobina arsa). Este bine sa verifici mai intai daca se transmit 12V pe linia electrovalvelor (conectezi un beculet cu 2 fire la bornele electrovalvei cu filtru). De altfel daca esti atent se si aud. Mai este important ca TOATE cele 3 electrovalve sa fie valide fiindca altfel nu vine gaz. Asta o poti verifica alimentandu-le pe rand dupa ce le-ai deconectat din papuci pe celelalte 2 ramase.

Banuiesc ca ai destula experienta in porniri pe GPL ca sa mai amintesc ca motorul se poate ineca cu GPL facand imposibila pornirea.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

 

×
×
  • Create New...