Jump to content

Sign in to follow this  
zack

Probleme A/C (aer conditionat)

Recommended Posts

Succesul sudurii depinde de mai multi factori:

1. locatia si dimensiunea porului

2. meseriasul

3. dotarea tehnica a meseriasului.

 

Daca astrele iti sint favorabile si toate cele de mai sus sint "rezonabile" sansele de reusita sint mari.

Share this post


Link to post
Share on other sites

Din cate stiu eu este foarte dificil de sudat condensorul (trebuie sa reziste la presiuni foarte ridicate).

 

Daca operatia nu reuseste se duce freonul adica 100 lei .

 

Condensorul tau daca nu l-ai schimbat din 2006 este foarte probabil "copt" si de aceea a cedat si exista riscul sa lipesti intr-o parte si in scurt timp sa crape in alta parte.

Eu as merge pe varianta schimbarii cu unul nou. (La Cielo asa am si facut)

Share this post


Link to post
Share on other sites

Condensorul tau daca nu l-ai schimbat din 2006 este foarte probabil "copt" si de aceea a cedat ...

Poti sa dezvolti putin ? Ce anume se coace la un radiator? Eu unul nu am auzit ca radiatoarele sa intre in categoria consumabilelor si nici nu am vazut asa ceva intr-un plan de revizii. In plus, produsele aftermarket sint fie scumpe, fie foarte proaste.

Share this post


Link to post
Share on other sites

@Nu_stiu_totul

 

Prima problema cu AC a aparut la cateva luni dupa ce a expirat garantia in 2010, am reincarcat cu freon (cam 2/3 pierduse) si am trecut peste vara.

Apoi toamna, am sesizat aceleasi simptome asa ca in primavara urmatoare (2011) am reincarcat. De data asta a tinut 2 luni apoi iar am incarcat si a trecut vara. Calculul a fost simplu: condensator nou plus manopera, plus etc., = 200 euro. Reincarcare 25 => 8 reincarcari, grosier asa cam 8 ani. Pai cu cei 3 anteriori, am calculat ca voi vinde masina mai devreme de 11 ani... Eee, socoteala pe hartie nu se potriveste cu ce e in teren: anul asta am incarcat si deja pana acasa, in cateva ore s-a dus. In timp s-a marit gaura, probabil...

 

Acum, radiator nou - 200 euro, sudat - 65 euro ? Idei?

 

Astept si niste posesori de Aveo, daca au avut problema asta...

Edited by mardinu

Share this post


Link to post
Share on other sites

Povestea mea cred ca este pe forumul cu Cielo dar fac un rezumat...

Dupa vreo 6 ani intr-o zi am pierdut freonul. M-am dus la service mi-a incarcat si pana a doua zi am pierdut iar freonul .

M-am dus iar la service si am reclamat problema si mi-a spus ca trebuie sa reancarce cu freon+substanta fluorescenta sa vada pe unde pierde freon.

Am intrebat de ce n-au facut de prima data asa? Mi-au spus ca eu am cerut incarcare cu freon nu diagnostic !

M-au apucat nervii si m-am dus la alt service.

Acolo bineanteles ca au incarcat cu freon+substanta fluorecsenta (altii bani) si au vazut cu ochelari unde e problema.

Am vazut si eu , condensorul nu era lovit, nu era ruginit (ca-i din aluminiu) totusi parea corodat (poros) pe o zona destul de mare in zona respectiva aveai impresia ca-i "copt".

Am intrebat de posibilitatea lipirii si mi-a spus ca nu o recomanda pt. ca in general nu tine la condensoarele vechi.

Am cumparat cel mai ieftin condensor de pe net (250 lei) l-am montat. In cei doi ani de garantie la un moment dat am pierdut iar freonul de pe o zi pe alta.

Iar diagnostic si iar condensorul cel nou era corodat (poros) pe o zona destul de mare.

Fiind in garantie l-am trimis inapoi am pus o diferenta de inca ~200 lei si am luat un condensor original care-l am si astazi, nu pierd freon si AC-ul e foarte eficient.

 

Deci in cazul meu, solutiile ieftine s-au dovedit a fi costisitoare (o incarcare cu freon era in jur de 100lei), consumatoare de nervi si timp irosit.

 

Am un prieten care incarca in fiecare vara si-i tine pana anul urmator, deci sunt cazuri si cazuri.

Share this post


Link to post
Share on other sites

Hello!

 

Am rezolvat problema: mi s-a montat condensator nou. Pana acum functioneaza ff bine.

Costul operatiei: 950 RON.

 

Ca o paranteza, la reprezentanta Chevrolet Radacini, costul ar fi fost 2800 RON!!! :dacucapul:

Share this post


Link to post
Share on other sites

Salutare! Intrebare. Se poate sa cedeze compresorul de AC daca nu amavut pierderi semnificative de freon? Am fost azi si am verificat instalatia de AC si a mai trebuit completat 200 grame de freon. Dupa ce s-a umplut instalatia, am pornit AC-ul, a pornit compresorul dar nu baga aer rece si la meserias pe aparat aparea o eroare. Mi-a spus ca chiar daca a pornit compresorul nu mai baga presiune. Toate astea au fost zise asa la viteza fara sa verifice nimic.

Share this post


Link to post
Share on other sites

Unde gasesc ventile pt supapele de incarcare de la un kalos 2004? de preferat din bucuresti!

Edited by raresvintea

Share this post


Link to post
Share on other sites

Buna tuturo.

Cu toate ca topicul are ceva vechime sper sa mai fie cineva care sa imi raspunda si mie.

 

Problema mea suna cam asa... lacetti 1.4l 2008 cu A.C nu climatronic... cand apas butonul de AC uneori porneste din prima si si aprinde ledul de pe buton alteori nu porneste nici dupa 5 minute " de nici un fel" Nu am observat sa fie vreun factor care sa influenteze pornirea AC-ului ... pur si simplu apas butonul si nimic ... il apasa de n-ori si tot nimic ... ma enervez il las apasat si uneori dupa 2 min alteori dupa 20 de min porneste... Are cineva idee ce ar putea fi ?

 

Multumesc anticipat pt. raspunsuri,

Share this post


Link to post
Share on other sites

Releul se aude? Ca poate fi de natura electrica problema. Cand porneste baga a/c calumea?

 

Valve pana la urma unde pot gasi pt kalos? :D

Share this post


Link to post
Share on other sites

Cand apas butonul si nu se aprinde nici ledul de pe buton ... nu se aude nimic nu se intampla nimic nu baga... Cand apas butonul si porneste... da baga calumea...

Share this post


Link to post
Share on other sites

Suna a fi ceva problema de contact electric. Cand mergi mai iei o groapa ceva si isi da drumul in cele din urma. Ar trebui sa desfaci panoul de control AC cu butonul si sa te uiti bine pe acolo, eventual dai un spray contact si sa te uiti si dupa ceva lipituri reci posibil sau intrerupte de la timp si de la vibratii.

 

Legat de valve Rares, n-am idee :) (pe la dezmembrari ceva ?)

Edited by Johnny_L

Share this post


Link to post
Share on other sites

pfff ce urasc sa desfac panou ala ... ca nu pot sa il scot calumea din cauza cablurilor care misca fantele de aer.... dar o sa incerc cu ceva spray de contact ... ca e vara si e naspa rau problema asta cu clima ...

Multumesc pt. sfat.

 

Share this post


Link to post
Share on other sites

Incearca cand apesi pe buton sa il hatani stg dreapta si poate prinzi momentul de contact. Daca nu merge asa dibuieste releul de a/c si cand nu porneste dai 2-3 bobarnace! Si poate are contactele proaste si isi da drumu.

Share this post


Link to post
Share on other sites

salut.cine stie unde e exact senzorul radiatorul din interior sub torpedou, la filtrul de polen?e pt a/c.am gasit in discutii si la pagina 7 pe forum am gasit aceasta rezolvare care cred ca e si la mine dar tipul respectiv nu am mai intrat de 2 ani si nu pot vb direct cu el.

 

Share this post


Link to post
Share on other sites

Am mai citit despre o problema asemanatoare la un VAG parca. Tot asa i-au schimbat "computerul" si n-a fost ala :)

Daca se "aude" releul compresorului (evident s-ar putea si masura :) ), atunci computerul saracu n-are nimic.

In cazul asta, s-ar putea sa fie:

- siguranta de pe circuitul compresorului (la Kalos EF18, la Aveo nu stiu)

- contactele releului trosnite

- "buba" la compresor

Localizarea exacta a piesei cu probleme se poate face foarte usor, schema fiind foarte simpla.

Daca insa releul nu "clampeaza", atunci problema e in ECM ("computerul")

la mine:

- nu cupleaza releul.

- releul este bun,

- compresorul porneste cu punte peste 30-87

- Led-ul verde se aprinde,

- n-am freon... sa fie asta cauza?

Edited by nonutz

Share this post


Link to post
Share on other sites

Da, compresorul nu porneste cand ai presiune scazuta pe instalatie.

Share this post


Link to post
Share on other sites

Da, compresorul nu porneste cand ai presiune scazuta pe instalatie.

multumesc. sa ma astept la ceva si mai raua daca acum un an si jumatate am completat cu freon instalatia. sau e ceva obisnuit pentru AC-ul masinii.

Share this post


Link to post
Share on other sites

Dupa mine ai pierdut prea repede freonul, posibil sa ai un por pe undeva. Eu de exemplu am Cielo cumparat in 2010 si nu am umblat niciodata la instalatia de AC, si merge perfect.

Edited by Corneda

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×