Jump to content

mardinu

Boxe spate Aveo - nu mai functioneaza

Recommended Posts

Salutare,

Am o problema, boxele de pe spate nu se mai aud. Am verificat setarile din consola, nu e activat fade pe ele, nu se aude absolut nimic.

Ce pot face, cum pot verifica care e problema? Acum se aude doar in cele din fata.

Sunt sigurante, ceva?

Merci

Share this post


Link to post
Share on other sites

Nu stiu daca e cazul si la Aveo, dar la Focusul meu doar ce am schimbat boxele pe spate dupa ce s-au ars. Cat timp au fost arse, setarea de fade a fost ascunsa in player. Dupa ce am pus boxele noi a trebuit sa scot borna la baterie ca sa se reseteze casetofonul si sa detecteze boxele noi. Concluzia, ca test, scoti boxele si le probezi pe alta masina, sau faci rost de boxe de la un prieten si faci un test.

Share this post


Link to post
Share on other sites

Asta-i buna,de ce ar scoate cineva,niste boxe,la care are acces usor,ca sa le verifice?Ia o baterie de 9V si pune-o pe bornele difuzoarelor.Eventual,te poti ajuta si de 2 cabluri.Vei auzi,imediat,care merge si care nu.Daca sunt in regula,de vina pot fi cablurile dintre difuzoare si player(putin probabil),sau playerul insusi.

Edited by nluncasu

Share this post


Link to post
Share on other sites

Iei o baterie AA sau AAA de 1,5 V si o conectezi la boxa suspecta prin sarme dupa cce desfaci mufa ei. Daca face zgomote difuzorul e bun.

Share this post


Link to post
Share on other sites

De la o baterie de 1,5V,nu intelegi nimic.Pacane putin si atat.Cu una de 9V,cursa membranei e lunga si intelegi,nu numai daca functioneaza,ci si cum functioneaza,adica daca bobina freaca pe pereti,sau nu.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×