Jump to content
 

Sign in to follow this  
ledezeu_florin

Intra Abs Fara Ca Rotile Sa Se Blocheze

Recommended Posts

Salutare tuturor. Acum cateva zile am cumparat un Kalos pentru sotia mea, toate bune si frumoase pana a trebuit sa franez la viteze mici, 30-40 kmh...cand incep sa franez(franare absolut normala, nu violenta, deci rotile nu se blocheaza) aproape de fiecare dată, se simte vibratia in pedala specifica ABS-ului si masina devine mai greu de oprit, creste distanta de franare. Este exact senzatia de franare pe gheata, doar ca la mine este cand asfaltul e curat si uscat. A mai intampinat cineva o astfel de problema? Ma gandesc ca un senzor citeste viteza de rotatie a rotii prost. Chiar nu stiu la ce sa ma uit prima data, nu am mai auzit de o astfel de problema.

Share this post


Link to post
Share on other sites

Chiar recent am avut exact aceeasi problema. Intra abs-ul la viteze mici. Mie mi se aprindea si stingea martorul in bord de cateva ori pe zi. Cand porneam motorul se stingea, dupa 1 km se aprindea si tot asa. Am pus-o pe tester si am avut 4 erori de abs. Cate una pentru rotile spate si 2 erori pentru dreapta fata. Am schimbat senzorul drp fata si acum totul e ok.

Share this post


Link to post
Share on other sites

E cel putin un senzor defect, doar ai impresia ca nu franeaza eu cu senzorul stanga fata cu probleme am trecut si itp-ul....daca ramane aprins becul atunci vei observa ca nu e nicio diferenta la franare, asta inseamna insa ca nu mai poti considera ca ai abs, adica la franare rotile se blocheaza! Titlul e formulat gresit, la franarea cu abs rotile nu se blocheaza! :)

P.S. Daca ai fi fost din Galati iti recomandam o testare cu 20 de lei!

 

Edited by starsteel

Share this post


Link to post
Share on other sites

Nu e formulat deloc gresit, ABS trebuie sa intre in fucntiune doar cand rotile se blocheaza. La el intra tot timpul.

Share this post


Link to post
Share on other sites

Nu e formulat deloc gresit, ABS trebuie sa intre in fucntiune doar cand rotile se blocheaza. La el intra tot timpul.

Clar e corect ca la momentul cand rotile se blocheaza intra abs....problema aici e ca intra nejustificat nefiind vorba de o suprafata umeda/inghetata si martorul ramane aprins semnaland ca abs nu mai functioneaza, in concluzie urmeaza o franare normala fara abs care duce la blocarea rotilor! La mine asa este si se datoreaza senzorului stanga fata defect, care ori e inreruput ori intra in scurt, ceva de genul asta...am momente cand ramane neaprins pun o frana simt abs-ul si ulterior cu el aprins adio abs!

  • Like 1

Share this post


Link to post
Share on other sites

salut!...sunt nou pe forum pe aici si am vazut ca exista acest topic despre ABS...eu am un Chevrolet aveo din 2007 1.4 benzina si mi-am schimbat ambii senzori pe fata (care erau rupti de tot pe acolo si oricum trebuiau schimbati), dar in bord continua sa-mi apara aprins beculetul de ABS...acum, cel de la service mi-a verificat circuitul si mi-a zis ca nu am nicio intrerupere pe fire si ca trebuie schimbat modulul ABS..ceva pareri despre chestia asta, sau cum pot face rost de unul nou?...multumesc!

Share this post


Link to post
Share on other sites

Incearca sa gasesti mai gasesti un electrician auto scolarizat pentru Chevrolet... si sa ceri o a doua parere... sa nu arunci banii de pomana.

 

Cel mai usor gasesti la dezmembrari un modul ABS.

Share this post


Link to post
Share on other sites

Buna seara.Kalos din 2004 1, 4 16v cod eroare abs P1380 rough road sensor, data invalid.Nu am gasit acest cod in manualul de service la coduri pentru abs.Daca a mai avut cineva eroarea cum s a rezolvat sau ce parere aveti.O seara buna

Share this post


Link to post
Share on other sites

Buna seara.Unde gasesc un tester pentru ABS in Braila sau Galati in afara de Radacini unde mi-au cerut 180 ron.

Share this post


Link to post
Share on other sites

Buna ziua,

Am Aveo din 2011 35k Km cel putin 20k Km condusi in Bucuresti  2o km in 60-80min. De 4 luni la apasare puternica frana ( la podea , viteza intre 30 si 80 km/h) intra Abs in functiune si creste considerabil distanta de franare, carosabil de regula uscat. Nu se aprinde nici  o eroare abs nici inainte de franare, in timpul franarii sau dupa. Daca apas frana pana la jumatate (aproximativ) masina se comporta normal distanta de franare mai mica ca atunci cand apas frana la podea. Nu am schimbat placute, discuri , lichid de frana sau orice altceva. Nivel lichid de frana la acelasi nivel de cand am luat masina. Aveti idee ce poate fi?

Share this post


Link to post
Share on other sites

E absolut normal sa intre ABS-ul când apeși pedala de frana la maximum.

Și tot normal e și ca distanta de frânare sa fie mai mică daca rotile sunt frânate la limita aderenței (adică să dozezi apăsarea pedalei astfel încât să nu intre ABS-ul). Însă mă îndoiesc să fie asta situația pe care o descrii mai sus.

 

Ne zici te rog cum ai dedus că distanța creste când intră ABS-ul? E o estimare sau ai măsurat cumva? 

 

Share this post


Link to post
Share on other sites

Documentandu-ma am inteles ca ABS-ul intra in functiune cand cel putin una din roti e blocata si una cel putin se invarte, apar diferente de impulsuri ( la limita o roata genereaza impulsuri alta nu). In cazul ideal in care toate rotile franeaza" identic"(diferente atat de mici incat nu apar diferente de impulsuri) ABS-ul nu va intra niciodata in fuctiune indiferent ca rotile patineaza sau nu ori mai exista o alta  referinta. Asa cum am spus pana acum 4 luni cu un acelasi stil de condus nu simteam acele pulsuri in pedala de frana, la 30km/h masina pe asfalt uscat frana puternica oprit in max 5m fara pic de pulsare in frana, acum la aceiasi viteza lejer 8m cu cel putin 2 pulsuri in frana, pe acelasi tip de carosabil, cauciucuri ce nu au diferente majore pe rizuri aceiasi marca.. Cred ca o roata se blochiaza inaintea celerlalte urmeaza sa vad care.Sistemul ABS nu semnalizeaza nici o eroare nici inainte de franare nici in timpul franarii, nici dupa.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

 

×
×
  • Create New...