Jump to content
 

Sign in to follow this  
Mircea

Probleme Motor Matiz

Recommended Posts

Cand ventilatorul e pornit se consuma mai mult curent insa atunci e cel mai cald motorul si de-asta se chinuie asa rau. Bateria e BOSCH Silver, inca se tine bine de tot. Faza lunga la mine e identica cu (cacofonie intentionata) faza scurta, pentru ca am bi-xenon si se schimba numai pozitia becului. Intamplarea a facut ca a cuplat ventilatorul, tot asa face si cu el oprit. Daca vreti, mai filmez...



@korydon, aproape toate furtunasele le-am schimbat cu altele noi.



Cand sunt probleme cu IAC-ul nu este automat semnalat in bord cu CHECK?

Share this post


Link to post
Share on other sites

Bujiile cum arata? Si a mea facea aproximativ la fel si 2 bujii erau cafenii iar bujia din dreapta (spre volan) alb spre cafeniu. I-am pus solutie de curatat injectoarele la 3 plinuri de benzina si si-a dat drumul dupa. Asta dupa ce am incercat fara succes sa gasesc o firma care sa curete injectoarele.

Share this post


Link to post
Share on other sites

Bujiile arata impecabil. Mentionez ca am incercat si cu un set de bujii noi, Champion, insa fara succes.

Share this post


Link to post
Share on other sites

Pentru motorul asta cele mai bune sunt NGK BPR5EY - 11 , chiar si cele koreene, sau Champion RN11YC4. Acum nu trebuie sa schimbi bujiile, eu am avut de astea si nu mi s-au parut rele, dar pe atunci mergeam subturat si nu se simtea diferenta. Incearca si o solutie de injector cleaner si sa nu mergi subturat.

Share this post


Link to post
Share on other sites

Iau NGK-uri si o sa incerc sa curat si injectoarele. Ceva recomandari pentru solutia respectiva? N-am folosit niciodata.

Share this post


Link to post
Share on other sites

Nu schimba bujiile deocamdata ( arunci banii pe fereastra ), cauta in benzinarii solutie de curatat injectoare, eu am folosit Gunk. Mai bine pastrezi banii pentru schimbul de ulei caci iti va murdari uleiul, la mine asa s-a intamplat.

Share this post


Link to post
Share on other sites

Fir-ar sa fie, acum i-am schimbat uleiul! Am 200km cu uleiul nou.



Merg astazi sa-i cumpar "solutia minune" de curatat injectoare, iar cel tarziu luni, revin cu un raspuns. Multumesc tuturor pt sfaturi.

Share this post


Link to post
Share on other sites

Cand sunt probleme cu IAC-ul nu este automat semnalat in bord cu CHECK?

 

NU, daca este decalibrat, tocmai de aceea se face IDLE Learn. Se spunea in topicul dedicat sa NU se mai umble la IAC...e suficient sa faci o curatire in zona clapetei de aer (cu WD40).

 

Pe evacuare cum se aude? Mi se pare ca "tacanitul" specific motorului este constant totusi si merge aproape rotund...Cu un ELM327 sau la diagnoza cum e turatia? Daca era o problema de injectoare, se vedeau timpii la diagnoza.

Share this post


Link to post
Share on other sites

Turatia variaza pe la 950, din cate am vazut eu cu aproximativ ( 50 - 70 rpm ), 960 fiind varf, de acolo in jos deci. Pe evacuare "loveste" constant, au pus baietii si o bucata de carpa, timp de cateva secunde ca sa poata urmari, nu sunt probleme. Intr-adevar acel tacanit ramane constant, dar motorul nu merge rotund la relanti, iar in mers ( la turatii mai mici, dar NU subturat ) e cam deranjant. Precizez din nou ca masina nu s-a comportat asa in 6 ani ( 150.000 km ). Sa iau solutie pt injectoare?

Share this post


Link to post
Share on other sites

In primul rand salutare la toata lumea, sunt nou pe forum, sincer as fi vrut sa va cunosc in alte circumstante :P insa ca si voi... si eu am probleme cu masina, respectiv matizul prietenei mele(este din 2001, din cate stiu au acelasi motor toate, nu stiu ce date tehnice sa va dau) si am zis ca nu ar strica sa cer cateva sfaturi/idei - in cazul masini mele forumurile m-au ajutat f mult, dar sa trecem la subiect, masina in situatia de fata este la propriu "pe butuci" ca sa spun asa.

 

Problema a aparut acum 2 zile dupa ce am alimentat, la 2 minute intr-o interesectia dupa ce prietena mea s-a oprit sa dea prioritate, masina a inceput sa tremure destul de rau si cand a fost sa plece nu se accelera mai deloc, abia a reusit sa treaca de intersectie si sa traga pe dreapta, primul meu gand cand m-am dat jos, clar tipu de la benzinarie a bagat motorina din greseala, m-am uitat pe bon, scria bezina, fusesem singura masina care alimentase atunci, deci nu are cum sa fie bonul altcuiva si astfel e clar ca bagat benzina. Ok... am ridicat capota, hai sa vedem ce se intampla la motor - motorul tremura f rau, mai ales cand incerca sa accelereze, se auzea f ciudat si mirosea ceva a incins/ars, clar unul dintre pistoane nu mergea cum tebuie, am inceput pe rand sa scot fisele de la bujii si surprinza, daca scoteam fisa 2 sau 3(cum te uiti la motor, 1,2,3 de la stanga la dreapta nu stiu exact cum sunt numerotate), motorul isi schimba f putin mersu, mai mult la fisa 3 dar nu mult, cand am scos-o pe prima, poc... s-a oprit. Bun, am pornit motoru din nou, se vedea ca nu porneste in toate pistoane, vibra foarte rau mai ales din partea cu filtru de aer, deci concluzia, ceva la aprindere, bujiile, fisele, decoul, ceva nu e in regula, asta m-am gandit eu, asta e... mergem la mecanic.

 

A doua zi am fost la mecanic, s-a uitat si el, intradevar parea ceva la aprindere, am schimbat bujiile, probam alte fise, acelasi lucru, a zis ca se poate sa fie delcoul, defapt capacul la delcou parca a zis, e o problema tipica a lor, dar ceva parca nu ii placea si a insistat ca totusi mai e si altceva. Dintr-una in alta, a zis sa verifice compresia motorului, a luat manometrul respectiv sau cum ii zice, a dat jos bujiile si l-a pus pe fiecare piston, aici o alta supriza, pistonul unu avea compresia 10 si ceva, iar la 2 si 3, dramatic, arata undeva intre 3 si 4 (bari cred ca sunt :P ), plus ca tot la 2 si 3 iesea pur si simplu fum, la 1 nu... mi-a zis ca e clar, garnitura chiuloasei, segmenti si ramane sa desfacem sa vedem exact. Zilele urmatoare urmeaza sa o desfaca si sa vedem ce trebuie schimbat exact...

 

Am foarte multe intrebari dar totusi nu as vrea sa scriu un roman aici, sa le luam pe rand si mai vedem pe parcurs, se poate sa cedeze asa brusc segmentii la ambele pistoane, ca si simptome cu lichidul de racire a tot avut probleme, tot manca, dar credeam ca se rezolvase, am schimbat vasul de expansiune si capacul acestuia ulterior, vasul era fisurat, iar dupa ce a fost schimbat vasul, cand acceleram, apa cumva se agita in vas, parca fierbea si o aruca pe la capac, dupa ce l-am schimbat parea ca se rezolvase, nefiind masina mea nu am verificat-o f des... iar prietena mea abia daca mergea cu ea si oricum nu stia ce sa verifice bineinteles :P

 

Astfel... chiar nu m-as supara cu cateva sfaturi :osanale: , cel mai important ar fi, voi ce considerati ca are, ca s-a intamplat, de unde sa incep  <img src= )"> si ce sa fac/verific in continuare?

 

 

Share this post


Link to post
Share on other sites

Posibil motorul sa fie obosit mai tare si la un moment dat a cedat (ceva, undeva), ar trebui cunoscut istoricul acestei masini din 2001. Probabil a avut mai multi stapani, fara grija... Asa e cand este lipsa compresie la 1-2 cilindri, trebuie desfacut si vazut. Bine ar fi sa inceapa cu chiulasa (motorul ramane pe masina), poate scapa mai ieftin...

N-am inteles cum iesea fum de la cilindrii morti (amestec carburant nears ?)

Cam greu sa crape asa dintr-o data segmentii, sa nu mai mearga motorul.

Share this post


Link to post
Share on other sites

Care-i explicatia pentru faptul ca la un cilindru sunt 10 bari, iar la altul 3?

Share this post


Link to post
Share on other sites

Asta urmeaza a se constata. Eu am vazut un caz, compresie zero = biela rupta, pagube colaterale mici. Am mai vazut Diesel cu garnitura de chiulasa rupta, dar se si auzea pufnind acolo. Supape blocate, cam greu...

Share this post


Link to post
Share on other sites

La Matiz unii ignora sa mai verifice jocul de la culbutori....o supapa ramasa deschisa din cauza jocului care nu exizta...sau supapei arse ,poate genera valori de compresie eronata,care dau peste cap mersul motorului.

Share this post


Link to post
Share on other sites

in general cand e vorba de compresie pot fii segmentii de vina, garnitura de chiulasa sau cine stie poate mai sunt si altele

 

Share this post


Link to post
Share on other sites

Va salut!

Am cumparat o sticluta de GUNK Alb ( solutie pentru curatarea injectoarelor ) si nu se observa nici o imbunatatire in comportamentul motorului. Am facut undeva la 110 KM dupa ce am adaugat solutia respectiva, iar inainte sa il opresc, l-am mai filmat putin, inclusiv evacuarea. Poate va ajuta la diagnoza, ca nu mai stiu ce sa-i fac, acum e la un mecanic...il las saptamana asta, poate-i da de cap. http://pfamm.ro/mihai/Matiz.mp4

Multumesc!

Share this post


Link to post
Share on other sites

Nici la mine nu s-au vazut imbunatatiri dupa prima sticla. Eu am pus in total 3 plinuri cu solutie de curatare, cu o pauza de 1 sau 2 plinuri intre. Si cand puneam solutie imi faceam drum pe autostrada si il alergam macar 50 km.

 

Ca idee, odata am facut ~600 km pe autostrada, constant pe la 100-110 km/h. Motorul mergea mult mai "fin" dupa. In cateva zile de mers prin oras a ajuns sa functioneze ca inainte de drumul pe autostrada.

Share this post


Link to post
Share on other sites

Eu insinuam ca nu e de la injectoare... :) masina a rulat numai cu benzina Petrom, OMV si MOL...cel mai scurt drum...a fost de 40 km. Teoretic vorbind, iar problema a aparut dupa ce a fost vopsit, asa, subit.

Edited by djmdk

Share this post


Link to post
Share on other sites

Incearca sa demontezi injectoarele si sa le probezi/cureti cu un spray (Gasesti pe youtube filmulet)si daca gasesti unul sau mai multe care nu pulverizeaza bine si nu reusesti sa-l cureti cu spray-ul respectiv,du-l la un service pentru o curatare profesionala cu un utilaj special.Dureaza 30 min./injector si costa 30-50ron pe bucata.Solutia de curatat care se pune in combustibil este apa de ploaie.Parerea mea!!

Edited by sergiu2010

Share this post


Link to post
Share on other sites

Acum, la 150,000, insa motorul merge asa dinainte sa reglez jocul supapelor. Acum se aude mai silentios, dar tot nu merge rotund.

Share this post


Link to post
Share on other sites

Bun, continui cu intrebarile, consumul nu s-a modificat? Fenomenul a aparut asa brusc (de pe o zi pe alta) ? Nu ai facut nimic la masina (motor) inainte de aparitia acestui fenomen? Ciudat e ca nu ai nici un cod de eroare, cand la E4 chiar daca folosesc benzina inferioara calitativ, imi apare MIL dupa scurt timp (misfire). Alt lucru ciudat e ca problema apare (presupun) cand motorul (ECM) intra in "closed loop", moment in care a atins temperatura optima de functionare si regleaza timpii de injectie, etc, dupa datele transmise in special de senzorul O2.

E doar "gandesc cu voce tare" aici si parerea mea valoreaza cat ai cheltuit pe ea, cel mai sigur diagnostic se face la fata locului cu "pacientul" de fata si aparate de diagnoza.

Share this post


Link to post
Share on other sites

Consumul chiar daca s-a modificat, probabil ca nu e semnificativ...fenomenul a aparut brusc, dupa ce s-a vopsit/izolat masina. Repet, pe tester nu apar erori, CHECK-ul este stins. Te-ai uitat la filmulet sa vezi cum face?

 

P.S. De cheltuit am cheltuit peste 700 EUR pana acum.

 

Edited by djmdk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

 

×
×
  • Create New...