Jump to content
 

Sign in to follow this  
ionut.c

Nu Functioneaza Pistoanele 2-3

Recommended Posts

am o problema ciudata la a mea nubira 1 dupa ce cureaua de distributie sa rupt la 40k km am duso la mecanic acolo am luat o alta chiuloasa sh findca amea vechea avea avea o problema la una din bujii care sa rupt in chiuloasa si na mai mers scoasa nici cu nustiu ce scula minune de scos bujii rupte asa ca avea un scaun facut dar care fecea ca bujia sa nu mai stea la pozitia ei in fine am luat alta chiuloasa am montato pe masina am pornit si a aparut problema cilindrul 2-3 nu functioneaza am dat jos chiuloasa am scimbat scaunele la supape si ce a mai zis mecanicul ca trebuie (am incredere in el ca mie prieten si e si meserias ) pus totul la loc pornit motorul si la fel cilindrul 2-3 nu functioneaza are scanteie compresie are injectoarele sant ok a chemat alti 4 mecanici nici unu na putut sa isi dea seam ce are toti au spus ca din punct de vedere mecanic ar trebui sa functioneze maine ma duc la electricianul de la ena sa vad ce zice

Share this post


Link to post

Fisele de la bujii montate invers? :scarpin:

Share this post


Link to post

nu totul e montat cum trebuie mam uitat si eu scrie si pe bobina nu ai cum sa le incurci

Share this post


Link to post

da tot el a facut distributia inainte si a mers bine acum am schimat si rolele intinzatoare

inainte sa se rupa cureaua nu prea tragea

Edited by ionut.c

Share this post


Link to post

Injectorul isi face treaba?

Share this post


Link to post

isi fac treaba dar se pare ca nu functioneaza calculatorul

Share this post


Link to post

100 % calculatorul...problema a aparut datorita unui fir de masa... Atentie la montarea noului calculator...

Share this post


Link to post

il repar pe cel vechi imi da si garantie un an platesc dupa pornirea masini ma costa 400 ron

Share this post


Link to post

gata ieri am montat calculatorul reparat pe masina am pornit si in sfarsit functioneaza iar totusi scoate fum mult mecanicul a spus ca e din cauza ca atunci cand a functionat in doua pistoane sa depus ulei pe egr dar dispare in doua trei zile

Share this post


Link to post

gata ieri am montat calculatorul reparat pe masina am pornit si in sfarsit functioneaza iar totusi scoate fum mult mecanicul a spus ca e din cauza ca atunci cand a functionat in doua pistoane sa depus ulei pe egr dar dispare in doua trei zile

Nu v-a disparea in doua trei zile,cred ca ai alta problema

Share this post


Link to post

Daca motorul nu bate eu zic sa mai stai 2-3 zile pana la verdict, chiar mai mult. Daca a fost desfacut integral, mai mult ca sigur s-a folosit ulei din belsug la remontare care acum arde.

Acum, depinde si ce inseamna "fum mult", intradevar, daca nu mai vezi nimic in spate de el e o problema.

Stai cu ochii pe nivelul la ulei, daca scade, nu e normal.

Edited by Dj_Dark

Share this post


Link to post

am mers o singura zi cu masina si nivelul uleiului scazuse sub minim dupa ce dimineata cand am verificat avea cam 5 mm peste minimam luat alt ulei si lam schimbat dupa ce am facut schimbul am pornit si scotea mai mult fum ca inainte lam intrebat ce se intampla si el mia spus ca sau stricat si segmenti atunci cand sa rupt cureaua de distributie sau cat au pornito ei in doua pistoane sa intamplat ceva am luato acasa hotarat sa ma duc la alt mecanic (el nu mia luat bani ca ma tinut prea mult si nu merge cum trebuie ) dupa cateva zile a trecut un prieten pe la el si a itrebat daca miam facut masina( nu mio facusem ca problemele de la sevici nu miau permis sa caut un sevis decent fusesem doar la ena si acolo miau spus ca ei se baga doar sa faca motorul tot ma costa piesele 800 lei si manopera 45 lei ora si spuneau ca dureaza cam 26-30 ore )atunci ma sunat si mia spus sa iau doar segmenti ca el imi garanteaza ca motorul va merge bine daca schimb segmenti mam dus la el inapoi cu ce mia spus sa cumpar si am facut treaba acum vine partea hilara si anume ca nu mai stie cum vin furtunele de vacum ,cum e posibil sa nu stie asta cand vad la el la reparat bmv seria 7 audi a6 si alte avioane nu stiu ce sa cred acuma nu mai scoate fum dar nu merge cum trebuie maine ma duc la ena sa le puna ei si sa pun si testerul pe ia

Share this post


Link to post

eu am avut bobina de inductie arsa(pe partea de pistoane 2.3)1 si 4 mergeau.am schimbat-o si a mers ok..asta daca ai bobina de inductie electronica

 

Share this post


Link to post

Bine de stiut, doar ca fii mai atent la data postarii ultimului membru!  <img src= "> Pana una alta, "bine ai venit in club"!

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

 

×
×
  • Create New...