Jump to content
 

Recommended Posts

Pe fata se poate schimba doar rulmentul, iar pe spate se schimba butucul cu totul.

Share this post


Link to post

In ambele poze, unul langa celalalt.

Share this post


Link to post

Privind foto facuta de sus, TPS e cel din dreapta sau din stanga. Cred ca ar fi cel din stanga, nu ?

Share this post


Link to post

In poza facuta din lateral, IAC-ul este in dreapta. TPS-ul nu poate fi decat solidar cu axul clapetei.

Share this post


Link to post

Buna ! Am o Problema care ma enerveaza la culme!!! :-W Deodata a inceput sa imi consume masina (Leganza CDX,2.0 D-TEC,c.manuala) mult mai mult,in regim Urban,si,probabil Mediu.

Inainte cu 2 saptamani imi consuma,Urban,in orasul IASI,oras cu circulatie nebuna, intre 10,3-10,6 %, + ca am si cauciucuri de iarna.Dupa parerea mea e un consum f. bun,avand un mers normal + cateva demaraje uneori(nu ma pot abtine...ce naiba,am 19 ani :D ),dar fara sa fortez masina.

Acum,insa,masina consuma intre 14,5-15,5 %,si cu un mers foarte economic...!!! Nu pricep care ar fi cauza...Oare treb. sa resetez ECM? Cum? Ce-i drept e ca a trebuit sa umblu intr-o zi la baterie,pt ca am schimbat niste sigurante.Cred ca de atunci... A,si mai trebuie sa schimb uleiul.O fi si asta o cauza,nu o fi...

Cert e ca pt mine e grav si urgent. Fac naveta in fiecare zi la facultate.

 

Daca ati avut o probl asemanatoare,va rog sa ma ajutati...Raman dator... :drinkers:

 

Multumesc mult!!! :) >-

 

 

Imi cer scuze ca postez de 2 ori,dar am uitat sa spun ca am ramas fara benzina de vreo 4 ori.Oare s-a dereglat pompa de benzina si din aceasta cauza consuma mai mult(sau spun o prostie)? Masina are,insa,acelasi mers normal.Cum pot afla daca s-a defectat pompa de benz.?

Edited by Mircea

Share this post


Link to post

Reset la ecm intai de toate, este primul lucru pe care-l faci dupa ce pui borna la baterie + initializare IAC.

Mersul fara benzina duce la arderea pompei de benzina..

Share this post


Link to post

Imi cer scuze,Mircea ! Voi fi mai atent.N-am stiut..

Multumesc pentru sfat.Ma voi informa si voi proceda intocmai...

Share this post


Link to post

Cred ca mai degraba ar trebui sa verifici aprinderea (fise+bujii) si filtrele (aer+benzina).

In legatura cu pompa de benzina, nu numai ca nu trebuie sa ramai fara benzina, dar trebuie sa ai un minim de vreo 10 litri in rezervor ...

Si in ultimul rand, trebuie sa stii ca un mers "economic" s-ar putea sa ii faca mai mult rau decat bine, cel putin in privinta consumului, las la o parte vibratii si altele care se propaga in masina datorita subturarii.

Share this post


Link to post
post-178-1165766859_thumb.jpg

 

Am rezolvat problema. Becul Check Engine nu se mai aprinde. O rezolvasem chiar atunci, conform instructiunilor dar n-am mai intrat eu pe forum.

Edited by Bolt

Share this post


Link to post

Va salut cu respect!

 

Am si eu o problema cu tapiseria pe o leganza...adica, fetele usilor, din cauza caldurii(presupun), s-au copt(s-au incretit) si as vrea sa le schimb cumva, sa cumpar unele noi sau sa le reconditionez pe acestea.Ma poate ajuta cineva in problema asta...niste preturi...la reconditionat sa la unele noi!!!!!!!

 

 

Va multumesc!

Share this post


Link to post

Bolt@ Cu placere :)

 

Morpheusst@ Fi mai explicit sau completeaza-ti profilul corespunzator.

Este model sx sau cdx cu piele?

Share this post


Link to post

Inca o intrebare.

Antena radio nu se ejecteaza complet in ultima vreme si presupun ca ar trebui s-o ung. Sa folosesc ulei siliconic sau ulei de mecanica fina ?

Share this post


Link to post

Salutare!

 

Este un model CDX din 1999.Problemele sunt urmatoarele:

 

-fetele usilor, nu arata prea bine.

-tapiseria pe scaunul din dreapta e putin tocita.

-parasolarele sunt rupte(din cate am inteles asta e o prb generala,am fost la dezmembrari si nu am gasit).

-cd palyer-ul nu merge,cred ca e muradr capul de citire.

 

Mai am niste chestii de schimbat,dar nu imi permit momentan,va povestec la momentul oportun.

 

Am fost cu ea de curand sa rezolv o problema cu check engine si de cand am schimbat IAC-ul mi se pare ca are un consum destul de mare fata de cum era inainte...mi-a facut cel de la service si o imbunatatire a parametrilor de functionare,sau cel putin asa zice el,a optimizat functionarea motorului.

 

Un consum in oras,dar luati in calcul ca e BUCURESTI,aproximativ 15% si in afara 7.5-8.Este normal?...Inainte imi consuma cam 12% in oras si 7-7.5% in afara.

 

Va salut cu respect.

Share this post


Link to post

Schimba filtrul de aer si eventual termostatul.Se incalzeste greu motorul?

Share this post


Link to post

Consumul e ok dupa parerea mea...mai ales la cum se circula in Buc in perioada asta..

Am mers cu un opel astra h 1.4 si consuma 11 in Bucuresti deci pt un motor de 2...

Share this post


Link to post

Nu motorul se incalzeste ok...filtru e nou...termostat-ul nu cred...dar nu e problema aici...ma gadeam ca de la frig a inceput sa consume mai mult.

Cu tapiseria ma poate ajuta cineva cu vre-un sfat?

Share this post


Link to post

Pune cateva fotografii cu scaunele si fetele de usi.

Share this post


Link to post

O sa pun niste poze dupa anul nou! :D

Nu de alta dar nu am masina acasa si o sa plec de sarbatori din Bucuresti...

Va urez tuturor sarbatori fericite, multa sanatate si fericire si noul an sa va aduca numai bucurii!!!

Share this post


Link to post

Nedumerirea suna in felul urmator :

- acul de la apa sta (ca si asta vara) putin mai jos de jumatate

- acul ajunge acolo acum pe timp de iarna cam in 10 -15 min

- nu stiu ce antigel are in ea , eu doar am completat cu antigel pur de vreo 7 ron litru

- totusi nu sunt multumit de caldura , e un aer caldut , nu este frig in masina ,dar nici prea cald (si asta dupa un drum pe aproximativ 25 km)

 

Este normal sa fie asa ? Pot eu sa verific ceva sau trebuie sa ma duc la service ?

 

 

 

 

PS Am citit ce e pe forum despre caldura la Leganza dar vreau sa stiu daca asta e tot ce poate , poate nu e nimic defect si asta e ... Va multumesc !

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

 

×
×
  • Create New...