Jump to content
 

Sign in to follow this  
danutz

Pierderi Antigel

Recommended Posts

Dupa cum se observa in figura 1 poate sa fie inelul de etansare al carcasei la termostat (piesa 2) sau poate sa fie semeringul pompei de apa din figura 2 (piesa 1) sau inelul de etansare al pompei (piesa 2 tot din figura 2).Din cate stiu eu nu exista semering separat pentru pompa de apa.

termostat.jpeg

pompa.jpeg

Share this post


Link to post
Share on other sites

Si eu am avut aceeasi problema si s-a dovedit ca pierdeam antigel pe la garnitura de la pompa de apa. Am schimbat toata pompa (costa in jur de 75 lei noi). Pompa de apa in sine nu se demonteaza greu dar pina sa ajungi sa dai jos pompa trebuie sa dai jos toate curelele. Pompa nu este prinsa in nici un surub ci se prinde printr-o miscare de rasucire, iar apoi datorita sensului in care se invirte cureaua (cureaua trece si peste fulia pompei de apa) pompa sta bine fixata.

Share this post


Link to post
Share on other sites

Voi vorbiti ca pierdeati antigel pe la pompa de apa...cum v-ati dat seama? se vedeau scurgeri pe acolo banuiesc...

Share this post


Link to post
Share on other sites

Daca esti convins ca nu curge pe nicaieri, eu as zice sa verifici si garnitura de chiulasa !

Share this post


Link to post
Share on other sites

Pe evacuare se vede.Adica la teava de esapament.

Ai verificat daca curge caloriferul?

Share this post


Link to post
Share on other sites

Si mie imi pierde, am luat o solutie dinaia pentru pori, va zic daca merge.

Share this post


Link to post
Share on other sites

Ma scuzati ca ma bag in vorba dar vreau sa va spun si ce am patit eu.

Pierdeam lichid de racire si nu stiam pe unde. Pa la garnitura de chiuloasa nu se punea problema pentru ca tocmai o schimbasem. Am suspectat radiatorul, pentru ca era (si mai este inca) un colt un pic umed. Pana la urma s-a dovedit a fi garnitura de la pompa de apa (decoperita in urma schimbarii curelei de distributie si a rolei intinzatoare). Pierderea se realiza numai in timpul functionarii motorului, apa probabil evaporandu-se din cauza caldurii motorului.

Am schimbat garnitura respectiva, insa vedeti ca ce exista pe piata sunt proaste calitativ. Cel mai bine ar fi daca le-ati face rost de la fabrica. ca sunt mai bune.

Share this post


Link to post
Share on other sites

Vad ca la mai toate autoturismele daewoo ..mai ales cielo...apare problema cu apa. :D

La a mea ...se goleste vasul complet in jur de 5-6 zile.

Si a mai cumparat si un prieten un cielo din 95...si aceiasi problema am vazut..vasu gol..dar nustiu la cat timp..i se goleste lui :D

.Sper sa fie intradevar garnitura de la pompa de apa..si sa nu fie ceva mai grav :D

Daca reuseste freunu dintr e voi sa remedieze aceasta problema..as dori si eu sa aflu :D

Multumesc anticipat.

Share this post


Link to post
Share on other sites

Aceeasi problema am avut si eu la un Cielo din '96 fab. Corea. Pierdeam antigel. Daca stateam pe loc cu motorul pornit se observa totusi o pata foarte mica sub masina in dreptul tevii de evacuare a condensului de la radiatorul de caldura (din masina). Fostul proprietar al masinii (am masina de 1 an de zile) a avut aceeasi problema dar a folosit acea solutie de infundat porii despre care se vorbea. A tinut aproximativ 2 ani.

E posibil sa nu se observe scurgeri sub masina si antigelul sa curga chiar in masina. Sub mocheta care acopera podul pedalier exista un burete foarte gros (4-5 cm.) care absoarbe f. bine umezeala si astfel nu ne dam seama ca antigelul se scurge in masina, mocheta nefiind uda deloc.

Cam prin luna aprilie am remediat problema: radiator nou=2 470 000lei, iar manopera vreo 2-300 000lei. Recunosc manopera e mica dar am stat si eu langa mecanic si l-am ajutat.

De cand am remediat problema nu am mai completat de loc cu antigel, nuvelul ramanand acelasi.

  • Like 1

Share this post


Link to post
Share on other sites

Am gasit problema la a mea...

Am sters bine de tot motoru cu o carpa..sa nu aiba nici o urma de umezeala...

dupa care am pornit motoru...nu se vedea apa pe nicaieri...

am turat motoru pe la fro 2500-3000 de ture...a inceput dintr o data sa curga apa pe la pastila blocului motor..cea de deasupra filtrului de ulei  <img src= (">

Am sters...si am turat dinou...curge in jur de 3-4 picaturi..la 7-10 secunde  <img src= (">

Remedii..cineva i mi zicea...ca se poate introduce acolo o moneda de 100 lei cu poxipol :) )

Stie cineva..acestea pot fi schimbate..se gasesc la magazin..s au singura varianta ar fi un fel de dop?  <img src= (">

Share this post


Link to post
Share on other sites

Salutare!

Am nevoie de sfaturi urgent!

Am observat ca imi pierdea lichid de racire si la o examinare am constatat ca aveam radiatorul fisurat.

La sfatul unor prieteni am cumparat un tob de praf care ar trebui sa se topeasca si sa astupe gaurile.

Acum apare problema: instructiunile de utilizare erau acoperite cu o eticheta in limba romana incare scria ca se toarna praful in radiator cu motorul rece si apoi se incalzeste motorul. Asa am facut si eu, apoi m-am gindit sa le citesc si pe cele in engleza care erau sub eticheta lipita. Aici scria ca intii se incalzeste motorul si apoi se toarna praful in radiator.

Se poate intimpla ceva la motor?

Eu ma gindesc ca pina la urma oricum praful ala s-a topit, dar imi este frica sa nu se fi intimplat ceva pentru ca nu am urmat instructiunile care erau scrise in engleza.

Astept sa vad cum se comporta motorul si daca apar probleme merg la OPC.

Share this post


Link to post
Share on other sites

Dupa ce am schimbat garnitura de la pompa de apa nu mai am nici o problema cu apa. Nici inainte de a aparea aceasta problema nu am avut pierderi sau variatii de nivel de lichid de racire. Concluzia este ca aceste probleme apar datorita imbatranirii garniturii datorita caldurii la care este supusa si datorita solutiei aleasa de constructor, la alte masini garnitura fiind mult mai mare.

Share this post


Link to post
Share on other sites

master@ Nu se intampla nimic.Conditia esentiala este sa nu ramai fara lichid de racire in sistem atita timp cat ai solutie bagata.

Share this post


Link to post
Share on other sites

Am si eu urmatoarea problema.

Pierd lichid de racire cand se raceste motorul.

Dupa o examinare mai atenta, am observat ca pierdea pe la plamanul gpl, pe la T-ul de water in, mai exact pe la colier. Faza e ca e strans, dar tot e umed dupa ce se raceste motorul :(

Are careva vreo idee ?

Share this post


Link to post
Share on other sites

E vorba de T-ul de unde sau taiat furtunele de la calorifer sau de stutul plamanului?

Share this post


Link to post
Share on other sites

La T-ul de la plaman, ala unde scrie water in, water out, gpl in, gpl out.

Cum ar trebui sa strang colierul ala ? cand e motorul rece ?

Share this post


Link to post
Share on other sites

Sa nu fie prea mare furtunul acela pe stutul de la plaman.Slabeste colierul trage furtunul de pe stut si vezi sa nu fie ceva mizerie pe acolo apoi stringe la loc bine.Instalatia nu mai este in garantie?

Share this post


Link to post
Share on other sites

Ok..revin..cu probleme pierderi de lichid de racire la cielo.

Masina incepuse sa piarda f f f f multa apa. (in jur de 3-4 litri al 100 km).

Avea un uruit cand o turai mai mult de 2500 ture.

Am bagat masina pe rampa..si am constat ca pierdea apa pe la pompa de apa...si o pastila de la blocul motor.

(pompa era de vina si pentru uruitul acela...+ un rulment de la alternator)

 

Piesele m au costat in jur de 900 mii. :D

Share this post


Link to post
Share on other sites

1. La Matiz, am completat lichidul pana la nivelul maxim si in doua luni a scazut pana la jumatatea dintre maxim si minim. E o problema asta?

 

2. Tot la Matiz, lichidul de racire e la nivelul minim (masina nu are nici un an si doar 6.500 km). E o problema asta?

 

Daca stie cineva, va rog sa imi raspundeti, sa nu mai bat iar drumul pe la service.

 

3. Si inca ceva? Cu ce antigel pot sa completez? Ce scrie in cartea tehnica sau pot sa pun si altceva?

Share this post


Link to post
Share on other sites

Salutare!

 

Am o problema cu noul meu cielo executive.

 

Joi dupa masa cand am venit de la servici, am bagat masina in garaj ca de obicei si cand am iesit din masina curgea intr-o veselie lichid de racire pe la vasul de expansiune (pe la capac). Am crezut initial ca e de vina supapa de la capac, am pus apa de la robinet cat trebuia (am curatat capacul si l-am strans bine).

 

Vineri dupa masa la fel, numai ca a curs mai putin lichid. Ce naiba o avea?

 

Eu suspectez termostatul, nu mai lucreaza bine poate sau mai rau sa se fi ars garnitura de chiulasa??? Sper sa nu.

 

Masina are 41.000km, lichidul a fost schimbat in iunie, ventilatorul de racire merge (porneste se invarte cat se invarte si apoi se opreste), indicatorul de pe bord nu a trecut de jumatate, nu scoate fum sau abur pe la esapament. Va rog sa ma ajutati

Edited by adrian.sava

Share this post


Link to post
Share on other sites

Verifica daca vasul este fisurat. Este cunoscuta problema aceasta datorita mat. prost, la cieolouriile noi.

Share this post


Link to post
Share on other sites

Vasul nu este fisurat, m-am uitat. Eu am vazut cum iesea lichid pe la capac, am deschis imediat capota de la motor si se vedea lichidul care ajunsese pana la capac si dadea afara pe acolo.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

 

×
×
  • Create New...