Jump to content
 

Sign in to follow this  
dAKuL_maniaK

Probleme Electrice Matiz

Recommended Posts

Am mai observat ceva. Cand tin aerul conditionat aprins nu se mai opreste, sau cel putin nu asa des. Cum dezactivez aerul, se opreste. Si cand ii dau cheie, trebuie sa il pacalesc cumva, sa nu las sa-si faca checkul. bobina e buna, am schimbat-o. Am auzit cateva ipoteze, cu calitatea benzinei. Eu am bagat odata benzina 100, sa vad cum merge, si de atunci a inceput sa faca probleme. Am mai citit si pe forum ca cineva are aceeasi problema si baga benzina de la Lukoil numai.

 

Revin cu noi detalii. Poate stie cineva care este cursul curentului de la contact pana la bobina, sa incep sa mai verific ce se poate.

Share this post


Link to post
Share on other sites

Delcoul este de vina. Am o intrebare in legatura cu capacul de delcou si carbunele din el. Mi se pare ca e cam tocit. Cati cm trebuie sa aiba unul normal. Se gasesc carbuni separat, sau schimb capacul cu totul ?

Share this post


Link to post
Share on other sites

Tu ai delcou la Matiz din 2006? :scarpin:

Share this post


Link to post
Share on other sites

 

Sal. Sant nou pe aici si nu stiu daca postarea mea trebuie sa fie aici. Am un matiz din 2007 si am o problema. Nu mai pot sa pornesc motoru pentru ca mi sau stricat cipu din amandoua chei. In momentu cand bag cheile in contact nu se stinge becu de la imobilizator si astfel nu recunoaste cipu si nu porneste. Ce este de facut in acest caz? Am inteles ca cipu nu poate fi anulat din calculatoru masinii.

Edited by daniel&co

Share this post


Link to post
Share on other sites

Poate e invers, stricata bobina care citeste cipul, e in inelul ala ce inconjoara gura pe unde bagi cheia. Tu cum ai ajuns la concluzia ca sunt cipurile din chei?

Share this post


Link to post
Share on other sites

Postul initial a fost modificat. Noul nostru coleg a relatat ca a "pierdut" pe rand cheile ...

Share this post


Link to post
Share on other sites

Nu se stinge becu de la imobilizaror.Pai cumatru meu a patit aceeasi chestie cu cheile numai ca el a fost mai inspirat ca mine si a fost la un baiat care ia "transcris" cipu de pe cealalta cheie. La mine cand a cedat prima cheie am mers cu aia de rezerva si a mers fara probleme pana a cedat si a doua cheie.

Pai si cum imi dau seama ca este bobina. In inelul ala negru care este pe marginea contactului deasupra gaurii unde bagi cheia , vine un cablu cu un papuc. Nu vad sa aibe inelul vreo bobina

Share this post


Link to post
Share on other sites

E in inel bobina care citeste cipul. Mi-s curios ce ai facut cu cheia de s-a bulit cipul. Eu am spalat una cu tot cu telecomanda de la alarma si n-a patit nimic.

Share this post


Link to post
Share on other sites

Ai inchidere centralizata pe masina? Incearca doar sa opresti alarma, sa-i scoti cablul si atunci vezi daca imobilizatorul mai sta aprins

Share this post


Link to post
Share on other sites

Buna. Sper sa ma ajute cineva,am o mica prob.cu cass la matiz. Nu se mai aprinde displau-ul si nu mai am sunet. Am schimbat siguranta de sub bord (stanga) si am incercat cass la un prieten si merge perfect. Se vede in fundal ce si cum dar cam atat. Va rog scuzati daca am gresit toopicul :)

Share this post


Link to post
Share on other sites

Poate s-a ars. Daca mai poti, incearca cu inca un alt casetofon. Daca e asa, poti sa-l schimbi. Sa ma corecteze cineva daca gresesc :mrgreen:

Share this post


Link to post
Share on other sites

Intai ia un aparat de măsură, pune contact si vezi daca vine alimentare, ar trebui sa ai tensiune pe galben+negru si rosu+negru. Scoate cheia si unul din fire, nu mai stiu exact care, inca va fi sub tensiune, pe cand celalalt nu. Cu alt casetofon verifici boxele, sau cu o baterie de 1.5v daca ai liniste. De preferat alt casetofon. Daca masina e in regula, cass-ul e de vina. De preferat sa faci testul cu aparatul de masura si cu motorul pornit, poate ai ceva releu de incarcare stricat si ai tensiune prea mare pe instalație, si arzi si alt casetofon. Nu strica sa verifici

Share this post


Link to post
Share on other sites

Pe galben-negru nu am tensiune cu toate ca inainte sa schimb siguranta de pe tablou aveam tensiune doar pe galben si nimic pe rosu, acuma e invers. Cass e functional pe alta masina, deci problema vine de la matiz. Posibil contacte imperfecte? Sunt foarte multe improvizatii acolo.

Share this post


Link to post
Share on other sites

E posibil, prima data as suspecta mufa aia. Daca tot nu, la electrician cu ea. Contactul e bun? Masoara si pe el sa fii sigur ca iti pleaca tensiunea cand pui contact

Share this post


Link to post
Share on other sites

Scuze ca nu am deschis topic, sunt inca incepator pe forum. Astazi, am luat o linie de tramvai, destul de iesita. Aveam cam 30-40 la ora. Dupa prima oprire la semafor am vazut ca acul de kilometraj, sta la 0. Ma poate ajuta cineva? :dacucapul:

Share this post


Link to post
Share on other sites

Da,la matiz. Becul apare ca am mers fara catalizator. Asa cred. Becul aparea dinainte. Incerc maine sa verific. Multumesc :D

Share this post


Link to post
Share on other sites

Daca-i iesit din cutie sa fi atent la senzorul VSS(daca ai) in ala intra/fileteaza cablul).Doar pe sub masina il repui la loc...

Daca-i iesit din ceas...cam greu. Trebuie scos ansamblul de ceasuri si infipt cablul la loc.

 

Daca-i rupta sarma(cablul) vezi sa nu o gasesti pe sub masina atarnand, mai are obiceiul in astfel de cazuri sa iasa si din camasa de plastic.

Daca nu se vede nimic pe sub masina, desfaci ceasul si scoti cablul el, daca vezi sarma, tragi cu un patent de ea. Daca este desfacuta sau rupta din cutie v-a iesi usor.

 

Asa sti ce ai de facut mai departe.

 

Spor.

 

 

Share this post


Link to post
Share on other sites

Dar parca exista si un senzor la rota dreapta

Poate acolo este problema

Edited by niki

Share this post


Link to post
Share on other sites

Am inteles, multumesc pentru sfaturi :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

 

×
×
  • Create New...