Jump to content
 

Sign in to follow this  
ovi

Nu Mai Porneste

Recommended Posts

Curata si strange bornele, eventual da-i o lovitura (usoara) cu ciocanul la electromotor

Share this post


Link to post
Share on other sites

Merci Geo! Greseala mea ,din neatentie nu mi-am dat seama dar becurile din bord se sting cand dau sa porneasca.Doar face clanc si becurile se sting.

Din ce am citit aici pe forum de vina e contactul electric.

Share this post


Link to post
Share on other sites

Cam aceleasi simptome si in cazul unei baterii slabe. As fi curios cit scade tansiunea in baterie cind dau la automat.

Share this post


Link to post
Share on other sites

Bateria are 12.64v pe masina rece, poate ai dreptate si scade cand vreau sa pornesc. Dar am becuri cu xenon de 55w plus faza lunga concomitent si claxon strong,in mod normal trebuie sa se vada o reducere in intensitate.

Am luat bateria acasa si e la incarcat pana ajunge contactul electric.Acum pot sa incerc sa o pornesc pe direct  sunt doar 3 fire din contact pentru asta, si verific si electromotorul totodata.

Am vazut la Rusi pentru a evita in vitor probleme cu contactul electric sa pun un releu pe circuitul 30 si 15.Tot asa pe langa releu pot pune si un kill switch ascuns bine.

Share this post


Link to post
Share on other sites

Bun,am pus baterie incarcata pe masina,schimbat contact electric dar tot nu porneste.Am incercat si pe direct din fire sa o pornesc si tot nu vrea,face clanc odata si raman becurile in bord aprinse la intensitate slaba.

I-am dat si curent cu bestia de 5 litri in speranta ca e bateria de vina,cred ca trebuie un alt electromotor.

Share this post


Link to post
Share on other sites

Batrinul meu electromotor (delco remy made in corea) incepu a da semne de oboseala sub simptoma invirte da' pinionul nu sare pe volanta (solenoid'u face fente) decit atunci cind vrea bendix'u lui, cam odata din cinci incercari (sau mai multe, ma rog) si asta din cind in cind. L-am demontat pentru a-i aplica o corectie ce include o curatare, gresare, verificarea carbunilor ce spre surprinderea mea sint inca valabili si-or mai merge mult si bine. Pina una alta am montat un alt electromotor aproape nou in conditii exceptionale fata de care am mici nedumeriri legat de faptul ca nu se regasesc detalii stantate pe "coaja" acestuia cu exceptia unui atipild cu initiale MQ si cod de referinta a piesei 96952005. De va e cunoscut si aveti ceva detela referitor brandului ... Merge, nu-i problema, doar ca imi pare un pic cam lenes comparativ cu delco remy ce e ceva mai vinjos motiv caruia tind a crede ca asta e de doar 0.8 KW iar original'u de 1.2KW (probabil, sau undeva intre da' oricum mai vinjos), un detalui foarte important din punctul meu de vedere.Cine a avut de-aface cu MQ si ce puteti spune de brandu' in cauza ?

Share this post


Link to post
Share on other sites

Dupa o mini reconditionare, din nou "functioneste" (exprimare in limba dancileasca).

 

01.jpg

02.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

 

×
×
  • Create New...