Jump to content

Sign in to follow this  
ionascu_doru

Pierd Ulei Pe La Delco

Recommended Posts

Am ajuns in sfarsit sa fac rost de un delco de rezerva (DAC) pentru Matizul meu, pe care l-am reconditionat (schimbat semering de viton, schimbat rulment ax, schimbat capac, pipa) apoi l-am dat jos pe cel de pe masina (MANDO). Si la asta am inceput reconditionarea, am schimbat carcasa cu totul pentru ca a trebuit sa dau gauri in suruburi ca erau intepenite si carcasa noua (cod 93740934) are semering original. Am schimbat si aici capac, pipa, oring etansare, suruburi, etc. dar la asta am uitat sa notez pozitia cuplajului de pe ax cand am scos stiftul. Sunt ceva semne dupa care ma pot ghida ? Eu am gasit o gaura separata, mai in interior decat celelalte, in discul de metal care se aliniaza cu un sant de pe o parte a cuplajului de pe ax, dar nu stiu daca e ok. Aveti careva o poza cu delco-ul Mando cu capacul dat jos sa se vada pozitia pipei si a cuplajului ? Multumesc.

Share this post


Link to post
Share on other sites

Chiar nu are nimeni la indemana un delco Mando pentru comparatie ?

Share this post


Link to post
Share on other sites

A aparut si la mine pata de ulei sub delco. Am inteles ca se gaseste acel simering buclucas... cei care l-ati cumparat, spuneti-mi va rog si mie de unde. [-O<

Multam anticipat!

Edited by BZN

Share this post


Link to post
Share on other sites

Avand in vedere faptul ca a durat mai mult de o luna pana am gasit acest simering, m-am gandit ca e bine sa stie si altii unde sa caute asa ceva: Laminorului 97-101, sect 1.

Cand o sa-l schimb, o sa revin cu poze si eventuale alte informatii.

Share this post


Link to post
Share on other sites

Gata, azi am rezolvat problema. Zic ca a tinut destul - peste 14 ani - timp in care s-au adunat 276.000km...

Cel mai greu a fost extractia splintului din capatul axului, restul... floare la ureche. :)

post-18181-0-64901800-1349609197_thumb.jpgpost-18181-0-65143600-1349608932_thumb.jpgpost-18181-0-07932600-1349608952_thumb.jpgpost-18181-0-48745400-1349608977_thumb.jpgpost-18181-0-62147200-1349609005_thumb.jpgpost-18181-0-86664300-1349609257_thumb.jpg

 

N-am gasit simering cu striatii/sens, se vede clar ca originalul are asa ceva. Acest simering avea specificatiile 14/24/6, insa am pus 14/24/7 fara pb.

Inclin sa cred ca santul de pe ax, (de care se pomenea mai la inceputul topicului) este facut in procesul de fabricatie...

Edited by BZN

Share this post


Link to post
Share on other sites

Inclin sa cred ca santul de pe ax... este facut in procesul de fabricatie...

 

Bingo! Si asigura ungere lagarului.

Share this post


Link to post
Share on other sites

Corect.

Stiu ca folosind 14/24/ 7, am cam ”depasit” locasul! Asta e, data viitoare stiu ce sa caut.

Share this post


Link to post
Share on other sites

Buna observatia. Si am mai facut o greseala. Masina a trebuit scoasa din garaj..., m-am apucat imediat de treaba, n-am avut rabdare sa mai ”coboare” din ulei...

Share this post


Link to post
Share on other sites

Lasa nenea ca nu conteaza, ii prindea bine o cirpa mai marisoara sub delcou insa ... oricum faci o baie la motor, nu?

Chiar de ridici masina de partea respectiva, ceva ulei tot o sa curga astfel cirpa/laveta neaparat.

Share this post


Link to post
Share on other sites

Bzn,i-ai transmis boala si la a mea :) ) Ciudat e ca la mine se pare ca a cedat si pompa de benzina :scarpin: ,a facut si ea vreo 3..4 ani. Momentan e doar umed,si la delcou si la pompa...

Share this post


Link to post
Share on other sites

Salutare dragi colegi, imi puteti spune de unde ati luat simeringul pt delco? Trebuie sa fac si eu operatiunea si vreau sa iau un simering de calitate care sa ma tina 2-3 ani fara interventii. Am vazut ca cineva gasise marca Viton, altcineva il luase de la Al-Padrino; cum se comporta dupa cateva luni/1 an, pierd ulei sau nu?

Share this post


Link to post
Share on other sites

Revin cu cateva informatii legate de delcoul de Matiz, care vin in continuare la ce a scris cristiangabi caruia ii multumesc pentru informatiile corecte si la obiect.

 

Am reusit in sfarsit sa scot axul de la delco (cel cu rulment) cu ajutorul unei menghine dupa ce mi-am confectionat un stift dintr-un otel la fel de dur ca cel prins pe ax. Am ajuns si la simering, care nu are acele striatii ca la Tico (cred ca este totusi original) si pe care scrie 12/22/7. Sper ca informatia sa fie de folos altor colegi.

 

 

O poza cu dimensiunile si fabricantul simeringului.

post-4287-0-21591300-1360850855_thumb.jpg

 

Edited by ches

Share this post


Link to post
Share on other sites

La Espero am eu atast de chei o parte din simering ( partea exterioara ca restul s-a rupt ) si are dimensiunile ciudate 10.9 interior, exterior 20.9, latime 6.35. Prima data am citit gresit dimesiunile si am luat ieri unul 20x10x5 este mic la exterior si latime. Am improvizat, avea cumnatul meu o banda de teflon foarte subtire si am inceput sa infasuram cu grija pana cand am vazut ca intra fortat ( a trebuit decupat in jurul la simering pe interior, cu mare grija sa nu taiem ceva pe acolo). Cu exteriorul si interiorul am rezolvat am rezolvat la partea de latime am cumparat un orling de cauciuc sa intre putin fortat. Acum sa vedem cat tine "tigania" nu stiu cat de bine tine banda de teflon. Revin cu informati dupa ce ma intorc de la mare. Bucuresti - Constanta. Simering am luat de pe Sos Fundeni, este un magazin vis a vis de LUKOIL.

Share this post


Link to post
Share on other sites

Eu am gasit la badi -> www.badi.ro. SKF-ul este aprox RON/bucata, insa nu este din viton, ci cauciuc rezistent pana la 130 grade parca.

Share this post


Link to post
Share on other sites

Salut! Matizul meu pierde ulei pe la delcoul Mando. De aemenea la teste a iesit cu CO si HC crescute si senzor Lambda 1,07. La verificarea motorului, am gasit scapari in galeria de admisie pe care le-am remediat, am reglat culbutorii cu lera si am verificat strangerea suruburilor chiulasei. Am desfacut delcoul Mando pentru a verifica in ce masura uleiul ce supureaza pe la imbinari in partea inferioara afecteaza aprinderea in interior si am descoperit ca rotorul, contactele si senzorul optic erau totusi curate. Am montat totul la loc si... invarte dar nu porneste... Scoate benzina pe esapament, am scos fisele si le-am montat niste bujii de rezerva si scanteie este, dar nu face combustie. Este vreo regula de montare a delcoului inapoi? Din ce am observat luleaua poate fi pusa doar intr-o singura pozitie pe ax si axul delcoului intr-o singura pozitie da voie delcoului sa se lipeasca de suportul sau intrand in canelurile arborelui cu came. Am verificat cabluri, senzori, ordinea montare fise, am montat delcoul respectand avansul la aprindere anterior, nu mi dau seama daca am omis ceva. Din punctul meu de vedere am facut totul ca la carte dar... sa nu fiu eu prins intr-o idee presetata...  Ar fi de folos cateva idei...

 

Share this post


Link to post
Share on other sites

Off: Sigur nu ai axul defazat cu 180* ?  Nu am mai lucrat de muuuult cu ruptoare-distribuitoare insa mie asa imi pare.

Share this post


Link to post
Share on other sites

Asa am zis si eu la inceput. Se pare ca nu e defazat. La punctul mort superior cilindru 1 (cel dinspre alternator) luleaua este in dreptul bornei de pe capac corespunzatoare cilindrului 1(cea mai de sus si spre botul masinii borna). Prin punct mort superior ma refer la situatia din manual cand roata distributiei este cu identatia dintre spitele cu inscriptia H si YU in  partea de sus in dreptul semnului de pe tablie. Daca alinierea asta e corecta, senzorul optic nu poate fi aliniat incorect. M am gandit si daca n am pus capacul delco invers cu 180 grade, dar nici aici nu e cazul pentru ca gaura de aerisire trebuie sa stea in partea de sus, asa ca e bine pus. 

Pierderile de vacuum le am testat cu apa si detergent. Poate a intrat umezeala pe undeva si nici aseara nu se uscase, adica dupa vreo zece ore, in care am pus si uscatorul la treaba pe alocuri.

Din culbutori nu cred sa fie problema. Chiar si daca incurcam tolerantele intre ele, tot trebuia sa porneasca motorul, chiar daca nu tinea relantiul stabil.

Edited by vonLeeb
Completare

Share this post


Link to post
Share on other sites

Intrucat problema actuala nu mai are legatura cu scurgerile de ulei pe la "delco", au rugamintea de a muta discutia pe un topic dedicat problemelor de pornire.

Share this post


Link to post
Share on other sites

Ar putea avea legatura. Intre timp s a rezolvat. N am modificat nimic la modul de asamblare povestit, doar i am curatat luleaua si bornele cu acetona. Nu erau imbibate in ulei doar putin unsuroase de la manipulare. Probabil trebuie sa schimb capacul si luleaua daca au devenit asa sensibile la putina unsoare. Aseara n a vrut sa porneasca, astazi a vrut.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×