Jump to content
 

Sign in to follow this  
Elfu

Pornire Greoaie La Rece

Recommended Posts

Nu e normal ca sa dea in nas cu motorul rece (daca cumva incerci sa spui asta, daca nu, my bad). La mine in regim de functionare in bucla deschisa, masina are un zvac mai consistent la accelerare, si mi se pare normal ca timpul de deschidere al injectoarelor e mai mare. Problema la el ar putea fi mai delicata. ILa mine la accelerare usoara zvacnea, dar nu in sensul de a da in nas, ci spre inainte, dupa schimbarea sondei a disparut acest comportament!

Tu vorbesti de un motor euro2. Deci, ce-i valabil la tine nu-i valabil aici, pe topicul acesta. De la euro3 in sus, ECM-ul nu mai este in bucla deschisa si EGR se deschide de la cea mai mica apasare a pedalei de acceleratie. Din cauza aceasta ii da in nas. Pe motor rece, se apasa pedala ceva mai mult la demaraj si treapta a I-a se schimba mai sus. Majoritatea greseste ca schimba treapta a I-a prea devreme. In plus, cand ai neregularitati la ralanti si nu-i faci procedura de Idle Learn, dimineata, la rece, la prima cheie, te plangi in zadar. La service n-au cum sa-ti faca treaba ta, cand ajungi acolo ai motorul cald si n-o sa lasi masina peste noapte acolo pentru o procedura banala din cheia de contact.

O alta greseala care se face este cea de a nu schimba bujiile mai devreme. Bujiile n-au nicio legatura cu revizia si nici cu garantia. 30.000 km este o tinta prea indepartata pentru o bujie normala, cu electrozi din cupru.

 

In general, se fac comparatii nefondate, amestecati non-euro cu euro3-4, dovada ca nu s-au inteles diferentele majore si schimbarile care au aparut in exploatarea acestor motoare.

Share this post


Link to post
Share on other sites

Elfule, te rog eu, schimba service-ul! Ce spui tu poate avea una sau mai multe din urmatoarele cauze:

1. Bujii nasoale

2. Filtru de aer infundat

3. Unul sau mai multe injectoare infundate.

4. Sonda lambda (aici cred ca trebuia sa vezi un check pe bord...)

Mergi la un service ca lumea, inlocuieste bujiile, curata sau inlocuieste filtrul, verifica pe scaner timpii de injectie si valorile sondei lambda. Dupa ce le vezi in regula, da-i un reset si la drum.

Share this post


Link to post
Share on other sites

So ... consum mare si mers nasol, probleme la prima pornire la rece ...

Verificat injectoare (timpii) si scos fise de la bujii cu motorul pornit, par a fi okei

Sonda lambda 2, apare pe scaner ca ar face amestecul BOGAT in benzina, a fost schimbata la service, dar fara nici un rezultat :(

S-a concluzionat (cel putin eu sper sa fie de acolo) ca ar trebui schimbat catalizatorul ("benzina proasta" NUMAI EFIX). O sa dureze ceva timp pana-mi vine catalizatorul ... so astept(am).

Edited by Alinutz

Share this post


Link to post
Share on other sites

Da-o naibii de efrix, de cat de pornit eram in a recomanda efrix, pe atat de convins sunt acum in a evita statiile lor.

Cum spuneau si colegii: verifica filtrul de aer, s-ar putea sa ai surprize.

Share this post


Link to post
Share on other sites

Filtru e schimbat de vreo ... 1 luna jumatate, si e destul de ... curatel (daca pot sa zic asa). L-am verificat. Teoretic, ar ramane doar catalizatorul, care ar fi vinovat de consum (si implicit si de pornirea la rece dimineata).

Iar cat despre efix, ce sa zic, am card la rompetrol d-aia tot mai bag efix, dar asta e ultima luna, ca am reziliat contractul.

Share this post


Link to post
Share on other sites

Si eu am card- pun de la ei cand sunt in pana crunta de bani. Si eu tre sa reziliez contractul, ca iar imi iau aia 400 de mii intretinere cont.

Share this post


Link to post
Share on other sites

Up-date.

 

Ieri am fost la Gold&Platin Bucuresti atat pentru problema cu directia cat si pentru problema cu pornirea greoaie la rece.

 

Concluzia.

Nu s-a gasit nimic in neregula la motor si mi s-a zis ca mai mult ca sigur a fost benzina de vina. Bujiile erau ok si mi-au zis ca nu are sens sa le schimb acum ca pot sa merg linistit cu ele pana la urmatoarea revizie. Cand am fost in service bagasem MOL95 in masina.

 

La cererea mea s-au inlocuit filtrul de aer la motor si filtrul de benzina si desi mi s-a zis ca nu necesitau inlocuire, le-am schimbat pentru linistea mea.

Pe viitor voi evita OMV si Petrom.

 

Nu am postat ieri pentru ca am vrut sa verific daca masina porneste a doua zi dimineata la prima cheie.

So, dimineata pe la 9 am pornit masina care a luat-o la sfert de cheie.

 

Din punctul meu de vedere topicul poate fi inchis. Problema rezolvata cu benzina mai buna. :) )

 

Despre directie in topicul celalalt. :)

Edited by Night Elf

Share this post


Link to post
Share on other sites

Benzina mai buna decat petrom 99? :) )

Poate ai bagat gunoaie de 95, e altceva :)

Share this post


Link to post
Share on other sites

Mie dupa un plin de Petrom mi-a pornit masina, acum ceva vreme, abia la a 4-a cheie. A fost ultima oara cand am mai pus (voluntar) de la Petrom. Nu mi s-a mai intamplat niciodata de-atunci.

Share this post


Link to post
Share on other sites
Sonda lambda 2, apare pe scaner ca ar face amestecul BOGAT in benzina, a fost schimbata la service, dar fara nici un rezultat :

S-a concluzionat (cel putin eu sper sa fie de acolo) ca ar trebui schimbat catalizatorul ("benzina proasta" NUMAI EFIX). O sa dureze ceva timp pana-mi vine catalizatorul ... so astept(am).

Schimba service-ul. Sonda 2 n-are vreo treaba cu amestecul, ea semnalizeaza doar functionarea precatalizatorului si nici catalizatorul cu pornirea. Ele functioneaza doar "pe termen lung", trebuie sa mergi 1 km ca sa le vezi functionand pe scaner si motorul sa fie la temp. de regim. Catalizatorul se infunda repede doar la "talpa pe motor rece" si nu de la o benzina mai "curata" decat altele.

Share this post


Link to post
Share on other sites

Alinutz, ai fost cumva la termopane?

Night Elf, cand spuneam de schimbarea bujiilor, ma refeream la schimbarea lor. Nu la cerut parerea celor din service. Macar esti sigur ca s-au uitat la ele?

Share this post


Link to post
Share on other sites

Presupun ca s-au uitat. Oricum, daca masina merge, adica porneste nu mai conteaza. :D

Share this post


Link to post
Share on other sites

Da, ai dreptate.

 

Mi-au zis ca sunt ok bujiile si nu necesita inlocuire. Daca s-au uitat la ele sau nu, nu am de unde sa stiu. Pe mine ma interesa sa rezolv problema respectiva si s-a rezovat.

Repet masina porneste fara probleme acum, pana si azi a pornit la sfert. :D

 

Pentru modul cum s-au comportat si si-au dat tot interesul sa rezolve cat mai bine ambele probleme, le dau momentan o mare bila alba celor de la G&P Bucuresti.

Edited by Night Elf

Share this post


Link to post
Share on other sites

@alinutz, daca imi aduc bine aminte masina ta a inceput sa mearga prost dupa ce a stat o luna in service la Timisoara. Nu insinuez ca ti-ar fi facut ceva intentionat, mai degraba ii acuz de ceva ce n-au facut - un Idle Learn corect dupa ce au conectat bateria. Catalizator infundat la 30000? Ma indoiesc.

Share this post


Link to post
Share on other sites

@perfidus s-a facut si idle learn, si reset si tot ... aici in service, am si ECM NOU, deci nu e ceva de soft ... este ceva infundat, ceva in neregula fizic. Sper sa fie din catalizator. O sa schimb filtru de benzina sa vedem, poate poate porneste mai bine dimineata (patania lui Night Elf). Filtru de aer o sa-l iau sa-l suflu bine. Dar ... ar putea sa fie din catalizator chestia asta ? Ar fi o explicatie ca nubira (lacetti este intr-u totul nubira 2) are motor proiectat Euro 3, si "varat pe teava" un catalizator euro 4, motiv pt care sunt eventuale prb, plus ca ar mai fi si patania mea de acum ceva timp, cu benzina!

@Satori un raspuns mai la subiect decat cu termopanele nu ai ? Pe acolo pe langa service nu apare nimic cu termponane, chiar daca pe site apare (sau parca aparea intr-un timp). Ar fi toti useri mai interesati de un raspuns ... mai la subiect ;)

Edited by Alinutz

Share this post


Link to post
Share on other sites

Norma de poluare nu se scoate din catalizator, de fapt nu numai din catalizator. Mai mult se jongleaza din ECU (avans) si comanda EGR. Si in legatura cu benzina, nu imi amintesc exact despre ce patanie e vorba. Ai bagat de 95 non euro?

Share this post


Link to post
Share on other sites
@Satori un raspuns mai la subiect decat cu termopanele nu ai ? Pe acolo pe langa service nu apare nimic cu termponane, chiar daca pe site apare (sau parca aparea intr-un timp). Ar fi toti useri mai interesati de un raspuns ... mai la subiect ;)

 

De ce ti se pare asa de deplasata intrebarea mea? Mi se pare important sa stiu daca serviceul despre care vorbesti este Rucom sau nu.

Varsa-ti nervii in alta parte, nu eu ti-am stricat masina si nici nu am cum sa ti-o repar.

Share this post


Link to post
Share on other sites

Eu am fost in weekend-ul asta pana la Voineasa. N-am avut niciun fel de probleme cu pornirea masinii, desi afara erau 0 (zero) grade.

Share this post


Link to post
Share on other sites

@Satori eu am zis sa dai raspuns ontopic, nu despre termopane pe un thread de masini ... nu vad legatura.

edit : da ... despre service-ul AUTO Rucom este vorba !

Nu-mi vars nici un nerv pe tine, doar as dori sa citesc raspunsuri cat de cat ontopic, atata tot ;)

@perfidus am bagat vreo cativa litri de premium :D :redface:

Edited by Alinutz

Share this post


Link to post
Share on other sites

Cum naiba a intrat pompa de benzina cu plumb, nu e mai mare mustiucul ala?

Share this post


Link to post
Share on other sites

Ok, daca tu nu vezi legatura intre profesionalismul unui service si sansele de a iti rezolva problemele masinii tale in acel service... Voi fi intotdeauna offtopic pentru tine.

 

Cati litri ai bagat?

Share this post


Link to post
Share on other sites
Cum naiba a intrat pompa de benzina cu plumb, nu e mai mare mustiucul ala?

Poate era cap verde ca la fara plumb cum se mai practica pe la Lukoil ca si eu era sa mi-o fur de cateva ori si trust me ca intra, usor. :wallbanger:

 

 

LE:

 

La mine n-au mai fost probleme cu pornirea. De consumul astronomic nu mai zic nimic ca la ce trafic a fost zilele astea e scuzabil. :redface:

Edited by Satori

Share this post


Link to post
Share on other sites

Un mic up-date.

 

Desi au fost noptile astea friguroase masina a pornit la prima cheie fara nicio problema. Mai mult, chiar daca am plecat cu motorul rece, acesta a fost destul de elastic ca sa zic asa, n-a mai dat in gura, n-a mai zmucit, etc.

 

P.S. N-am mai bagat OMV 95 de la acest incident. Acum am PetromV95 in masina si merge perfect. Consumul e in parametrii, adica 11 jumate la suta, ceea ce e accectabil pentru traficul din B. :lavolan:  <img src= ">

Share this post


Link to post
Share on other sites

Un pic :o fftopic:

 

Chiar crezi ca e vreo diferenta intre OMV95 si PetromV95?Eu ma indoiesc :)

Share this post


Link to post
Share on other sites
Sign in to follow this  

 

×
×
  • Create New...