Jump to content

 

Photo
- - - - -

Probleme La Pornire Si Imediat Dupa Pornire


  • Please log in to reply
882 replies to this topic

#601 onlyone

onlyone

    Forumist

  • Membru
  • 174 posts
  • Din:Constanta
  • Auto:Daewoo
  • Model:Cielo
  • An:1996
  • Nr. Inmatr.:ct80one

Posted 23 November 2010 - 01:07

( 1 fisa iesise din lacasul acela si statea pe o conducta de fier pe care a inegrit-o) . Astept pareri . Multumesc


adica cat timp a stat fisa iesita? ai mers in 3 cilindri o perioada lunga? nu aveai probleme cu turatia? era stabila?
daca tu nu ai schimbat distributia niciodata, bujiile le ai de 70k km si fisele la fel (mai mult ai mers cu o fisa scoasa mult timp) e cam greu de depistat a cui e vina...

#602 LinuX

LinuX

    Forumist

  • Membru
  • 8 posts
  • Din:Bucuresti
  • Auto:Daewoo Cielo
  • Model:Executive
  • An:2003
  • Nr. Inmatr.:B 3 2 S Z P

Posted 23 November 2010 - 14:09

Vina cred ca e a mea , pentru ca am neglijat-o si imi pare rau acum :) nu de banii care o sa ma coste , ci mai mult de masina . Promit ca astazi o sa merg cu ea la un mecanic si revin cu noutati , sa vedem ce bube ii gaseste .



#603 Mircea

Mircea

    ... cel Batran sau Taticu lu' Stefan cel Mare

  • Super Moderatori
  • 10,228 posts
  • Din:Buftea
  • Auto:Chevrolet
  • Model:Lacetti 2.0 TCDi/Spark 0.8 i
  • An:2007/2007

Posted 23 November 2010 - 17:42

Daca se rupea distributia nu pornea nici batuta cu parul. Probabil a sarit de la punct. La km pe care ii are e posibil. Cumpara curea si rola si fa-i distributia si gata, oricum trebuia facuta de mult! Motorul e SOHC sau DOHC ?

#604 madkat

madkat

    Forumist

  • Membru
  • 2,314 posts
  • Din:Bucuresti
  • Auto:Alfa Romeo / VW
  • Model:156 2.5 V6 / Bora TDI
  • An:1999 / 2001

Posted 23 November 2010 - 17:53

si pompa de apa.

daca fisa a sarit pe o "conducta" probabil ca e SOHC - la dohc fisele sunt sub un capac, din ce imi aduc aminte.

#605 LinuX

LinuX

    Forumist

  • Membru
  • 8 posts
  • Din:Bucuresti
  • Auto:Daewoo Cielo
  • Model:Executive
  • An:2003
  • Nr. Inmatr.:B 3 2 S Z P

Posted 23 November 2010 - 22:37

Problema diagnosticata . Dupa cum am promis , am adus mecanicul la ea fiind mult mai usor decat sa o duc pana la el si ca prin minune (cred ca s-a speriat de el) a pornit cu o alta baterie la a doua cheie , la prima avnd acele simtome ca cele spuse mai sus . Problema fiind : schimbare bujii si fise deoarece a zis ca nu merge rotund , baterie noua , distribuite noua , si inca o piesa care nu stiu cum se numeste :) , stiu doar ca e langa cablu de acceleratie. Revin cu noutati dupa interventie sa va zic daca a facut-o cum trebuie .

PS : Motorul e 1.5 DOHC 16 v , an 2003 , si fisele sunt in exterior .

#606 co1981

co1981

    Forumist

  • Membru
  • 2 posts
  • Din:iasi
  • Auto:daewoo
  • Model:cielo
  • An:1999

Posted 30 December 2010 - 16:54

Stie cineva daca la un cielo din 1999 GLE sohc se poate face testul cu agrafa?

#607 AndiBAD

AndiBAD

    Forumist

  • Membru
  • 4 posts
  • Din:Victoria
  • Auto:Daewoo
  • Model:Cielo
  • An:1995
  • Nr. Inmatr.:BV 04 COS

Posted 05 January 2011 - 16:56

Am un Cielo 95 korea 8valve 75cai.Problema mea este ca iarna nu reusesc sa ii dau de cap.
Sa va detaliez putin problema: alternatorull invarte mai sacadat putin cateodata o ia si moare motoru,iacul deschide cativa mm ,ulei Castrol Magnatec 15w 40 buji Bosch noi super iridium.Trasa merge si la cald Bateria nu ee ,nici pusa pe robot pe rapid.
Aveti ceva idei?

#608 sergiuhusca

sergiuhusca

    Forumist

  • Membru
  • 1,178 posts
  • Din:Focsani
  • Auto:Chevrolet
  • Model:Kalos 1,4 i 16V
  • An:10.2005
  • Nr. Inmatr.:VN ... ...

Posted 05 January 2011 - 17:18

Pornesti si se opreste?Sau cum?

#609 AndiBAD

AndiBAD

    Forumist

  • Membru
  • 4 posts
  • Din:Victoria
  • Auto:Daewoo
  • Model:Cielo
  • An:1995
  • Nr. Inmatr.:BV 04 COS

Posted 05 January 2011 - 17:28

Nu porneste

#610 Englishman

Englishman

    Zee English Teacher

  • Membru
  • 2,177 posts
  • Din:North East
  • Auto:VW
  • Model:Golful sotiei
  • An:2005
  • Nr. Inmatr.:neamt

Posted 05 January 2011 - 17:28

La uleiul ala care e marmelada pe temperatura asta te-ai gandit?

#611 AndiBAD

AndiBAD

    Forumist

  • Membru
  • 4 posts
  • Din:Victoria
  • Auto:Daewoo
  • Model:Cielo
  • An:1995
  • Nr. Inmatr.:BV 04 COS

Posted 05 January 2011 - 17:32

M-am gandit .Anu trecut nu am avut probleme cu acelasi tip de ulei.Ma repet trasa merge! DA sa nu porneasca de loc?

Edited by AndiBAD, 05 January 2011 - 17:35.


#612 sergiuhusca

sergiuhusca

    Forumist

  • Membru
  • 1,178 posts
  • Din:Focsani
  • Auto:Chevrolet
  • Model:Kalos 1,4 i 16V
  • An:10.2005
  • Nr. Inmatr.:VN ... ...

Posted 05 January 2011 - 17:51

Am si eu o pbl de asta, dar la mine porneste si se opreste.La a doua, pleaca la sfert...
Asta la prima cheie, dimineata...

#613 Mircea

Mircea

    ... cel Batran sau Taticu lu' Stefan cel Mare

  • Super Moderatori
  • 10,228 posts
  • Din:Buftea
  • Auto:Chevrolet
  • Model:Lacetti 2.0 TCDi/Spark 0.8 i
  • An:2007/2007

Posted 05 January 2011 - 17:54

Sergiule, tu posteaza la Kalos. Si pana faci asta schimba benzina cu una care sa fie in stare sa volatilizeze la temperaturi scazute. As putea paria ca ai mol sau luk in rezervor.
Andibad, foloseste intotdeauna functia [url=http://www.gmclub.ro/forum/index.php?showtopic=15613&view=findpost&p=450382]cautare[/url] inainte de a deschide un subiect discutat. Fa o masurare a compresiei. De cati ani mergi cu uleiul ala?

Edited by Mircea, 05 January 2011 - 17:55.


#614 AndiBAD

AndiBAD

    Forumist

  • Membru
  • 4 posts
  • Din:Victoria
  • Auto:Daewoo
  • Model:Cielo
  • An:1995
  • Nr. Inmatr.:BV 04 COS

Posted 05 January 2011 - 20:04

Sergiule, tu posteaza la Kalos. Si pana faci asta schimba benzina cu una care sa fie in stare sa volatilizeze la temperaturi scazute. As putea paria ca ai mol sau luk in rezervor.
Andibad, foloseste intotdeauna functia [url=http://www.gmclub.ro/forum/index.php?showtopic=15613&view=findpost&p=450382]cautare[/url] inainte de a deschide un subiect discutat. Fa o masurare a compresiei. De cati ani mergi cu uleiul ala?


1.Nu am mai gasit in celelalte topicuri problema asemanatoare cum am eu. Puteai da un semn ca ai mutat aici,un PM ceva
2.Sa ma uit in cartea de service dar are ceva timp de cand se foloseste acest tip de motor daca si in reviziile periodice de la ei (RADACINI),tot 15w40 folosea.
Ziceti voi ca uleiul ar fi singura problema?:-?

#615 Englishman

Englishman

    Zee English Teacher

  • Membru
  • 2,177 posts
  • Din:North East
  • Auto:VW
  • Model:Golful sotiei
  • An:2005
  • Nr. Inmatr.:neamt

Posted 06 January 2011 - 01:31

Cu siguranta uleiul e macar una din probleme.
Testul de compresie indicat mai sus de Mircea ar trebui sa elucideze misterul, macar partial.

#616 madkat

madkat

    Forumist

  • Membru
  • 2,314 posts
  • Din:Bucuresti
  • Auto:Alfa Romeo / VW
  • Model:156 2.5 V6 / Bora TDI
  • An:1999 / 2001

Posted 06 January 2011 - 02:05

Am mai scris pe undeva. Bosch-urile sunt de cacao, pot da probleme de pornire. Mai ales impreuna cu niste fise obosite, bobina slaba, delcou imputzit...

Probleme pe care nu le-as exclude, cat timp masina a fost "intretinuta" cu marme... pardon, ulei 15W40...

Edited by madkat, 06 January 2011 - 02:06.


#617 Mircea

Mircea

    ... cel Batran sau Taticu lu' Stefan cel Mare

  • Super Moderatori
  • 10,228 posts
  • Din:Buftea
  • Auto:Chevrolet
  • Model:Lacetti 2.0 TCDi/Spark 0.8 i
  • An:2007/2007

Posted 06 January 2011 - 09:13

1.Nu am mai gasit in celelalte topicuri problema asemanatoare cum am eu. Puteai da un semn ca ai mutat aici,un PM ceva
2.Sa ma uit in cartea de service dar are ceva timp de cand se foloseste acest tip de motor daca si in reviziile periodice de la ei (RADACINI),tot 15w40 folosea.
Ziceti voi ca uleiul ar fi singura problema?:-?



1. Titlul nu era suficient de elocvent? Poti afla unde-ti sunt postarile din profilul tau foarte usor.
2. Cartea service zice ca uleiul pentru motoarele de cielo in tarile cu temperaturi intre -15 si 40 gr (parca, citez din memorie) este 5 w 30. 5w30 este un ulei semisintetic sau sintetic. 15 w 40 este un ulei mineral, extrem de gros pentru motorul tau.
De ce ti-am recomandat sa faci test de compresie: masina porneste trasa, asta inseamna ca fie nu ai curent suficient (verifica si cu o alta baterie) fir nu ai compresie. Faptul ca folosesti de mult timp marmelada aia pe post de ulei de motor, mai ales in zona Fagarasului unde cam sunt temperaturi negative vreo 5 luni pe an, ma face sa cred ca fie ai o uzura pronuntata la axa cu came si ai supape care nu mai inchid/deschid bine, fie ai uzura la segmenti/camasi, fie ambele la un loc. Un test de compresie te va lamuri daca motorul este in parametri. Sa ceri efectuarea testului de compresie si umed si uscat.

#618 diavolo90

diavolo90

    Forumist

  • Membru
  • 4 posts
  • Din:Timisoara
  • Auto:Daewoo
  • Model:Leganza / Cielo
  • An:2000 / 2005

Posted 08 January 2011 - 02:58

Buna tuturor !!!

Am cercetat acest topic, dar si altele de pe acest forum , insa nu am ajuns la un raspuns la nedumerirea mea . Si anume am un cielo din 2005 cu instalatia Gpl din fabrica, Lovato, si nu stiu de ce dar uneori cum merg tot timpul cu masina setata pe gaz , se intampla ca atunci cand de regula incerc sa franez, incetinesc sau cand stau la semafor , masina fiind la relanti , trece automat pe benzina si sincer nu am idee ce trebuie facut , iar ce ma enerveaza cel mai mult e ca nu tot timpul face asta ! Daca am de parcurs mai multi km sa zicem 20 in sus sau 30 cum ajung undeva unde trebuie sa opresc , trece pe benzina automat (nu tot timpul ) ! Acuma vreau sa stiu ce as putea face ca sa remediez situatia sau are vreo legatura nivel de benzina pe care il indica indicatorul de benzina ? Tare as vrea sa fiu lamurit ...daca se poate :D Ms !!!

#619 alexxu

alexxu

    Forumist

  • Membru
  • 2 posts
  • Din:brasov
  • Auto:daewoo
  • Model:cielo
  • An:1998
  • Nr. Inmatr.:bv 03 wts

Posted 22 January 2011 - 11:55

am si eu o problema cu al meu cielo , am plecat o perioada jumatea lui noiembrie - 16 ianuarie si in acest timp masina nu a mai fost pornita.Ma duc la masina , dau o cheie nimic.am zis ca e bateria...am schimbat-o se invarte motorul dar nu porneste nici cum.scanteie la buji are , baterie noua , pompa de benzina lucreaza.se aude la pompa bzzzzzzzzzz si dupaia se opreste.

#620 cristidavid

cristidavid

    Forumist

  • Membru
  • 140 posts
  • Din:Cernavoda
  • Auto:Daewoo
  • Model:Cielo
  • An:1996
  • Nr. Inmatr.:IS25DCD

Posted 23 January 2011 - 21:15

Bujiile le-ai desfacut,te-ai uitat la ele? Benzina ai? Masina unde a stat in acest timp (garaj, parcare)? Uite-te la toate conexiunile electrice! Ia bujiile in casa sa se incalzeasca apoi incearca iar!




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users