Jump to content

Sign in to follow this  
Alezz

Cum v-au Pornit Masinile Azi Dimineata?

Recommended Posts

Cielo nepornit de o luna am descoperit ca are bateria moarta-nu a tinut nici cat sa invarta o data(baterie de 60Ah)

Vitara pornita zilnic, nu a facut figuri(baterie de 40Ah)...doar uleiurile le rupe putin mai greu.

 

@creep nu ai supraincalzit-o cumva? Antigel inghetat? Lipsa de putere si aruncarea uleiului posibil sa fie de la calarea motorului...

Share this post


Link to post
Share on other sites

25ianuarie 2010.

in brasov au fost -29 gr.celsius.

la noi in rasnov, la ora 6 dimineata erau -26 gr.

noi avem 2 masini:

tico din 1996 , al meu si Renault RX4 diesel din 2002 al sotului.

Tico a pornit la prima cheie, a mers cateva secunde si s-a oprit, apoi a pornit din nou si nu s-a mai oprit.

Dieselul a pornit la a2a cheie (prima e doar de rupt uleiul)...

deci suntem multumiti!

pe vremea asta,nivelul benzinei in rezervorul de tico nu scade sub jumate si la Reno a bagat sotul motorina alpin diesel si un kil de benzina la plinul de motorina.

nu avem probleme cu pornirea!

Share this post


Link to post
Share on other sites

Eu pana acum nu am avut probleme cu pornirea nici la -20 de grade. Intr-o dimineata cand sa plec masina nu sa mai accelerat adica a plecat cam pe la 200 de rpm in care nu a stat mai mult de o sec dupa care sa oprit. A doua oara am accelerato outin si a plecat dupa care a ramas accelerata pana cand sa incalzit si a ramas la relanti. Asa imi facce in fiecare dimineata mai friguroasa. Trebuie sa o accelerez dar nu mi se pare in regula. Ceva idei ? Apropo am curatat socu, am schimbat bujiile si filtrul de benzina dar nimic.

Share this post


Link to post
Share on other sites

Cluj-Napoca, -12 grade dimineata in jurul orei 7, baterie Zap Vecter 35.

A pornit matizul fara nici o problema si la prima cheie.

Share this post


Link to post
Share on other sites

Sa mai reinviem acest topic.

 

Cielo, cam greut, la -15C (conform informatiilor meteo se simteau ca -23C). Nu stiu ce o fi cu el, probabil ii e lene b-( .

 

Edited by Corneda

Share this post


Link to post
Share on other sites

Pe a mea ieri dimineata, la -18, am ajutat-o cu bateria originala Delkor (care e in mintile ei) si cabluri. A pornit la prima cheie. In schimb Excelul care e pe ea da semne de oboseala. Aseara am dat-o jos de pe masina si am pus-o la incarcat. Aveau elementii densitatea de 1,24 g/cmc.

Share this post


Link to post
Share on other sites

Leganza, nepornita de o saptamana, "protejata" de un cojoc de cca. 1 metru de zapada, a pornit fara probleme.

Share this post


Link to post
Share on other sites

nu mai avea suficient curent sa porneasca.dar daca o ajuta o donatoare, sigur o ia.

 

Share this post


Link to post
Share on other sites

La sfert, dupa vreo doua saptamini de garaj stele pe temperaturi scazute . Nu se vinde !

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×