Jump to content
 

Recommended Posts

Acum pe langa problema electrica a mai aparut o problema la masina. De dimineata cand am pornit masina in mers si l-a relanti se auzeau tachetii foarte tare chiar si dupa ce s-a incalzit motorul, am verificat uleiul si era la trei sferturi pe joja. E ceva grav daca se aud mai tare?

Share this post


Link to post

salutare atsp si eu un rasp in legatura cu usile mele de la nubira fata am montat de curand o inchidere centralizata tt bune si frumoase acum intrebarea mea este exista acuator original de daewoo nubira 1 usa stanga fata sau este doar comutator... acum cum a venit iarna am alte probleme cu usile de aceea am si pus inchiderea centralizata din telecomanda cum coboara temperaturile sub 0 grade nu mai pot deschide usile din fata sunt inghetate pe dinauntru mentionez ca atunci cnd sunt peste 2 grade se deshid corect usile cum pot sa rezv prob asta astp un rasp..... de la cei care au mai patit chestia asta

si sa imi zica informatia de acuatorul original de nubira stanga fata...

Share this post


Link to post

Salut,

in partea opusa tevii de esapament.Mai bine zis la roata spate dreapta (ori dai roata si masca jos ori ridici masina si o sa vezi scutul chiar langa rezervor in spate la roata)

Share this post


Link to post

Multumesc. Scaunele si bancheta de pe leganza se potrivesc pe nubira 1?

Share this post


Link to post

Salutare,

Are cineva idee cum pot sa aflu daca am garnitura de chiuloasa parlita? nu de alta dar zilele trecute m-am trezit cu acul pe rosu si cand am desfacut rezervorul de apa...era gol .S a rupt (sau fisurat) stiutul(nu stiu cum sa ii zic altfel )de la radiator si a scapat toata apa.partea proasta este ca am automata si nu stiu ce si cum trebuie facut pentru demontare+ nu stiu daca e cazul sa inlocuiesc si garnitura de chiuloasa.

Va multumesc anticipat

Share this post


Link to post

Daca ai observat la timp cresterea temperaturii (dupa cum spui), este foarte probabil ca garnitura de chiulasa sa nu se fi deteriorat. Umple la loc circuitul de racire cu 1/3 antigel si 2/3 apa distilata (pt. ca in caz nefavorabil sa nu risipesti prea mult antigel si totodata pompa de apa sa beneficieze de ungerea presetupei) si urmareste ca functionarea sa fie uniforma, sa nu barboteze in vasul de expansiune (cu miros de gaze de ardere), sa nu scada nivelul in vas dupa ce circuitul a fost bine aerisit (cumulat eventual cu cresterea nivelului si emulsionarea uleiului in baie), sa nu fie emisii abundente (anormale) de abur la esapament, sa nu existe scurgeri. Este prudent ca, daca prima pornire dupa reumplerea circuitului se face dupa un timp mai indelungat, sa se invarta motorul cu bujiile scoase pentru a se observa eventuala prezenta de lichid in vreun cilindru (se evita astfel un posibil soc hidraulic ce se poate solda cu incovoierea bielei corespunzatoare). Daca in cateva zile de rulaj nu observi nimic anormal refaci concentratia normala a lichidului de racire. In caz contrar, ...

Edited by smv

Share this post


Link to post

Multumesc pentru raspuns Smv,intre timp s-a inrautatit situatia si intradevar garnitura e dusa si cat de curand sunt asteptat in service(radiator, garnitura, chiuloasa, curea accesorii ...)

Si acum intrebarea arzatoare ca sa zic asa. Ce cod si unde Dumnezeu gasesc un cap de planetara de cutie automata ????!!!! Ma scuzati daca par un pic nebun dar de doua zile tot sun la diverse magazine din tara si pana in prezent nu am gasit decat in Bucuresti un magazin cu cap de planetara la 540 si in Timisoara planetara cu totul la 1020 :-W

Share this post


Link to post

eu zic sa incerci un cap planetara de cutie manual, tind sa cred ca sunt la fel, mai verifica.. bafta

Share this post


Link to post

Salut,

Am incercat deja fara sa vreau, am cumparat un cap de planetara de la un domn care sustinea ca este de automata asta dupa ce a cautat prin nu stiu ce soft folosesc la magazin,rezultatul... nu are nici o treaba,capul de planetara de automata ara pini mai putini (cam 27-29) fata de manuala cu 33,iar prinderea (siguranta) la automata intra in capul de planetara la manuala are o scobitura la exterior...nu am cum sa o adaptez.singura chestie la care ma gandesc acum este daca se merita (bani + timp) sa instalez o cutie manuala pe ea dar, cutie plus planetare plus calculator...cred ca sare de 10 si nici nu stiu pe nimeni care sa se bage la asa ceva.

Share this post


Link to post

Aveti idee la cat ar fi trebuit sa fie temperatura de la Mnifold temp avand in vedere ca afara erau 5/7 grade? iar acum imi afiseaza 40 de grade si scade daca turez motorul pana la 35 de grade

2ahha2e.jpg

Share this post


Link to post

Salut ,

 

Nubira mea merge foarte urat de cateva zile. Porneste foarte greu(trebuie sa invarta destul de mult ca sa porneasca), acul de turatie fluctueaza foarte rau. Are unele momente cand trepideaza foarte rau masina si se opreste.

 

In mers se ineaca foarte rau. Practic e imposibil sa tin turatie constanta si sa mearga normal(merge in suturi daca tin acceleratia constanta). Are unele momente cand se aprinde Check Engine, dar se stinge dupa o perioada. Banuiala mea este ca amestecul este facut prea bogat pentru ca pe esapament scuipa benzina arsa partial(scoate fum negru).

 

Am curatat clapeta de acceleratia si am schimbat bujiile. Am verificat si fisele de la bujii si toate par ok. Am facut un test si erorile aparute sunt cele de mai jos. Dupa ce le-a sters tipul cu testerul, singura care a mai aparut a fost cea de Fuel Injector Malfunction.

 

A mai intalnit cineva o problema asemanatoare?

 

mFYseDH.jpg

Share this post


Link to post

La nubira mea(GAZ+benzina) am schimbat acum 2 zile distributia si am segmentat motorul. Dupa toata treaba asta, parca motorul merge mai rotund si nu mai tremura, insa daca merg cu ea pe benzina nu trage deloc, cand sar de 2000 de ture si calc acceleratia parca se infraneaza si face foarte rau, insa pe gaz nu face asa. Mentionez ca inainte de aceste operatiuni nu facea asa pe benzina. Multumesc.

Share this post


Link to post

Problema rezolvata. Erau inversate doua furtunase de vacuum. Problema este alta. Masina trage la rece foarte bine atat pe gaz cat si pe benzina insa cand se incalzeste motorul nu mai trage deloc.

Share this post


Link to post

Salut ARPLink,

fum negru am avut de 2 ori di doua cauze,una a fost un cablu de masa(-) care venea prins pe electromotor si nu mai facea contact si al 2 lea pierdere de vacuum pe instalatia de comanda a ventilatie (poti testa inversind cele 2 furtunase de vacuum care intra in cutia neagra din stanga,mai bine zis de la filtrul de polen,nu o sa mai poti directiona aerul dar asta e cea mai rapida varianta de test)

ceea ce descrii la parea cu motorul am patit si eu dar din cauza catalizatorului spart(era o bucata sparta din catalizator care cand depaseam 2000 de rotatii se ridica si astupa evacuarea eu am rezolvat problema temporar cu o percutanta cu care am spart tot interiorul si am montat piesa inapoi dar consumul a sarit pe undeva la 25-30% deci nu iti recomand)ca sa testezi teoria desfaci cele trei suruburi imediat dupa galeria de evacuare si turezi motorul vezi ce se intampla si cum functioneaza

Share this post


Link to post

Salutare la toata lumea buna care mai intra si mai si raspunde la intrebarile din topic,

aveti idee ce alte forumuri mai sunt de daewoo in care se mai discuta problemele legate de aceste masini ? adica unde chiar se mai si raspunde...? fara suparare (nu o luati personal)

O seara buna in continuare

Share this post


Link to post

Si eu sper sa mai fie useri care frecventeaza forumul...am lasat si eu o problema cu nubira mea...am schimbat filtrul de polen si mi-a iesit un furtunas de vacuum ,mai exact cel lung de pe carcasa filtrului de polen,cel scurt e la vedere,vine undeva pe la clapeta de acceleratie dar celalalt undeva pe sub galerie si nu il gasesc deloc,am cautat vreo 3 ore azi cu lanterna pe sub motor si nu vad stutul unde ar veni furtunasul.Tu ce problema ai,poate pot sa te ajut?

Share this post


Link to post

Si eu sper sa mai fie useri care frecventeaza forumul...am lasat si eu o problema cu nubira mea...am schimbat filtrul de polen si mi-a iesit un furtunas de vacuum ,mai exact cel lung de pe carcasa filtrului de polen,cel scurt e la vedere,vine undeva pe la clapeta de acceleratie dar celalalt undeva pe sub galerie si nu il gasesc deloc,am cautat vreo 3 ore azi cu lanterna pe sub motor si nu vad stutul unde ar veni furtunasul.Tu ce problema ai,poate pot sa te ajut?

vezi ca furtunul ala nu vine sub motor, ci la o supapa/pompa vacuum care e pe caroserie, sub filtru de benzina. incerca acolo. bafta!

Share this post


Link to post

Mersi mult,intre timp o rezolvasem,era exact unde ai specificat si tu,pe caroserie,undeva sub filtrul de benzina.

Share this post


Link to post

Ajutoooor!!!

Au inceput da dea semne de oboseala injectoarele. Imi porneste balbait, la a 2-3a cheie la rece... Am schimbat bujii,fise, regulator de presiune. Degeaba :-(

Mecanicul zice ca e de la injectoare care nu mai functioneaza in parametri si nici nu mai tin presiune.

Cum aflu care trebuie schimbate,k nu vreau sa le schimb pe toate 4.

Se pot testa, repara?

Merg puse si altfel de injectoare?

Share this post


Link to post

Cum si-a dat seama mecanicul ca nu-s bune injectoarele/injectorul ? De obicei cand e dus un injector creste consumul de carburant vizibil fara calcule pe hartie. Ai vreun bec aprins prin bord ? Cel mai bine pui masina pe tester si vezi timpii de injectie .

Share this post


Link to post

Nu ma pricep, iti spun si eu mi-a zis dl Giolu (de pe Pucheni) care e un om f serios, si care nu mi.a dat pana acum motive sa ma indoiesc de el.

Nu se mentine presiunea in instalatie daca trec 2-3 zile, nu porneste de la prima cheie, porneste balbait, in mai putine pistoane. Totul se rezolva dupa cateva secunde de functionare si nu se mai repeta pana la urmatoarea pornire la rece. Am schimbat toate cele enumerate mai sus si tot persista. Diagnosticul e ca ar fi de la injectoare...

Share this post


Link to post

Tu cand dai cheie nu se amorseaza pompa ? Daca nu tine presiune mai multe zile, ea se reface in momentul in care pui contactul, cel putin asa e la mine. Injectoarele pot fi testate de tine, dar mai bine pui testerul pe ea. Mai incearca o solutie de curatat injectoare si baga-i forja, nu-ti fie teama ca nu crapa nimic .

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

 

×
×
  • Create New...