Jump to content
 

Sign in to follow this  
Razvan3486

Consum Marit Dupa Inlocuirea Distributiei.

Recommended Posts

Am schimbat distributia acum 2 saptamani si am vazut un consum marit.

Erau semne date dar cei din service au spus ca nu sunt corect date si au pus distributia dupa capul lor.

Dupa inlocuirea distributiei am avut probleme cu relantiul , daca nu tineam piciorul pe ambreiaj imi murea motorul , am revenit cu ea in service , au umblat la avans si pana la urma au reglat relantiul.

Dar am probleme acum cu pornirea si consumul. Pana acum consuma maxim 12% pe gaz , dar dupa un plin am observat ca mi-a consumat 14%.

Share this post


Link to post
Share on other sites

Salut!

 

Am avut si eu probleme cu distributia, am mers mult timp cu avans la delcou; in final am observat ca era sarita de la punct si niste dinti de ax rupti.

Parerea mea ar fi sa te duci intr-un service bun (eu am fost la King in ferentari) si sa-ti verifice distributia (mai mult ca sigur ti-o da jos).

 

Adrian

Share this post


Link to post
Share on other sites

E clar ca distributia nu e bine pusa la punct si benzina nu e arsa in totalitate; de aici rezulta si consumul mai mare.

Share this post


Link to post
Share on other sites

au umblat la avans si pana la urma au reglat relantiul.

 

Doar au mascat simptomele distributiei decalate, la avans nu aveau ce cauta daca inainte de schimbarea distributiei mergea bine .

Share this post


Link to post
Share on other sites

E clar ca distributia nu e bine pusa la punct si benzina nu e arsa in totalitate; de aici rezulta si consumul mai mare.

 

Distribuția decalată afectează gradul de umplere cu amestec ... nu afectează gradul de ardere. (scade cantitatea de amestec aspirat per ciclu)

Consumul crescut este dat de deschiderea suplimentară a clapetei, pentru compensarea deficitului de putere rezultat.

Edited by nflt

Share this post


Link to post
Share on other sites

O duc in service zilele astea , sper sa imi rezolve problema. Multumesc pentru raspunsuri.

Edited by Razvan3486

Share this post


Link to post
Share on other sites

Nu am dus inca masina in service , mecanicul avea multa treaba , dar dupa 1 plin am facut iar consumul si a scazut la 11.5 pe Gaz. Deci si-a revenit consumul , oricum o duc in service , dar mi se pare ciudat ca si-a revenit si am mers destul de agresiv cu ea.

Edited by Razvan3486

Share this post


Link to post
Share on other sites

E clar ca e sarita de la punct 2-3 dinti,de aceea are si simptomele acelea,daca masina mergea bine inainte de schimbarea distributiei,nu era necesar sa umble la avans sau alte alimentari cu benzina sau curent.Cosuma mult si nu prea are putere,eu mi am schimbat singur distributia si vreau sa spun ca se simtea ca e altceva ,mai vioaie,nervoasa si a scazut si consumul cu cca 250-30 gr/10 km,bineinteles ulei si antigel nou,pompa ,curele accesorii noi,cam asa trebuie sa se manifeste o maisna cu toata distributia schimbata.Am intilnit pe net schite cu distributia la cielo complet gresita asa ca nu va luati dupa ele.Sint 2 semne ,unul pe capacul de plastic sus la axa cu came si unul jos pe bloc,semn pe roata dintata a axei cu came si un semn foarte fin pe rola de la arborele cotit sub fulie,iar ca punct de reper,pana pe care intra fulia trebuie sa fie perpendiculara pe intersectia baii de ulei cu blocul-cum sint de altfel la toate motoarele care au pozitia de 90 gr fata de caroserie-,la cele usor aplecate in fata sau in spate se pastreaza unghiul de aplecare si semnul de pe bloc-baie ulei.Eu am motor sohc si este relativ simplu,doar ca,intinderea curelei se face din rasucirea pompei de apa excentrica,intinsa bine pe ambele "laturi"-tangente ale celor doua cercuri sus si jos.Pt mine e simplu pt unii poate fi dificil si dupa 5 ani de mecanica,fara sa fiu ingimfat sau sa jignesc pe cineva ok!Sanatate,Razvan

Share this post


Link to post
Share on other sites

salutare

o problema asemnatoare am si eu.

am un espero '96 1.5 16v

am luat-o recent, cel de la care am luat-o a zis ca a schimbat ditributia recent si ca si el a avut probleme ca o pusese decalata si s-a dus la alt mecanic si i-a pus-o bine. in fine.

dupa ce am cumparat masina am dat sa fac o tura pana la munte cu ea, ca erau sarbatorile si nah, aveam masina :) . problema e ca indicatorul de temp a apei in motor imi arata le prima liniuta groasa de dupa cea subtire, adica f scazuta, chiar si dupa mers pe drum lung cu ea, asa ca eu un nestirea mea am pus un carton in fata radiatorului de i l-am astupat complet si i-am scos si mufa de la aeroterma sa nu mai porneasca. m-am gandit ca astfel o sa se incalzeasca apa si o sa dea si caldura in masina (mentionez ca nu baga mai deloc aer cald in habitaclu).

pe A2 spre Buc, am oprit la statia de taxare, mi s-a oprit motorul, l-am pornit cu greu si am constata ca merge f greu si anapoda, mi-am zis eu ca in 3 pistoane. acum arata apa in bord cum ar fi intre a 2-a linie si a 3-a linie groasa. am tras pe dreapta si am scos cartonul de la radiator. in tot acest timp de mers pana la statia de taxare, dadea rateuri in admisie de m-am speria si eu si ceilalti din masina, dar se intampla numai in deal cand tragea motorulm plus ca putere nu prea aveam ( m-am gandit ca fiind 4 in masina + bagaje merge mai greu). mentionez ca am GPL pe ea si rateurile le dadea si pe GPL si pe benzina.

speriat de rateuri si de faptul ca acum mergea in 3 pistoane, am facut cale intoarsa la Drajna.

dupa ce s-au dus sarbatorile am fost la un service de mi-a facut testul de compresie la pistoane si at mi-au zis ca pe 1 piston am compresie 0 iar pe celelalte este intr 8-9 atm, normal fiind 12 atm.

am dus-o la alt service ( mai de cartier) unde m-au tinut cu ea 10 zile pe rampa.Schimbat supape ( 1 era arsa de aia aveam compresie 0 pe acel piston), garnitura chiuloasa, o-ring la injectoare, pompa apa, discuri frana, rectificat chiuloasa si alte maruntisuri. m-au uscat de 1300 lei. acum nu sunt sigur daca mi-au schimbat toate supapele sau doar acea arsa, pt ca nu mi-au aratat, la fel nu stiu daca au facut si rectificare la chiuloasa, pt ca la fel nu mi-au aratat,eu cand m-am dus la ei deja era montat ciuloasa si supapele si doar mi-au zis ca le-au facut.

acum vine partea asemanatoare cu cea a colegului de mai sus.

distributia ei au spus ca au pus-o calumea,am stat langa ei cand au montat-o si au pus-o la semne, atat cele de la axe cat si cel de jos de la rotita zimtata, insa dupa ce au pornit-o mergea cam greut. mergea in toate pistoanele dar cand incercam sa plec de pe loc, daca n-o acceleram mai tare imi murea.

ei au zis ca at cand s-a montat distributia , trebuia reglata si cu capacul de delcou. si astfel le-am mai lasat-o o zi s-o regleze pt ca au zis ei ca avansul din delcou era mic desi era reglat la maxim pe acel locas.

asa ca au desfacut din nou distributia, si au reglat-o asa cum au zis, desi eu n-am fost acolo sa vad ce si cum, daor ce mi-au zis ei.

iar cand m-am dus a 2-a zis s-o iau, am obs ca merge bn, pleaca de pe loc fara sa mai moara motorul si se infinge.

problema e ca in mers la drum lung, parca e cam puturoasa pe gaz, adica in deal pierde putere destul de repede si tre sa trec in treapta inferioara ca sa pot razbate dealul.

consumul la ea este cam 1 rezervor de GPL la 400-450 km inafara si cam 300-350 in oras, adica 11.5% afara si cam 13% in oras.
nu situ daca este cel mai bun consul la espero, desi am vazut ca pe la alti colegi cu cielo consumul este mai redus desi este tot o masina destul de maricica cu acelasi tip de motor (poate nu are 16v).

intrebarea mea este: se paote sa fi fost pusa prost distributia si sa regleze avansul din delcou, desi mergea greu si murea motorul daca n-o turam de cand am cumparat-o. iar consumul este ok pt motorul 1.5 16v pe GPL?

 

scuzati pt povestea lunga insa prefer sa dau toate datele la inceput pt a primi cel mai bun raspuns posibil.

respect

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

 

×
×
  • Create New...