Jump to content
 

florin90

Membru
  • Content Count

    71
  • Joined

  • Last visited

  • Days Won

    1

2 Followers

About florin90

  • Rank
    Forumist

Contact Methods

  • Gender
    Male

Profile Information

  • Din
    botosani
  • Auto
    daewoo Espero
  • Model
    Espero
  • An
    1996
  • Nr. Inmatr.
    sv 04 pxn

Recent Profile Visitors

227 profile views
  1. Nu stie nimeni unde se afla acel releu?
  2. problema rezolvata cu acceleratia. un releu nu facea bine contact, dupa ce leam curatat pe toate acum este ok. ma poate ajuta cineva sa-mi spuna unde se afla exact releul de la injectoare. imi face probleme cate odata la pornire si banuies ca problema e in interior
  3. Masini foarte fiabile.am detinut si eu un Opel Astra g 1.4 nici o probema de mecaninca asta pana am busito eu. E singura masina pe care o regret!
  4. Salutare. Nu stiu unde s-ar găsi aici vreun forum despre alfa dar încerc si eu. Am o alfa romeo 156 1.9 jtd toate bune pana când doar dupa o saptamna dupa ce am cumparat-o a început dintr-o data sa nu mai traga si sa scota un nor de fum gros in urma ei. Când ma refer ca nu mai trage, la propriu nu trage, ma ia si o dacie la viteza . Faza e ca pana sa facă chestia asta, ba trage, ba nu trage pana a murit de tot. Am pus-o pe tester si au iesit cam 10 erori; 9 au fost sterse dar a rămas doar debitmetrerul de aer. L-am schimbat dar aceeasi poveste. Iar acum din când in când se aprinde becul in bord de la motor. Vreun sfat? Cineva care saa confruntat cu asta ... Edit moderator: Chiar daca masina nu merge prea bine, asta nu este un motiv sa butonezi pe masura. Te rog sa ai mai mult grija cand tastezi.
  5. Inca o problema la expero, acum doua zile am fost sa o pun pe tester, mi-au bagat aia de la servis mufa in calculator si surpriza, nimic, nici macar nu se deschidea testerul, am scos capacul de la ecm si totul e ok in afara de trei fire, unu' rosu, negru si alb parca care sunt anulate si nu duc nicaieri. De ce nu-mi citeste testerul? Sigurante bune, nimic ars, fara becuri aprinse prin bord. De fapt nu stiu ce face calculatorul ala ca nici cand am ramas fara apa nu s-a aprins nimic Edit moderator: Scris
  6. de la mufa de sub antena din portbajaj era, fire foarte oxidate si mult praf, am o mica gaura sub aripa pe care niki nam observato
  7. detin expero 1.5an 1996 ajutor!!! am lasat azi pozitiile aprinse, dupa ce mam dat jos am observat ca becurile de pe spate nu se aprind nici unul, pe fata merg pozitile dar pe spate nu, am varificat siigurantele sunt toate bune, mam uitat la releul din stanga jos al soferului dar nu stiu daca e bun. nam mai avut probleme de genul, si asta sa intamplat de o data. o schema a pizitiilor miar fi de folos
  8. din nou probleme cu gazul, caut un vaporizator BRC AT90 la noi la Botosani sunt cam scumpe, undeva la 400 de lei, problema e ca trebuie sa ma duc la Rar pentru-ca mi-au retinut astia certificatul, gazul nefind omologat, am fost la o firma de gaz si miau spus ca vaporizatorul este de alta marca iar multivalva de brc, cea ce eu stiu ca am instalatia de la brc, faza este ca ma pune sami schimb ori multivalva ori vaporizatorul ca sa se potriveasca intre ele, ca sami dea certificatul de conformitate ca nul am si fara el nu te poti prezenta la rar. as fi recunoscator daca are cineva de vandut ori multivalva tomassato, sau marini ori vaporizatorul brc. utile si niste siteuri
  9. Am si eu o problema cu Espero, troaca din imagine. Acum cateva luni i-am schimbat un cap de bara pentru ca batea pana atunci. Toate bune si frumoase, dupa ce l-am schimbat dupa doua zile a inceput sa tremure tare, nu i-am facut geometria, i-am schimbat cauciucurile, a mers bine si frumos doua zile dupa care iar a inceput tremuratul. Acum 3 zile, in sfarsit, i-am facut geometria, dupa geometria pe care au facut-o astia in servis tot tragea un pic dreapta dar nu mai tremura. De azi iar o ia pe aratura si tremura. Care ar fi problema ca ma dispera, joc la roti n-are, roti strambe n-are, sa fie cauciucurile care s-au ros cat n-am avut geometria facuta?
  10. in sfarsit am gasit si eu mufele alarmei cabluri etc, dar cand leam mufat pe toate legat fire imi ticaie intruna si nici telecomanda nu merge, sa se fi ars cutia aia neagra? ce o fi aia
  11. am schimbat bendixul cu unul de cielo, nu stiu ce an era sau ce motor stiu ca de 1.5 an 96 dar sa portivit perfect si am revenit iar la porniri usoare
  12. deci se portiveste de la cielo care are motorul identic ca la expero 1.5. e diferenta de 30 de lei intre cel de expero care e mai scump si cel de cielo
  13. Am o intrebare: de vreo saptamana face figuri bendixul la expero 1.5 16 valve DOHC. Se potriveste bendixul de la electomotorul de cielo la Espero? N-am schimbat la Espero si nu stiu. Edit moderator: Te-am rugat (si pe alt topic) sa iti revizuiesti stilul de a scrie. Asta este ultimul avertisment inainte de a aplica mai dur _Regulamentul (pe care iti recomand sa il citesti). De asemenea, iti recomand sa parcurgi lista de avertismente.
  14. Adica .. costa 12 milioane. Nu stiu ce ai inteles tu. Eu m-am crucit cand am auzit. Incearca sa schimbi releul de comutare de pe benzina pe gaz, poate s-a ars sau poate ti-a inversat firele. Edit moderator: incearca sa nu te mai grabesti, verifica si corecteaza ce ai scris, nu se ofera vreun premiu pentru scris rapid. In plus, o sa ne intelegem mai usor
  15. da drumul la robinetul de pe furtunul care duce de la vaporizator spre motor mai tare, invarte spre stanga
 

×
×
  • Create New...