Jump to content
 

Nu_stiu_totul

Membru
  • Content Count

    580
  • Joined

  • Last visited

  • Days Won

    4

1 Follower

About Nu_stiu_totul

  • Rank
    Forumist
  • Birthday 03/28/1963

Contact Methods

  • Website URL
    http://www.wiz-soft.ro
  • Gender
    Male

Profile Information

  • Location
    Brasov
  • Din
    Brasov
  • Auto
    Cielo
  • Model
    Executive 1.5DOHC
  • An
    2002

Recent Profile Visitors

2101 profile views
  1. Dupa 20 de ani trecuti au aparut intreruperi la motor imediat ce se incazeste ... Am schimbat fisele ... si nimic . Am schimbat bujii si nimic... Am schimbat bobina de inductie si motorul merge perfect acum ! Din pacate rugina ma va face sa duc masina la rabla in toamna cand expira ITP-ul ... cu piese noi Asta e.
  2. Am rezolvat ... Am schimbat distributia la 10 ani vechime cum zice cartea, ocazie cu care am schimbat si bujiile... Acum motorul merge perfect si nu mai intrerupe deloc ... deci cel mai probabil bijiile au fost cauza .
  3. Am un Aveo 1.4 din 2009 cu motorul de 101CP care a beneficiat de intretinere corespunzatoare si la timp. Masina are ~50 000km si de la o vreme am sesizat o problemuta... Masina porneste bine, trage bine la rece si la cald. Insa daca motorul nu a atins temperatura optima (motorul este caldut nu a ajuns la temperatura normala) daca accelerezi mai puternic uneori "se impiedica" adica se simt intreruperi. In oras mi s-a parut uneori ca se manifesta fenomenul dar mi-a fost clar cand am iesit pe autostrada si motorul era caldut si incercand sa ajung la 120KM/ora rapid au aparut scurte pierderi de putere. Dupa ce motorul s-a incalzit a tras foarte bine ... fara nicio problema. In bord nu sunt martori aprinsi ... Nu stiu care ar putea fi cauza si de unde sa incep. Nu as vrea sa merg la "meseriasi" sa-mi schimbe tot ce se poate si sa nu rezolve problema. Ce ma sfatuiti ?
  4. Nu sunt de meserie si nu ma joc cu franele. Cand am avut problema am mers in service unde mi-au spus ca pot pune conducte "originale after market" sau pot sa-mi faca din conducte de Cu de Logan. Acolo am un mecanic experimentat care a facut nenumarate schimburi de conducte la diverse masini nu numai Daewoo si el mi-a recomandat sa pun de cupru... Pentru ca ei nu aveau am cumparat conducte de frana de Logan ... "lungi" 2 bucati si una scurta si mi-au rezolvat problema. Am facut test de frane pe stand si a iesit ok, de atunci e aproape un an si nu am pierdut lichid franele sunt eficiente.
  5. Eu cand am cumparat Aveo am intrebat delaerul pt. ca eram ingrijorat. Mi-a spus ca al meu are motorul de Opel si ca au rezolvat problema. Asa ca atunci cand pun lichid de spalat parbrizul, mai arunc un ochi dar n-am vazut nimic in neregula.
  6. Am facut revizia de 5 ani si 30000km Ulei Castrol Dexo2 5W30 filtru de ulei,aer,polen,benzina ...
  7. Conducta de frana ruginita-> sparta. Schimbat toate (4) cu conducte de CU . Schimbat si cele 3 conducte de benzina preventiv. Masina merge foarte fain
  8. Au ruginit conductele de frana si cea din stanga spate a cedat undeva sus unde face un cot deasupra puntii din spate. Cand cedeaza ramai FARA FRANE !!! desi e pompa cu dublu circuit si nu ar trebui... Am avut noroc ca nu aveam viteza si am folosit frana de mana ! Cu doua zile inainte am facut ITP-ul si nu au vazut nimic si franele au iesit ok si n-a fost nicio problema la ITP. Conducta in general parea ok, dar in zona unde a cedat era afectata de rugina. Masina are 15 ani... Am schimbat toate conductele de frana cu conducte de CU de Logan. Am refacut testul de franare si e ok. Am schimbat si conductele de benzina preventiv (sa nu iau foc). Rezervorul l-am inspectat unde avea un inceput, am curatat si l-am vopsit. Totusi la rezervor am inteles ca rugina vine din interior. Acum masina merge foarte fain si ma minunez cand trec din masina de serviciu in Cielo ce confortabil e Cielo. Cum se spune, bune masini pacat ca nu se mai fabrica
  9. Daca nu aveai 160000km nu trebuia sa o schimbi. Motorul e acelasi de pe Opel-uri si asa se schimba la 10 ani sau 160000km.
  10. Pana la urma la Aveo (dupa 2010) a avut cineva problema cu ferodou-ul dezlipit ?
  11. Incearca sa gasesti mai gasesti un electrician auto scolarizat pentru Chevrolet... si sa ceri o a doua parere... sa nu arunci banii de pomana. Cel mai usor gasesti la dezmembrari un modul ABS.
  12. Multumesc, e prea complicat sa-l dau jos si sa-l pun. Trebuie elevator, scule, nu e o operatie simpla . Cred ca-l las acolo si mai vedem.
  13. De ceva vreme se auzea un zornait in toba din spate. Acum cand e motorul cald s-a mutat in catalizator care cred ca s-a dus ... Eu nu vreau sa-i fac nimic, motorul merge normal trage bine nu scoate fum nu am alte simptome decat zornaila motorului cald. Forumistilor experimentati le cer o parere: Se poate strica altceva daca merg in continuare asa sau doar poluez mai mult?
  14. Va multumesc tuturor. O sa-l incurajez sa inlocuiasca bordul si sa vada daca e ok.
  15. Multumesc. La Nubira 2 nu se pot inlocui doar ceasurile in bord, asa au zis la service.
 

×
×
  • Create New...