Jump to content

 

Photo
* * * * * 5 votes

Probleme Motor Matiz

Matiz motor probleme

  • Please log in to reply
3149 replies to this topic

#2261 poizan

poizan

    Forumist

  • Membru în rodaj
  • 7 posts
  • Din:bucuresti
  • Auto:Daewoo
  • Model:Matiz
  • An:1999
  • Nr. Inmatr.:B 290 CRS

Posted 25 October 2011 - 11:50

am tot citit, dar cum sunt femeie si sunt blonda, nu prea am inteles care e exact problema pe care o are masina mea. o sa scriu aici si poate aveti sfaturi:

masina mea merge in valuri. pornesc, apas acceleratia, se ingatuie si desi e acceleratia apasata pana in pamant, ea abia se misca, dupa ce merge in valuri 3 secunde, incepe sa tureze calumea si sa se mite, cand schimb a2a, la fel, same shit cand bag a 3a. ideea e ca la plecarea de pe loc, imi moare si motorul, oricat as accelera, n-are motoru ala treaba cu mine sau cu dorinta mea de a se misca si moare.

1. furtunul burduf filtru aer este rupt in 2 locuri.
2. s-a uitat cineva la bujii si mi-a zis ca alea sunt ok.
3. desi pierd ulei pe la o supapa, nu a intrat ulei prin locuri in care nu trebuie.

daca masina e din '99 si o duc la service, au aia un tester sa vada exact care-i buba? cam cat costa distractia asta???
are legatura cu valva pcv?
delcoul e de vina?
eu am tot citit si mi se pare ca nimic nu mai e bun :|
plus ca se tot aude un pacanit in partea stanga cand e la relanti motorul

un sercive bun si ieftin, stiti?

Edited by poizan, 25 October 2011 - 11:51.


#2262 lucianskyes

lucianskyes

    Forumist

  • Membru
  • 136 posts
  • Din:Targoviste
  • Auto:DACIA
  • Model:LOGAN
  • An:2005
  • Nr. Inmatr.:DB 80 YCE

Posted 25 October 2011 - 17:20

Ai o problema cu ambreiajul. Verifica la un service cablul, dar cel mai probabil discul sau placa de presiune sunt pe duca.
Kitul de ambreiaj costa intre 200- 500 lei, iar manopera in jur de 400.

#2263 stryder

stryder

    ex: King Mercury

  • Membru
  • 334 posts
  • Din:Bucuresti
  • Auto:Skoda
  • Model:Octavia 2 FL
  • An:2012

Posted 25 October 2011 - 17:56

poizan, am avut o problema asemanatoare cu a ta si la mine a fost de la capacul de la delcou! Cum l-am schimbat a mers perfect si nici c-am mai avut vreo problema de atunci ( asta fiind acum vreo 2 ani) Vezi ca mai incolo o sa ai probleme cu pornirea. Iti recomand sa vorbesti cu userul Pepinno pt. o diagnoza + rezolvare.

#2264 poizan

poizan

    Forumist

  • Membru în rodaj
  • 7 posts
  • Din:bucuresti
  • Auto:Daewoo
  • Model:Matiz
  • An:1999
  • Nr. Inmatr.:B 290 CRS

Posted 25 October 2011 - 18:10

hmmmm... ambreiaj sau delcou.
pentru inceput am schimbat !!!! furtun burduf filtru aer !!! care era taiat in vro 2 locuri - am de mers de la universitate pana in drumul taberei - daca nu asta e problema, sigur o sa faca urat, pentru ca incepeam sa merg in valuri imediat ce se incalzea motorul...

va anunt in vreo 2 ore care-i treaba si daca am rezolvat buba. daca nu, iau legatura cu oricine ma poate ajuta :)

multumesc mult de tot baieti.

#2265 korydon

korydon

    Forumist

  • Membru
  • 932 posts
  • Din:-
  • Auto:-
  • Model:-
  • An:-

Posted 26 October 2011 - 07:12

pentru ca incepeam sa merg in valuri imediat ce se incalzea motorul...

Verifica aprinderea : bobina, fise , distribuitor si bujii.

#2266 poizan

poizan

    Forumist

  • Membru în rodaj
  • 7 posts
  • Din:bucuresti
  • Auto:Daewoo
  • Model:Matiz
  • An:1999
  • Nr. Inmatr.:B 290 CRS

Posted 26 October 2011 - 08:17

no, aseara am ajuns acasa si a mers bine tot drumul. fericire mare ca am scapat de probleme... azi de dimineata... a mers bine juma de drum si dup-aia, cand schimbam din a Ia in a IIa... a inceput iar, la fel si cand bag a 3a. face mai putin, dar tot face...

#2267 lucianskyes

lucianskyes

    Forumist

  • Membru
  • 136 posts
  • Din:Targoviste
  • Auto:DACIA
  • Model:LOGAN
  • An:2005
  • Nr. Inmatr.:DB 80 YCE

Posted 26 October 2011 - 16:16

(poison ha?) Daca ai cumparat masina recent nu ar strica sa se faca o mica inspectie la urmatoarele:
- fise bujii
- capac si rotor delcou
- curea distributie(de regula la cumpararea unei masini fara istoric service este bine sa se inlocuiasca curea/rola intinzatoare spre a evita o cheltuiala ulterioara foarte costisitoare)
- lichid racire / daca este mai vechi de 4 ani antigelul pierde proprietatile
-placute frana, discuri
- brate fata
- etc.



Legat de problema ta cu mersul neregulat:
1. Daca apesi acceleratia - motorul se tureaza dar micul gigant nu accelereaza...kaput ambreiaj
2. Daca apesi acceratia si este o intarziere pana motorul se tureaza :
- defect senzor de acceleratie (TPS)
- aprindere, aici intra: bobina, delcou, fise si bujii
* Este posibil ca pompa de benzina sa nu mai asigure presiunea in rampa (regulator presiune defect)

Concluzie: Mergi la un service ...
mai sus ai o recomandare de a-l cotacta pe Pepinno, personal nu il cunosc, dar pe forum sunt numai lucruri de bine despre respectivul.

Edited by lucianskyes, 26 October 2011 - 16:17.


#2268 poizan

poizan

    Forumist

  • Membru în rodaj
  • 7 posts
  • Din:bucuresti
  • Auto:Daewoo
  • Model:Matiz
  • An:1999
  • Nr. Inmatr.:B 290 CRS

Posted 26 October 2011 - 16:28

multumesc mult de sfaturi. :) mie mi se pare ca saraca le are pe toate... adica Fiara mea e pricajita rau si cred ca sunt probleme la absolut toate componentele de pe ea, dar vad ca se incapataneaza sa mearga (chiar si cu rateuri). voi vorbi cu Peppino, din moment ce mai multe persoane il recomanda, si pe 31 cand iau salariul, voi incepe sa cumpar toate cele necesare.

(da da, de la Otrava vine) :))

(revin cu info imediat ce stiu care-i hiba adevarata)

#2269 cos.t

cos.t

    Forumist

  • Membru în rodaj
  • 8 posts
  • Din:bucuresti
  • Auto:daewoo
  • Model:matiz
  • An:2005
  • Nr. Inmatr.:b 88 ruc

Posted 28 October 2011 - 22:50

eu iti recomandasem ceva,dar ori l-au sters ori eu n-am butonat bine.
romseki vis-a-vis de apaca.
bafta.
p.s.
nu lua piese pana nu stii exact ce are.

#2270 cosso1010

cosso1010

    Forumist

  • Membru în rodaj
  • 5 posts
  • Din:bucuresti
  • Auto:daewoo
  • Model:matiz
  • An:2002

Posted 29 October 2011 - 19:13

Buna seara!

Am un matiz din 2002...are 100.000km....
De ceva timp se aude un bazait la motor( se aude doar cand stationez cu motorul pornit,cand plec nu se mai aude), am deschis capota si vine de la galeria de admisie ...daca pun mana pe ea nu se mai aude...este o problema?daca da ce pot face?...

masina am cumparat o anul acesta...nu ma pricep la masini asa ca va rog sa mi explicati pe intelesul meu

multumesc mult!

#2271 tomis

tomis

    Forumist

  • Membru
  • 952 posts
  • Din:-
  • Auto:-
  • Model:-
  • An:-

Posted 30 October 2011 - 10:40

Se intampla sa bazaie la relanti supapa PCV (aia de plastic negru + mov, prin care sunt trase gazale di carter). Asta nu e o problema.

#2272 cosso1010

cosso1010

    Forumist

  • Membru în rodaj
  • 5 posts
  • Din:bucuresti
  • Auto:daewoo
  • Model:matiz
  • An:2002

Posted 30 October 2011 - 11:00

multumesc pt ajutor

#2273 poizan

poizan

    Forumist

  • Membru în rodaj
  • 7 posts
  • Din:bucuresti
  • Auto:Daewoo
  • Model:Matiz
  • An:1999
  • Nr. Inmatr.:B 290 CRS

Posted 30 October 2011 - 14:48

am aflat ca este YAC-ul :wallbanger: si din cate am sflat costa o gramada, gen 200 lei.

#2274 lucianskyes

lucianskyes

    Forumist

  • Membru
  • 136 posts
  • Din:Targoviste
  • Auto:DACIA
  • Model:LOGAN
  • An:2005
  • Nr. Inmatr.:DB 80 YCE

Posted 30 October 2011 - 17:30

Cine ti-a spus ca este IAC-ul defect?

Citeste atasament!


Attached File  IAC.jpg   394.42KB   37 downloads


Simptomele descrise de tine nu se manifesta la relanti, iar cel mai probabil este vorba de missfire.(aprindere/alimentare) Mergi la alt mecanic!
Roaga-l pe cel care a afirmat asta sa-ti probeze cu alt IAC inainte de a-l cumpara....

Cere o verificare la aprindere, lasa IAC-ul in pace. Mai exact Capac Delcou, Rotor, Fise si Bujii.
O seara placuta!



#2275 poizan

poizan

    Forumist

  • Membru în rodaj
  • 7 posts
  • Din:bucuresti
  • Auto:Daewoo
  • Model:Matiz
  • An:1999
  • Nr. Inmatr.:B 290 CRS

Posted 30 October 2011 - 20:12

pai mi-a zis ca bujiile si fisele sunt ok.
la delcou a umblat pentru ca a zis ca vrea sa imi dea demarajul... sau nush ce.. dar a zis ca e la maxim.
si cand a scos o mufa cu albastru, motorul nu s-a oprit si a zis ca e stricat motorasul de relantiu... adica IAC-ul.

#2276 lucianskyes

lucianskyes

    Forumist

  • Membru
  • 136 posts
  • Din:Targoviste
  • Auto:DACIA
  • Model:LOGAN
  • An:2005
  • Nr. Inmatr.:DB 80 YCE

Posted 30 October 2011 - 21:00

NU se scoate mufa de la IAC cand motorul functioneaza, nu s-a oprit ca a ramas in aceeasi pozitie conul de la IAC. In atasament ai gasit functia valvei IAC.
NU are nici o legatura IAC-ul cu faptul ca acceleratia nu este lina.
Legat de "demaraj", era vorba de avans static.

Cred ca ai fost la un mecanic "de cartier"...
Eu personal as cauta alt service, deasemenea as lua in considerare recomandarea de a-l contacta pe Pepinno.

Edited by lucianskyes, 30 October 2011 - 21:02.


#2277 Ativix

Ativix

    Forumist

  • Membru
  • 20 posts
  • Din:bucuresti
  • Auto:matiz
  • Model:SE
  • An:2001
  • Nr. Inmatr.:IF-05-KTP

Posted 30 October 2011 - 22:45

salutare colegi posesori de matiz .

La al meu matiz am o problema mai ciudata de care nu am auzit pana acum .

Cateodata daca nu misc de schimbatorul de viteze nu porneste . In sensul ca nu invarte . Ca sa pornesc trebuie sa tin la automat si cu cealalta mana sa misc stanga dreapta de schimbator pana porneste .

Ma gandesc sa nu fie vreun contact de la electromotor. Tijele de la schimbator ajung prin apropierea electromotorului ?

Sau sa fie vreun scurt?

Sugestii ? Orice ca sa scap de mestecatul in benzina .

#2278 lucianskyes

lucianskyes

    Forumist

  • Membru
  • 136 posts
  • Din:Targoviste
  • Auto:DACIA
  • Model:LOGAN
  • An:2005
  • Nr. Inmatr.:DB 80 YCE

Posted 31 October 2011 - 09:10

Verifica-curata masa de pe motor. Deasemenea suna a contact imperfect, conexiune slaba la electromotor. Electromotorul este in spatele motorului, accesul nu este tocmai facil...

#2279 romeot

romeot

    Forumist

  • Membru în rodaj
  • 1 posts
  • Din:Marghita
  • Auto:Daewo
  • Model:Matiz
  • An:2000
  • Nr. Inmatr.:BH-o6-SDL

Posted 02 November 2011 - 14:13

stie cineva cum se regleaza culbutorii la matiz?

#2280 lucianskyes

lucianskyes

    Forumist

  • Membru
  • 136 posts
  • Din:Targoviste
  • Auto:DACIA
  • Model:LOGAN
  • An:2005
  • Nr. Inmatr.:DB 80 YCE

Posted 02 November 2011 - 21:58

Attached File  1.jpg   197.1KB   28 downloads

Attached File  2.jpg   181.69KB   16 downloads


Descarca manualul!





Also tagged with one or more of these keywords: Matiz, motor, probleme

5 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users


    Bing (3), Google (1)