Jump to content

 


Photo
- - - - -

Opel Vectra


  • Please log in to reply
18 replies to this topic

#1 DGT

DGT

    Ex: tiboasca

  • Membru
  • 965 posts
  • Din:Londra
  • Auto:Ford
  • Model:Mondeo Zetec
  • An:2009
  • Nr. Inmatr.:KM 09 YDB

Posted 04 January 2010 - 21:25

Opel facand parte din marea familie GM deschid acest topic in speranta ca ma poate ajuta /indruma cineva din colegii nostri. Deci iata cum stau lucrurile: vin cu masina de la servici si cand s-o parchez cu spatele se opreste motorul.O pornesc si cand s-o bag in parcare se opreste iar si nu mai porneste.Am dat de cateva ori la automat si a murit bateria. Bun, asta deci sambata! Azi dimineata iau baterie noua , o pun ,ii dau la automat ,nu porneste! Chem platforma ,o duc la service ,o dau jos vine electricianul la ea ii da la cheie si porneste din prima ! Dupa testele de rigoare imi spune ca trebuie rescris cipul de cheie si asta numai la reprezentanta Opel. Plec de la service si pe drum am oprit /pornit masina de cel putin 15 ori fara probleme!Acum intrebare: Ati mai avut asemenea probleme, sau rezovat prin rescrierea cipului? Nu ca nu as vrea sa fac asta dar plec cu ea undeva si ma lasa prin drum ,ca nu m-ai vrea ea sa porneasca!Codurile de eroare erau 1612 si 1613 Blocaj pornire ,situatie neplauzibila. Codurile au fost sterse din calculator.
Imi pare rau ca am dat Leganza!

#2 zeneseu

zeneseu

    Clubul Violatorilor de Idioti

  • Membru
  • 1790 posts
  • Din:oradea
  • Auto:daewoo
  • Model:cielo std - transformer
  • An:2006

Posted 06 January 2010 - 07:54

Cum vad eu lucrurile...
Masina are imobilizator electronic. In situatia in care motorul este pornit, nu se opreste din cauza defectiunii ulterioare a cipului. Mai mult de atat, daca cipul are vreo problema nu cred ca mai poti da la automat; tot ce obtii cand vrei sa pornesti motorul este aprinderea becurilor in bord. Daca exista vreo defectiune la cipul de la cheie, parerea mea este ca o rescriere a acestuia este inutila. Eu as cauta problema in alta parte.
Ca sa elimini aceasta varianta, in cazul in care ai o cheie de rezerva, poart-o la tine si incearca sa pornesti cu cheia de rezerva.

P.S. Poate trebuie sa schimbi locul de parcare... Posted Image

Bafta!

#3 andreib

andreib

    Diasporic

  • Gold Member
  • 4705 posts
  • Din:Iasi
  • Auto:Fiat
  • Model:Bravo
  • An:2008

Posted 06 January 2010 - 09:12

Incearca sa folosesti cheia a 2-a, ar trebui sa nu mai ai probleme...

#4 luisspeed

luisspeed

    Forumist

  • Membru
  • 369 posts
  • Din:timisoara
  • Auto:chevrolet
  • Model:chevrolet lacetti WTCC
  • An:2008
  • Nr. Inmatr.:un numar

Posted 06 January 2010 - 10:33

@Zeneseu, daca e cheia, poate da la automat, dar motorul nu primeste benzina.
Subscriu si eu ce a zis andrei, daca e de la cheie.

#5 zeneseu

zeneseu

    Clubul Violatorilor de Idioti

  • Membru
  • 1790 posts
  • Din:oradea
  • Auto:daewoo
  • Model:cielo std - transformer
  • An:2006

Posted 06 January 2010 - 10:46

@luisspeed Eu vorbesc din experienta proprie. La masina mea, pana cand imobilizatorul nu recunoaste cipul de la cheie, nu invarte nimic. Nu cred ca ar fi altfel la celelalte modele de imobilizatoare.

P.S. Daca problema este cu adevarat de la cheie (ceea ce ma indoiesc) cred ca singura rezolvare ar fi un cip nou.

Edited by zeneseu, 06 January 2010 - 10:47.


#6 sorin1983

sorin1983

    Forumist

  • Membru
  • 341 posts
  • Din:Bucuresti-Rahova
  • Auto:Renault
  • Model:Megane1
  • An:2002
  • Nr. Inmatr.:112

Posted 06 January 2010 - 10:57

Si la peugeot 406 2001, supernova 2003 motorul se invarte dar nu porneste. Asta din ce am testat eu :)

#7 zeneseu

zeneseu

    Clubul Violatorilor de Idioti

  • Membru
  • 1790 posts
  • Din:oradea
  • Auto:daewoo
  • Model:cielo std - transformer
  • An:2006

Posted 06 January 2010 - 11:39

Da, dar mai este un aspect. Din cate stiu eu, odata pornit motorul, daca transponderul iese din raza imobilizatorului, acesta nu se mai opreste.

#8 uskt2005

uskt2005

    Grataragiu Șef Focalizat

  • Membru
  • 2005 posts
  • Din:focsani
  • Auto:Woo / Opel / Opel
  • Model:cielo exe / Astra / Astra Cabrio
  • An:2006 / 2008 / 2003
  • Nr. Inmatr.:10VMP / 05UCY / SKY

Posted 06 January 2010 - 12:10

Nici la mine la cielo nu invarte daca nu citeste cipul, si nici la un prieten la un Land Rover nu invarte cand nu ii citeste cipul, si asta face numai cand vrea.
La opel nu mi-a facut pana acum figura asta.

La tine fiind model vechi tind sa cred ca e cipul de vina in cazul in care nu porneste dupa ce opresti motorul, dar sa se opreasca in mers 100% nu e cipu de vina.

Edited by uskt2005, 06 January 2010 - 12:14.


#9 Dj_Dark

Dj_Dark

    Forumist

  • Membru
  • 4942 posts
  • Din:Bucuresti, Rosiori
  • Auto:Bmw,Daewoo
  • Model:320d,318i,Espero
  • An:2004,1993,1996

Posted 06 January 2010 - 12:21

Rezolvarea cea mai ieftina, bypass la sistem ca la cielo euro3 care majoritatea au avut aceeasi problema (defect de fabrica sau de utilizator) :) E o masina relativ veche, n-o mai fura nimeni :D.

Oricum, discutia s-a indepartat oarecum de problema.

#10 DGT

DGT

    Ex: tiboasca

  • Membru
  • 965 posts
  • Din:Londra
  • Auto:Ford
  • Model:Mondeo Zetec
  • An:2009
  • Nr. Inmatr.:KM 09 YDB

Posted 08 January 2010 - 13:11

Revin astazi cu problema.Am luat legatura cu mai multi mecanici care mi-au recomandat sa imi fac totusi alta cheie neavand decat una ,fir-ar sa fie!Ziceau ca poate este un contact imperfect in cheie si ii da eroare la citire.Bun ! Am facut alta cheie (200ron)fara sa o mai folosesc pe cea veche si nu am mai intampinat probleme. Totusi duplicatul nu pot sa-l folosesc la deschiderea usilor decat prin metoda clasica (adica bagatul chei in usa) si cand inchid nu imi mai ridica geamurile. Asta este ! Pana la urma sper sa fi rezolvat problema pornirii!Am cautat codurile de eroare 1612 si 1613 la Opel si spun blocaj pornire semnal neplauzibil .Oare asta inseamna ca intr-adevar este cipul? Pe toti ce i-am intrebat au evitat un raspuns ferm!
L.E. Nerecomandat by-pass .Poate duce la blocarea calculatorului

Edited by DGT, 08 January 2010 - 13:13.


#11 zeneseu

zeneseu

    Clubul Violatorilor de Idioti

  • Membru
  • 1790 posts
  • Din:oradea
  • Auto:daewoo
  • Model:cielo std - transformer
  • An:2006

Posted 08 January 2010 - 13:46

Cred ca mai degraba imobilizatorulu. La cip nu are cum sa existe contact imperfect avand in vedere ca pana acum am intalnit doar 2 modele si anume:

Attached File  cip 1.jpg   14.91KB   21 downloads Attached File  cip2.jpg   16.07KB   11 downloads

La primul model, sigur nu are nicio legatura cu niciun contact. Cand e gata cipul, obligatoriu trebuie schimbat.

#12 DGT

DGT

    Ex: tiboasca

  • Membru
  • 965 posts
  • Din:Londra
  • Auto:Ford
  • Model:Mondeo Zetec
  • An:2009
  • Nr. Inmatr.:KM 09 YDB

Posted 10 January 2010 - 11:02

Da, am gasit codurile , sunt de la imobilizator. Contact imperfect in imobilizator sau cipul dus.Paraziti sau interferente ,curent slab(probabil baterie). Adevarul este ca i-am mai dat de vreo 2 ori la automat si a murit bateria atunci!

#13 DGT

DGT

    Ex: tiboasca

  • Membru
  • 965 posts
  • Din:Londra
  • Auto:Ford
  • Model:Mondeo Zetec
  • An:2009
  • Nr. Inmatr.:KM 09 YDB

Posted 31 January 2010 - 12:01

Revin cu problema si trebuie sa o iau in ordine ca ma intelegeti! Deci: lunea trecuta se intampla aceeasi problema de mai sus! Am lasat-o in plata Domnului deoarece trebuia sa plec noaptea la Botosani. Joi , cand ma intorc , pun bateria pe masina , ii dau la automat si culmea , porneste! Merg iar in service la tester! Alti bani, alta distractie! PUne testerul pe ea si aceleasi coduri de eroare! Sefu, zic , am facut odata alta cheie !Ce fac, fac cheie din 2 in 2 saptamani?Spuneti-mi va rog rezolvarea problemei! Raspuns de sef de service: "Dati-o la ziar la vanzare!"!BUUUUUUN! Am mers joi si vineri toata ziua cu masina si fara probleme! Vineri seara iar nu a mai pornit!
Noroc ca era in parcare acasa la bloc. Sambata vine un "prieten" cu toate sculele si laptopurile posibile contra cost desigur sta trei ore on masina si nu poate sa-mi spuna sigur ce are!
Ce are? Ati mai intalnit tampenia asta ?
Oricum prietenul a ramas sa vina luni cu un calculator de gestionare al motorului in probe. Daca nu un imo tot in probe si tot asa....
Chiar asa?

#14 DGT

DGT

    Ex: tiboasca

  • Membru
  • 965 posts
  • Din:Londra
  • Auto:Ford
  • Model:Mondeo Zetec
  • An:2009
  • Nr. Inmatr.:KM 09 YDB

Posted 06 February 2010 - 10:44

Epilog
Sa inchei aceasta epopee de reparatii a masinii mele trebuie sa va relatez urmatorele:-schimbat calculator -aceeasi problema.Schimbat si imobilizator si calculator aceeasi problema si in acest timp masina nu dadea nici un semn de viata.Nu pornea!Cod eroare 1612, 1613, 1614 semnal neplauzibil,blocaj pornire!
La un moment dat erau in fata blocului o armata de oameni :2 laptopisti(Baietii cu laptopul) 2 electricieni, un mecanic ,eu , si trei vecini cu sfaturi!La un moment dat un laptopist observa ca mie pe bord nu m-i se aprinde becul cu semnul de check, cum are si Daewoo , ci numai cel ce are o masinuta cu cheia de scule pe ea aprinzandu-se intermitent.Se apuca electricieni ,desfac bordul schimba becul si BINGO masina da sa porneasca dar se oprea imediat.Dar un lucru bun mu imi mai dadea nici un cod eroare!Dar nu venea curent la pompa de benzina.
Au chemat un al treilea electrician (se facuse 23.00).A venit omul,si zice: dati la automat si el a batut cu o cheie in capacul pompei de benzina Si a pornit.Explicatie,calculatorul da impuls la pompa numai cand dai la automat si modelul acesta de pompe dupa o durata de viata incep sa se gripeze.
Acum am calculatorul meu pe masina deoarece era bun, imobilizatorul meu ,pompa de benzina noua si becul la check schimbat. Toate codurile de eroare date din cauza unui bec in bord! Toata nebunia asta intinsa pe atata timp din cauza unui bec!

#15 Lucian M

Lucian M

    Omu' cu frâna de mână

  • Membru
  • 2801 posts
  • Din:Neamt
  • Auto:Skoda
  • Model:Octavia 2 combi 1,9 tdi
  • An:2007
  • Nr. Inmatr.:preferential

Posted 06 February 2010 - 12:04

Deci tot metoda clasica a dat roade - cand ceva nu merge, se ia un ciocan mai mare. Problemele grave au solutii simple, de cele mai multe ori. Ma bucur ca ai rezolvat! :lavolan:

#16 TLGTLC

TLGTLC

    Forumist

  • Membru
  • 36 posts
  • Din:Tulcea
  • Auto:Daewoo
  • Model:Matiz
  • An:2001
  • Nr. Inmatr.:B-o2-XXX

Posted 12 March 2010 - 19:44

E bine de tinut minte faza cu alimentarea. Ne pare rau de experiente neplacuta de care ai avut parte!

#17 DGT

DGT

    Ex: tiboasca

  • Membru
  • 965 posts
  • Din:Londra
  • Auto:Ford
  • Model:Mondeo Zetec
  • An:2009
  • Nr. Inmatr.:KM 09 YDB

Posted 05 June 2010 - 10:57

O alta problema ce vreau s-o aduc in discutie si poate odata va ajuta pe cineva este legata de modulul ABS. Modelele de Opel ce au modulul ABS de fabricatie Siemens Hayess cu denumirea EBC 430 au o problema .Pe la 100 si ceva de mii incep sa dea erori de genul C0131 tensiune slaba la modul. Un modul nou costa in jur de 1000 euro si SH 300-500 euro. Dar acest tip de modul se repara! Se decapsuleaza si se lipesc pinii releului din modul si apoi se lipeste carcasa cu poxipol si totul este OK. Atentie! Se refac lipiturile la releu el nefiind dezlipit.

#18 BogdanG

BogdanG

    G_A_Z_A_R

  • Membru
  • 3180 posts
  • Din:Bucuresti
  • Auto:VOLVO
  • Model:XC70
  • An:2004
  • Nr. Inmatr.:B16VAH

Posted 05 June 2010 - 21:34

Nu numai la Opel sunt probleme cu calc ABS si la Volvo sunt si se repara foarte usor :D

#19 Darescel

Darescel

    Forumist

  • Membru
  • 59 posts
  • Din:Cernavoda
  • Auto:Daewoo
  • Model:Cielo exe GPL Lovato
  • An:2005
  • Nr. Inmatr.:CT-03-EVB

Posted 31 July 2011 - 12:55

[quote name='Dj_Dark' timestamp='1262773281' post='461397']
Rezolvarea cea mai ieftina, bypass la sistem ca la cielo euro3 care majoritatea au avut aceeasi problema (defect de fabrica sau de utilizator) :) E o masina relativ veche, n-o mai fura nimeni :D.

Oricum, discutia s-a indepartat oarecum de problema.

Stii cumva cum se face bypass-ul la Cielo euro 3?
Nu am gasit nici un topic pe forum.




1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users