Jump to content
 

Sign in to follow this  
calinrusu

Motor Matiz Euro 2 Nu Mai Are Putere

Recommended Posts

Buna din nou.

Am patit-o din nou cu Matizul meu si nu reusesc sa gasesc nici o solutie.

Masina este Euro 2 din 2003.

Acum o saptamana am ramas pe drum cu ea. A inceput sa piarda putere si nu a mai vrut sa accelereze. Exact ca si cand ar fi benzina gata. Dupa ce a scazut viteza la 50 desi pedala de acceleratie era apasata s-a oprit motorul si gata. Nici nu a mai pornit. Inainte de asta am simtit ca are pierderi de putere cateva zile la rand: la peste 100 km/h oricat as fi accelerat nu mai vroia si se simteau niste rateuri, la fel si in viteze mici, a 2-a si a 3-a, pe panta, cand incercam sa accelerez.

A doua zi dupa ce am ramas m-am intors s-o remorchez dar a pornit si a mers pana cand cand temperatura motorului a ajuns la regim dupa care s-a aprins check engine si nu a mai plecat de pe loc. Inainte de a se opri motorul se aprindea becul check engine pentru cateva secunde dupa care se stingea si tot asa. La ralenti, motorul merge, foarte instabil, dar merge. Dar nu pot pleca de pe loc, oricat as accelera se ineaca si se opreste.

Ce am verificat si schimbat:

- bujiile, fisele si capacul delcoului (asta fara legatura cu problema, le-am schimbat cu cateva zile inainte de a aparea problema ca le era timpul)

- pompa de benzina (miezul)

- supapa PCV, senzorul MAP, senzorul de temperatura

- am luat o alta rampa de injectie, de pe alta masina si am incercat dar nu s-a schimbat nimic

- am verificat etanseitatea galeriei de admisie - data jos, curatata, schimbate garnituri - pare etansa, se simte diferenta de vacuum la accelerare in tubul de vacuum

- am curatat corpul acceleratiei si am schimbat garnitura

- am demontat si curatat valva EGR

- am schimbat toate furtunasele de vacuum de la EGR

Am verificat pe rand:

- alimentarea cu benzina - merge, pompa se amorseaza, se opreste cand trebuie (releul functioneaza), benzina vine in injectoare, filtrul OK

- bujiile - toate au scanteie scoase din cilindru, nu sunt inecate (ude) desi motorul pare a merge inecat - le-am scos sa verific si sunt uscate

- am verificat aliniamentul distributiei si jocul termic al supapelor - aliniamentul distributiei este OK, supapele au joc de 0.15 admisie si 0.32 la rece

- am scos toate mufele senzorilor, pe rand, sa vad daca se intampla ceva - de la sonda lambda nu se schimba nimic daca scot mufa

- la senzorul MAP am observat ceva ciudat: daca scot tubul de vacuum, dar fara sa-i scot mufa, motorul merge putin mai bine - merge instabil dar accelereaza putin mai bine, desi nu normal. Daca-i pun la loc tubul de vacuum (la stutul din senzor) moare in momentul in care incerc sa accelerez, daca-l scot accelereaza, dar anemic.

- la accelerare mai puternica da rateuri in admisie.

Becul Check Engine nu este aprins tot timpul, se aprinde pentru cateva secunde si se stinge.

Gazele miros urat, a benzina nearsa complet (cam cum mirosea la dacie cand lasai prea mult socul tras la pornirea la rece) si au culoare albastruie, dar nu ca alea de ulei ars ci mai spre alb.

Nu mai stiu ce sa fac, diagnoza nu gasesc la mine in oras si n-o pot duce in Alba Iulia decat remorcata.

Am vrut sa chem un popa sa-i faca exorcizare dar mi-a zis ca nu are versete decat pentru Euro 3.

Ce sa fac? Ajutor!

Multumesc!

Edited by calinrusu

Share this post


Link to post

verifica sa nu traga aer fals pe tot circuitul de alimentare

verifica bobina de inductie sa nu fie fisurata

Vezi daca ai scanteie pe fiecare fisa in parte(scoate-le pe rand)

verifica firele de la masa sa fie ok

Edited by paneuroil

Share this post


Link to post

verifica sa nu traga aer fals pe tot circuitul de alimentare

verifica bobina de inductie sa nu fie fisurata

Vezi daca ai scanteie pe fiecare fisa in parte(scoate-le pe rand)

verifica firele de la masa sa fie ok

 

Merci,

bobina de inductie e in regula. Tocmai am schimbat-o cu una ma veche pe care-o aveam de rezerva dar tot asa merge.

Scanteile le-am verificat azi, cu bujiile scoase rotind electromotorul, toate dau scanteie relativ egala (vizual).

Firele la masa nu le-am verificat, te referi la toate contactele de masa la caroserie?

Cand spui de aer fals pe circuitul de alimentare, te referi si la conducta de benzina? Ca furtunele de vacuum si garniturile de pe galeria de admisie le-am schimbat zilele trecute.

Edited by calinrusu

Share this post


Link to post

Merci,

bobina de inductie e in regula. Tocmai am schimbat-o cu una ma veche pe care-o aveam de rezerva dar tot asa merge.

Scanteile le-am verificat azi, cu bujiile scoase rotind electromotorul, toate dau scanteie relativ egala (vizual).

Firele la masa nu le-am verificat, te referi la toate contactele de masa la caroserie?

Cand spui de aer fals pe circuitul de alimentare, te referi si la conducta de benzina? Ca furtunele de vacuum si garniturile de pe galeria de admisie le-am schimbat zilele trecute.

firele cu contactele de masa la caroserie (in special firu de masa de la motor la caroserie si firul de masa de la minusul bateriei la caroserie).

exact se verifica tot traseul incepe de la rezervor pana in fata la rampa de injectie.

Edited by paneuroil

Share this post


Link to post

Update:

Am rezolvat problema. Pana la urma cauza era regulatorul de presiune sau supapa de intoarcere din corpul pompei de benzina, eu schimbasem doar miezul pompei (motorasul).

Regulatorul nu mai inchidea deloc si mare parte din benzina pompata se scurgea inapoi in rezervor. Nu mai era presiune deloc in rampa de injectie.

  • Like 1

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

 

×
×
  • Create New...