Jump to content
 

Sign in to follow this  
TM85DAL

Lacetti 1.4 Invarte Dar Nu Porneste.

Recommended Posts

Buna seara.Am si eu o problema destul de enervanta.Astazi in jurul orei 23.00 am pornit masina sa se incalzeasca si sa se dezghete geamurile.Afara erau in jur de 0 grade.Am intrat in casa am stat 5 minute, dupa care am iesit afara sa plec cu masina.Surpriza !!! masina era oprita.Am incercat sa dau din nou la cheie sa o pornesc,NU pornea.Am mers am luat niste benzina de la peco pt, ca era destul de "jos" cu benzina si am crezut ca am ramas fara.M-am intors cu 2L de benzina am pus in rezervor si am dat la cheie.NIMIC !!! invartea dar nu pornea.Eu la momentul de fata sunt in Franta.Masina este un Lacetti 1.4 an 2008 cu aproximativ 90.500 km.Inainte de acest incident nu mi-a facut nici o problema,un semn ca ceva este in neregula.

va rog daca ma puteti ajuta cu niste sfaturi ce sa caut,ce sa fac.Specific ca nu am facut nimic la masina pt. ca era noapte si nu vedeam nimic.Am pus doar un cititor de erori pe care prietenul meu il avea sa vad daca are vreo eroare, 0 erori.In bord nu imi apare nici o eroare gen Check engine apris.

Multumesc anticipat.

Share this post


Link to post

M-am intors cu 2L de benzina am pus in rezervor si am dat la cheie.NIMIC !!! invartea dar nu pornea.

 

Cantitatea minima de carburant necesara pt amorsarea pompei de benzina este de 7-8litri.

recomand chiar mai mult daca este posibil. apoi daca pompa s-a dezamorsat stii sa o amorsezi la loc?

Share this post


Link to post

@Shift1.

Multumesc pt raspuns.Credema ca nici macar nu stiu ce inseamna ca s-a dezamorsat pompa.Nu stiu nici cum sa o amorsez la loc.Da-mi te rog un link despre cum se face asta sau spunemi tu aici..sunt destul de disperat ca urma sa vin Acasa in Romania de sarbatori...si acum nu stiu ce sa ai mai fac masini sa porneasca.

trebuie sa specific ca aseara in timp ce am dat la cheie.. masina a avut o tendinta de a porni,adica s-a balbait putin dupa cheie pe la 200-300 de rpm.si murea... asta de vreo 2 ori apoi nimic... am dat la baterie pana am zapacit bateria..."stiu sunt un ""destept"" de am facut asta."

Astept raspunsul tau.

Multumesc anticipat

Share this post


Link to post

In prima faza multa benzina si baterie buna...eventual incearca si cu a2`a cheie...adica cu cea de rezerva ...daca tot nu vrea apeleaza la un service...

Share this post


Link to post

S-a rezolvat problema.Am ramas fara benzina..acul de benzina numai indica corect,iar martorul de benzina cand esti pe "rosu" rezerva nu se mai aprinde.Am pus 10L de benzina si a pornit la primul sfert de cheie,binenteles cu cabluri de curent de la alta masina deoarece eu am nenorocit bateria de tot azinoapte de "destept" ce sunt.

Multumesc pt. sfaturi.

O iarna usoara sa aveti si lipsita de incidente neplacute.

Share this post


Link to post

Am pus 10L de benzina si a pornit la primul sfert de cheie,binenteles cu cabluri de curent de la alta masina deoarece eu am nenorocit bateria de tot azinoapte de "destept" ce sunt.

 

Bine ca s-a rezolvat. Acumulatorul se poate reincarca pe drumul de cateva mii de km parcurs spre tara

Share this post


Link to post

Salutare.

De curand am o mare problema cu al meu lacetti 1.8 benzina

Acum 3 saptamani m-am hotarat sa fac o scurta curatenie in masina, asa ca am dat scaunele jos iar dupa ce le-am pus la loc. surpriza a ramas eroare de airbag in bord. am fost la tester a fost stearsa totul ok. cand sa pornesc masina, surpriza! a pornit dupa 6-7 de dat la automat. de atunci asa a ramas. Are momente cand porneste perfect are momente cand porneste dupa 6-7 secunde de dat la automat. Nu conteaza daca e cald sau frig afara, daca e rece sau cald motorul

Mentionez ca in bord nu am absolut niciun fel de eroare. Mentionez ca am mai sters si altadata aceea eroare de airbag cand am atins o bordura cu acel carlig de remorcare al masini la acelasi baiat si acelas tester

In mers masina se comporta exemplar. are relantiu stabil, trage liniar si in parametri normali

Masina are sonda lamda, bujiile si fisele noi(schimbate c-am cu o luna inainte sa se intample acest lucru)

Am masina de noua. in momentu de fatza are 250k km. intotdeauna a pornit sfert iarna-vara. are montat gpl de la 175k km. nu am avut probleme grave cu ea in afara de chestii normale gen bielete antiruliu si benzina :) ). Singura problema care mi-a dat batai de cap a fost sonda lambda care mi-a dat relantiu instabil si mers neliniar, dar asta din cauza mecanicilor de doi lei care ziceau ca nu asta e cauza pana m-am hotarat am schimbat-o cu mana mea si minune si-a revenit la prima cheie

Ce e de facut? ajutor!

Edited by adrianoadi23

Share this post


Link to post

Fa-i un reset si idle learn. Cred ca e doar o coincidenta eroarea de airbag cu pornirea grea, teoretic nu au legatura.

Erorile de airbag la lacetti sunt cauzate in principal de mufe. Ca sa nu mai ai belele, cu bateria deconectata curata toate mufele de sub scaune si de la calculatorul de airbag de sub consola cu spray de contacte, usuca bine si apoi monteaza la loc.

Share this post


Link to post

Am facut si reset si idle learn. Nu s.a intamplat nimic.

Alte ideei?

Share this post


Link to post

Eu as verifica contactul electric de la cheie si mai exact daca in timp ce este pe pozitia demaror mai livreaza cei +12 v aferenti pt. pozitia contact

Share this post


Link to post

Electromotorul invarte bine.pompa se aude cum amorseaza. Parca ar fi ceva dereglat, parca nu primeste scanteia la timp. Dar daca ar fi vreo problema de senzor ax came si arbore se aprindea cecku' nu? Chestia ciudata e ca a facut asta pentru prima data in 250k ai a facut asta imediat dupa ce a fost pusa pe tester. Se poate deregla o masina din tester? Bateria are doi ani ochiul este inca verde.

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

 

×
×
  • Create New...