Jump to content
 

zorin

Membru în rodaj
  • Content Count

    4
  • Joined

  • Last visited

About zorin

  • Rank
    Forumist

Profile Information

  • Din
    Ulmeni
  • Auto
    Chevrolet Aveo
  • Model
    Aveo
  • An
    2008
  • Nr. Inmatr.
    MM02ANN
  1. Buna ziua,revin cu rezolvarea problemelor mele...releul de semnalizare este in partea laterala stanga,a bordului,deasupra grupului de sigurante de acolo.Am deschis usa mica de acolo,am identificat releul-deasupra sigurantelor-am luat jos si masca laterala-se desface putin mai greu,am demontat prin tragere spre exterior releul(nu este asigurat cu nimic).Am deschis carcasa releului usor,am tras afara partea electrica din cutie,am ridicat mecanic contactul fix-cu o surubelnita mica am ridicat contactul fix cu 0,5 mm...am montat la loc releul fara carcasa pt. incercare ,totul mergea bine.Am montat carcasa pe releu si lam montat pe soclul lui,am fixat carcasa laterala si capacul mic.Acum totul merge bine ,atat avariile cat si semnalizarile schimbare directie...sper ca va va fi de folos candva,multumesc!
  2. Problema aparuta de curand,uneori semnalizarile functioneaza de 3-4 ori la rand si apoi raman permanent aprinse ,la fel si cand este apasat butonul de avarii.Toate becurile sunt bune(sunt aprinse toate),se aude releul uneori lucrand in spatele bordului,pentru putin timp desigur,alteori deloc,becurile ard continuu, atunci cand este pusa semnalizarea sau avariile ..acolo este oare montat? Daca ati mai intalnit aceasta problema va rog ajutati-ma cu un sfat,banuiesc releul defect ,ma puteti indruma unde il gasesc montat,mentionez ca nu mai am cartea masinii si nici o schema electrica a Chevroletului,va multumesc!
  3. Buna ziua! va scriu legat de problema mea ,care a fost rezolvata prin inlocuirea inelului danturat,cel pe care senzorul ABS il citeste pe roata stanga fata -in cazul acesta! La o mai atenta verificare sa constatat ca inelul era crapat,el la viteze mici era citit bine de senzor ,dar la turatii mari ale rotii el era citit eronat de senzor-se deschidea. Sper sa fie de folos cuiva aceasta informatie,pe curand!
  4. Buna ziua! am o problema legata de aprinderea becului ABS la viteze de peste 50 km/h,am fost in service si mi-au inlocuit senzorul stanga fata ,cel care a fost gasit prin diagnoza lor specifica.Problema reapare la fel ca inainte ,la viteze mici nu se aprinde becul ABS , decat la viteze mai mari,am facut un test cu laptopul in brate si softul de diagnoza pornit,viteza rotilor este indicata la fel , la toate cele 4 roti si becul se aprinde indicand senzorul stanga fata! codul de eroare este C0036...este ciudat ca face referire la senzor 2 stanga fata,ca si cum ar mai fi un senzor pe acea parte,nu senzor stanga fata! Credeti ca poate fi coroana dintata crapata -cea care e citita de senzor-si care la turatii mai mari sa se deschida si sa creeze o informatie eronata senzorului?zic si eu.Au suspendat si roata stanga ,rotind-o cu motorul pornit,totul merge bine pana la peste 50km/ora cand este dat afara sistemul ABS...! Am scris aceste lucruri aici ,gandindu-ma ca voi putea sa le transmit mecanicilor din service ,saptamana viitoare o idee sa intervina,ei mau dezamagit prin lipsa lor de cooperare si lipsa de idei legate de problema mea. Problema era de dinainte si senzorul vechi se comporta la fel,ei au inlocuit senzorul pe baza informatiei testerului,au pus senzor nou si problema persista ca inainte...ciudat , numai la viteze superioare apare ! Va rog iertati-ma pt. interventia mea aici si pt. ca vin cu probleme din prima mea zi .Orice idee este bine venita,sau poate eroarea aceasta C0036, a mai intalnit-o cineva in viata lor. Va multumesc si ma bucur ca sunt alaturi de voi !
 

×
×
  • Create New...