Jump to content
 

Sign in to follow this  
escape

Probleme Stropitor Parbriz

Recommended Posts

acum 4 luni am avut probleme cu stropitorul spate nu am dat importanta oricum nu il prea foloseam am verificat totusi daca nu cumva furtunasul este infundat, nu era nu se auzea nici zgomotul motorasului, am banuit ca e ars motorasul.

In seara asta aceiasi probleme si pentru stropitorul fata fara de care sunt mort nu se aude nici un bazait nimic treaba e ca nici nu ma prea pricep da un vecin mi-a zis ca nu se aude motorasul si ca e posibil sa fie ars.

UNDE PE SUB CAPOTA GASESC MOTORASUL ASTA SAU POMPA DE APA ?

MULTUMESC!!!!!

Share this post


Link to post
Share on other sites

Motorasele si cu vasul pentru lichid nu sunt in compartimentul motor. Le gasesti in aripa din stanga unde este si vasul cu lichid. Cel mai usor ajungi la ele daca dai aripa jos. Se poate ajunge si daca demontezi doar protectia de plastic dar te chinui.

Share this post


Link to post
Share on other sites

Eu am fost de curand la service sa-mi schimb pompa de la stropitor si pot sa-ti spun ce a facut mecanicul. Mai intai a desfacut suportul semnalizatorului dreapta, l-a scos afara lasandu-l atarnat, apoi prin locasul lui a bagat mana si a scos mufa de la pompa de apa si a verificat daca ajunge curentul acolo.

Apoi, a pozitionat roata maxim dreapta si a desfacut scutul de deasupra rotii - dreapta (defapt a tras de scut pana i-a incaput mana) Ce era inauntru nu stiu dar pe acolo a inlocuit pompa.

Succes!

Edited by SorinG

Share this post


Link to post
Share on other sites

Eu am alta problema cu stropitorul de la luneta in sensul ca are un jet slab rau care daca ajunge la jumatatea lunetei e bine. E practic ineficient pentru ca spala numai jumatatea inferioara a lunetei si nu stiu cum dracu da' parca pe toti ii vad in retrovizoare in jumatatea de sus!!! Si nu m-as fi ingrijorat prea tare (ca, deh merge si cu cirpa!!) da' am vazut acum citeva zile un frate matizar care avea tata un jet la luneta de ziceai ca e furtun de pompieri!!! Si in plus mi s-a parut ca orificiul stropitorului era montat direct pe portbagaj imediat sub luneta nu ca la mine cu furtunas si stropitoare pe bratul stergatorului! Am vazut bine, exista si asa ceva? Pentru probleme de-astea de "prostata" ca la mine aveti vreo sugestie?

Multumesc.

PS: nu stiu cum era in "feciorie" ca a mea e mostenita dupa 2,5 ani de utilizare.

Da' zici ca-i noua!!!!

Share this post


Link to post
Share on other sites

Salutare tuturor,

Imi permit sa reinvii acest topic, am intrat in posesia unui matiz de la munca, si una dintre dileme este faptul ca nu stropeste in spate la luneta, se aude motorasul dar nu stropeste. Intrebari: vasul este comun cu cel de la parbriz? motorasul e acelasi sau sunt 2? Ce ar trebui sa verific?

Share this post


Link to post
Share on other sites

Sunt doua motorase si un singur rezervor (daca ai stergator pe spate). Posibil s-a desprins/rupt furtunul/conducta pe undeva si da pe afara - de vazut unde.

Share this post


Link to post
Share on other sites

Salut,am o problema cu pisatoarea la ticalos.De aprox. 2 ani am bagat in rezervor numai spirt cu apa 50%-50% si am zis sa-i pun zamarca de spalat parbriz.Am pus in vas zamarca si am dat drumul la pisatoare,a aruncat 2-3 jeturi si de atunci mort a ramas.Am scos vasul,am verificat motorasul la baterie,functioneaza,siguranta e in regula.Nu se aude nimic cand actionez maneta.Are cumva releu?sau ce poate fi?

Furtunele nu sunt infundate .capul stropitor nu e infundat.Ticalos 2000 Euro2 cu un singur motoras,doar pe fata.

Edited by badunderlive25

Share this post


Link to post
Share on other sites

Nu are releu.Banuiesc o problema de contact la comutator.Se mai strica si ele.Motorasul in functionare arunca ceva?Cand actionezi maneta actioneaza si stergatorul?

 

Pont: verifica cu un bec de control (sau multimetru)sa ai masa la mufa care intra in motoras.

Edited by Den

Share this post


Link to post
Share on other sites

Motorasul l-am scos de pe vas si l-am verificat direct pe baterie si functioneaza.Cand actionez comutatorul nu se misca stergatoarele,nu are nici un bazait,e mort.Comutatorul e cumva atasat de tot blocul de pe volan?am sa incerc sa vad daca ajunge curent la mufa motorasului si revin.Multumesc.

Share this post


Link to post
Share on other sites

Cand actionez comutatorul nu se misca stergatoarele, nu are nici un bazait, e mort.

 

Verifica sigurantele F9 (pt spalator) si F8 (pt stergator) de sub bord, in stanga, pe stalp,

Share this post


Link to post
Share on other sites

Salutare.

Am si eu probleme cu spalatoria de luneta, la un Matiz SE din 2006. De la o vreme am remarcat (de fapt sotia, ca ea birjareste masina) ca stropitoarea de luneta nu functioneaza. dupa "teste" aka demontare sistem spate, am aflat ca furtunasul de lichid este intrerupt (taiat) in zona de trecere de la corpul masinii la haion. Sper sa-l pot innadi cu alt furtunas. Problema acum este ca motorasul stergatorului spate merge continuu (cat este pus contactul de la cheie. Nu stiu care ar fi problema: s-a defectat motorasul (cum pot verifica?) sau primeste comanda gresita de la maneta stergatoarelor de parbriz din bord? Stie cineva (sau s-a mai lovit cineva de aceasta problema?

Share this post


Link to post
Share on other sites

Cel mai probabil ai o problema la maneta de la stergatoare, motorasul daca era sa fie defect, nu mai mergea deloc.

Ori ai vreun scurt la firele de acolo, dar slabe sanse.

Maneta nu cred ca este scumpa.

Share this post


Link to post
Share on other sites

O problema asemanatoare am si eu la tico, pe spate imi functioneaza pompita dar pe fata nu vrea deloc sa porneasca...suspectez ca e din comutator.Daca era siguranta arsa stergatoarele si pompita spate mai functionau?

Share this post


Link to post
Share on other sites

Uitandu-ma pe schema, mai degraba problema ta se afla in releul de stergator. Dar verifica intai daca nu cumva ai furtunasul sarit sau rupt, se mai intampla. eventual incearca sa ajungi la rezervorul spalatorului si vezi daca iti functioneaza motorasul de la spalatorul din fata.

In caz contrar va trebui sa verifici motorasul prin schimbarea motoraselor intre ele, nu este nevoie sa le scoti din locasuri, este de ajuns sa schimbi mufele intre ele, dar ai grija ca vor stropi diferit adica la comanda de stropire spate, va stropi in fata.

Daca tot la fel face, va trebui sa schimbi releul.

Edited by matizdepitesti

Share this post


Link to post
Share on other sites

Am rezolvat problema :banana:

Am reparat furtunasul rupt (prelungit cu alta bucata de furtunas - sper sa tina :osanale: ).

Stergatorul de luneta n-are nimic, eu am fost dobitoc :shocking: . Cand stropeam ma asteptam sa stearga de cateva ori si sa se opreasca, ca cele de parbriz. Da' nu, el trebuie oprit de la maneta. Acum functioneaza normal :mrgreen:

Multumesc de ajutor.  <img src= ">

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

 

×
×
  • Create New...