Jump to content
 

Sign in to follow this  
dAKuL_maniaK

Probleme Electrice Matiz

Recommended Posts

Incearca la dezmembrari si vezi ce au. Releul are cod?

Share this post


Link to post
Share on other sites

Intodeauna am incercat sa bag numai piese de cea mai buna calitate...cu manopera e de jale.

Bai frate Romana asta e criminala...te fura de nu-ti vine a crede.

Am dat deja comanda de releu, Mando. Cum am zis ,era o eticheta pe alternator (cred ca era alternatorul) pe care scria Mando...Sper sa nu am o surpriza in service sa fie celalat model.

 

Poate daca ii fac o poza...iti poti da seama daca asta e???

Share this post


Link to post
Share on other sites
... Cum am zis ,era o eticheta pe alternator (cred ca era alternatorul) pe care scria Mando...Sper sa nu am o surpriza in service sa fie celalat model.

Ai ajuns sa te indoiesti de ce scrie pe etichetele pieselor montate de catre producator ?

  • Like 1

Share this post


Link to post
Share on other sites

Ce anume nu pricepi ? Daca citesti in Manualul de Service afli ca Matizul este echipat electric de la doi producatori coreeni ale caror produse nu sunt compatibile intre ale. Altfel, nu trebuie sa te pricepi, trebuie sa mergi la un service autorizat sau la cineva care se pricepe.

Edited by tolin
  • Like 1

Share this post


Link to post
Share on other sites

Daca am ales bine , si anume releu Mando. Pozele cica ar trebui sa fie la alternator.

Nu stiu absolut deloc mecanica.

 

Aaa si asa, ca o paranteza...Am avut probleme cu capacul de la delco (parca asa ii spune).

Ma duc la Daewoo , se uita electricianul si imi spune , du-te si cumpara Mando...Caut de imi vine rau prin tot orasul si cand sa il monteze , ghici ce , surpriza , trebuia Dac. Fantastic...si asta a fost la Daewoo.

De asta sunt putin contrariat. Am inteles ca daca o chestie e Dac , asta nu insemna ca si releul asta trebuie sa fie la fel.Multumesc oricum pentru ca ai raspuns. Ce mai , aflu oricum maine in service daca e bun.

Share this post


Link to post
Share on other sites

Releul regulator este inglobat in alternator, deci, trebuie sa se potriveasca mecanic si electric cu alternatorul.

 

Pe capacul de la delco scrie mare producatorul.

  • Like 1

Share this post


Link to post
Share on other sites

Salut.. ma poate ajuta cineva cu schema de la blocul de sigurante Matiz an fabricatie 1999..?? Nu vrea sa mai porneasca..!!! Cu cateva zile mai inainte aceiasi problema Am cumparat capac de delc si pipa intrucat nu avea scanteie.. dar a pornit dupa ce s-a umblat la sigurante ( miscat) acum nu mai vrea deloc... Am scos pe rand toate sigurantele si releele.. apoi am desfacut blocul de sigurante pe dedesupt.. am impins la loc toti papucii.. nici un rezultat.. ce credeti..??

Share this post


Link to post
Share on other sites

In bord se aprind becurile ( centura.. etc..) demarorul functioneaza... dar nu porneste.. Am sesizat ca unul din releele mici are soclul compromis ( cel din mijloc din sirul de 3 ) si unul din papuci" alunecati in jos " . Am impins la loc papucul.. dar fara nici un rezultat...Acum cateva zile a avut aceiasi problema dar motorul a pornit dupa ce s-au miscat sigurantele ( nu avea scanteie..).O alta problema.. pe care am constatat-o in mers este ca luminile de la ceasuri functioneaza cu intermitente. Seara am mers cu masina fara probleme iar dimineata nu a mai vrut sa porneasca..!!

Edited by cv-03-btf

Share this post


Link to post
Share on other sites

edit edit...am insistat un pic cu google si am intalnit acesta problema la mai multe masini la care se instalase un alt casetofon. Am mers la masina si am observat ca nici al meu nu functiona.. Am reverificat tabloul de sigurante si am observat ca una din sigurantele albastre de 15 amperi " avea o fisura " greu de observat chiar si in conditii de lumina naturala.Am schimbat-o dar masina tot nu a vrut sa porneasca... probabil am inecat-o. Ce e drept toata dupa amiaza am dat la cheie. In schimb casetofonul a prins viata... Referitor la imobilizator.. cred ca la asta se refererea cris06.. se poate dezactiva..?? Desi masina este din 1999 .. uitandu-ma sub bord amobservat un manunchi de 3 fire pornind din laterala contactului de cheie.. cine stie cate modificari i-au fost aduse in acesti ani..??? eventual detalii pentru a-l dezactiva in privat ..?? Inteleg ca acest lucru trebuie sa fie protejat fata de persoanele rau intentionate..!!!

Edited by cv-03-btf

Share this post


Link to post
Share on other sites

Trebuie o verificare ceva mai amanuntita, macar un mic aparat de masura, cineva cu ceva pricepere...

Share this post


Link to post
Share on other sites

Eu ma refeream strict la functionalitatea contactului cu cheie pt. ca la vechimea masinii (9 ani) asta daca nu a mai fost inlocuit niciodata trebuie sa te astepti sa faca figuri... Legat de imobilizator: nu stiu cum arata la echiparea masinii din '99. E foarte posibil ca imobilizatorul sa comunice cu ECM-ul si atunci nu ai cum sa-l suntezi. Ar trebui sa verifici daca iti vine tensiune la bobina de aprindere (cu un voltmetru). Daca tot ai acces la contactul cu cheie ar trebui sa masori daca vine tensiune si daca ai tensiune la actionarea lui in pozitiile de functionare. Verifica si sigurantele din compartimentul motor, in special pe cele mari. Am sa-ti transmit maine schemele electrice pe care le am. Acestea, insa corespund pentru modelele cu echipare de top.

Share this post


Link to post
Share on other sites

Si eu tot Matiz Full Options 1999 am. Nu are imobilizator. Am citit ca acesta, unde exista, face imposibila pornirea de catre hoti, prin... citirea unui cip aflat in cheia originala a masinii. Eu cred ca nici tu nu ai asa ceva.

Share this post


Link to post
Share on other sites

adevarat... era intuneric afara cand exploram.. in cele din urma a pornit.. Pompa de benzina.. primea curent dar nu baga.. si aici destul de ciudat o scoteam afara mergea.. o puneam la loc nu mai mergea.. si chestia asta de 4 ori.Apoi si-a dat drumul..!!!

Edited by Mircea
Nu mai cita integral mesajul anterior.

Share this post


Link to post
Share on other sites

Salut , am si eu o problema cu un Matiz (an fab. 2000) la un moment dat cand vroiam sa plec de la stop , mi-a murit motoru si instalatia electrica , daca dadeam drumu la avarii , mergeau cateva secunde ok , apoi crestea ritmu pana cand nu se mai aprindeau avariile si ledu de pe bord , (pacanea din ce in ce mai repede) , daca incercam s-o pornesc , nu mergea , abia daca se auzea motorasu un pic , nici macar pompa de benzina nu pornea cum trebuie, dupa vreo juma de ora a pornit ok , am turat-o mai mult , gandindu-ma ca e bateria moarta , si am mers cateva ore cu ea , apoi a murit din nou , tot la plecarea de la stop ,aceleasi simptome , apoi a trebuit vreo 1 ora sa porneasca si a tinut si mai putin pana a murit , apoi n-a mai pornit deloc , am considerat ca e alternatoru mort , ma gandeam daca aveti vreo alta opinie , si in caz ca e vb de alternator , ce anume ar fi stricat la el (daca nu e tot bulit) daca se poate sa-mi spuneti si un pret estimativ al alternatorului sau ce trebuie inlocuit/reparat. acu bateria e la incarcat, si o sa testez masina cu bateria incarcata sa vad daca nu e de la instalatia electrica o buba ceva. multumiri anticipate

Share this post


Link to post
Share on other sites

...

 

e foarte probabil sa fie de la alternator..si mie mi s-a intamplat acelasi lucru,in varf d munte mi-a murit tot:baterie faruri avarii..ramasesem fara curea la alternator si masina pornea doar impinsa dar dupa putin timp murea iar.incearca sa vezi daca nu cumva ai pierdut pe drum cureaua de la alternator sau daca totul e ok e posibil sa fie terminati carbunii.incearca sa-i faci cateva verificari.bafta!

Edited by tolin
Citare inutila a mesajului anterior

Share this post


Link to post
Share on other sites

Bun. Si daca ramai fara curea nu ramai cu pantalonii in vine?! :) Pardon adica fara incarcare si cu lampa rosie "baterie" aprinsa?

Share this post


Link to post
Share on other sites

Salut, sunt destul de nou pe acest forum si pana acum m-am limitat doar la a urmari discutiile de aici. Locuiesc in Galati si acum o saptamana am cumparat din "targ" un Matiz, fabricatie 2004. E o masina simpatica dar care a fost destul de hartanita la viata ei, avand in vedere ca a apartinut unei firme din Vaslui si a fost folosita de un agent comercial, ceea ce ma face sa cred ca cei 56.000Km din bord nu sunt tocmai reali. Dar la pretul la care l-am cumparat (8.000 RON), nu imi permit sa ma plang.

Sa fiu sincer nu am experienta in ceea ce priveste masinile iar permisul l-am luat de doua saptamani, ceea ce inseamna ca ma preumblu cu "lamaia" in geam  <img src= "> . Totusi, sunt anumite probleme care ma nedumeresc la Matizelul meu: nu imi merge senzorul de centura, nu imi functioneaza nici reglajul farurilor iar cass-ul merge indiferent daca am sau nu cheia in contact. In plus la spate masinuta mea nu avea nici stopul central si nici tablia originala de deasupra portbagajului, care fusese inlocuita cu una de lemn masiv X( . Ma rog, am cheltuit vreo 120 de lei si am cumparat SH pieselea astea doua de la un vecin, proprietar si el de Matiz dar ma cam nedumeresc celelalte aspecte, poate ma puteti ajuta si pe mine sa inteleg cum pot face sa mearga macar reglajul farurilor si senzorul de centura. Mentionez ca am modelul MF484 (full nothing :P )

Share this post


Link to post
Share on other sites

Pentru senzorul de centura, care este in zavorul de la scaun, incearca o verificare sub scaunul soferului, unde firele intra sub covor, poate vezi ceva... Cass-ul daca nu e din fabrica, cine l-a legat nu s-a priceput sau i-a fost lene. Merge si asa, mai vorbim... Reglajul farurilor merge numai pe faza scurta si merge daca... ai totusi faruri cu reglaj electric ( zic si eu, poate nu ai, sunt niste cutii cu motorase si electronica, atasate in spatele farurilor, in care vin niste fire... ) Altfel, sapaturi mai adanci...

Share this post


Link to post
Share on other sites

In ceea ce priveste farurile, se pare ca totusi reglajul functioneaza, am stat in dimineata asta si am umblat la acel potentiometru din stanga volanului si se aude un sunet specific unor motorase, dar numai in faza scurta asa cum a mentionat si tomis :) . Cass-ul nu ma deranjeaza in mod deosebit insa in ceea ce priveste senzorul de centura, sincer sa fiu as prefera sa mearga. M-am uitat sub scaun si intr-adevar exista niste fire dar...sunt cam derutat. Trebuie sa desfac zavorul de la centura si sa vad ce e pe acolo? Si inca o intrebare...potentiometrul de reglare a farurilor este in mod normal iluminat atunci cand aprind pozitiile?

Edited by raven84

Share this post


Link to post
Share on other sites

Da, se aprinde! Daca nu se aprinde, baga mana pe sub bord si impinge ansamblul in exterior, desfaci conectorul atasat de el si mai departe nu e mare filozofie daca ai un minim de cunostinte in ceea ce priveste electronica.

Share this post


Link to post
Share on other sites

Mda, pai un minim de cunostiinte am dar e...minim si nu vreau sa stric ceva, am gasit conectorul si am si scos intregul ansamblu afara, totusi nu reusesc sa inteleg cum e cu iluminarea. Nu va suparati pe mine dar chiar am nevoie de niste explicatii putin mai detaliate.

Share this post


Link to post
Share on other sites

Daca il desfaci vei gasi un beculet cu un manson albastru pe el!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

 

×
×
  • Create New...