Jump to content

Loop

Turatii mari si variabile la relanti Lacetti 1.6 16v

Recommended Posts

Salutari,

Acum vreo 3 saptamani, in mers, masina a inceput sa sughita in ultimul hal, nu se tura, nu tragea, ca si cum mergea in 2 cilindrii. Am schimbat bujiile si aproape ca s-a remediat, dupa ce am schimbat si bobina, s-a remediat de tot. Toate bune si frumoase pana in acest punct.

Dupa toate astea, parca tot nu mergea motorul "rotund" erau mici hop-uri la turatii, nu mari, dar existente. Si aici incepe partea in care "mecanicul Gigi" in cazul de fata, fix eu, s-a jucat cam mult cu clapeta de aer, incercand sa o curete.

Atunci a inceput sa faca urat motorul. Primele 2 minute, turometrul sare in 3000 ture, dupa care fluctueaza intre 1500-2500-3000. Cand se incalzeste bine de tot motorul, incepe sa se linisteasca, ajunge aproape de normal, pana apas acceleratia catusi de putin si incepe iar 1500-2500 pentru 1-2 minute, dupa care se repeta faza.

Am scos mufa de la clapeta, motorul se linisteste, sta la 1100 ture, se accelereaza fara sughituri sau fluctuatii anormale. Si se aprinde si "Check Engine" in bord.

Sunt 110% sigur ca ceva este stricat/dereglat la clapeta (din vina mea). La un service la care am fost, dupa vreo 2 zile de cautat problema, au zis ca ei cred ar trebui schimbata clapeta, ei au gasit-o la 1800 lei, mi se pare o suma enorm de mare. Cei de la service au luat toate furtunasele la puricat, au gasit doar 1 singur care era pe duca, si l-au schimbat.

Acum, intrebarile mele pentru voi :

1) Ce naiba am reusit sa stric la clapeta ?

2) Chiar trebuie schimbata cu totul ?

3) Daca ar fi sa o schimb cu totul, cum ar fi mai bine : SH de la dezmembrari ? OEM de la chinezi facute pe barca ?

4) Am mai citit pe diverse pagini, ca problema poate fi de la senzorul de pozitie al clapetei si senzorului de temperatura al aerului care intra in motor. Ce parere aveti ?

 

Mersi.

 

 

Share this post


Link to post
Share on other sites

Eu zic sa incerci si cu un scaner, sa vezi cum stai cu vacuum-ul in galeria de admisie. La ralanti trebuie sa fie sub 30KPa. Eu banuiesc ca mai exista o pierdere de vacuum pe undeva.

Racordul de la corpul de clapeta catre Senzorul de vacuum (MAP Senzor) l-au verificat mecanicii? La mine a fost primul care a cedat.

Extras din manual:

The Manifold Absolute Pressure (MAP) sensor measures the changes in the intake manifold pressure which result from engine load (intake manifold vacuum) and rpm changes. The MAP sensor converts these changes into a voltage output. The engine control module (ECM) sends a 5-volt reference voltage to the MAP sensor. As the intake manifold pressure changes, the output voltage of the MAP sensor also changes. A low voltage (high vacuum) output of 1 to 2 volts is present at idle. A high voltage (low vacuum) output of 4.0 to 4.8 volts is present at wide open throttle. The MAP sensor is also used under certain conditions to measure baro-metric pressure. This allows the ECM to make adjustments for altitude changes. The ECM uses the MAP sensor for fuel delivery and ignition timing changes.

image.png.72f91d309c64d6af4850b1d099d48ccf.png

Se poate masura tensiunea la conector (terminalul 2 din mijloc) -  este  cam 4,8V cu motorul oprit si aprox. 1,5V la ralanti.

O problema la senzorul de clapeta ar genera un cod de eroare in mod normal.

Share this post


Link to post
Share on other sites

Salutari,

Scuze ca nu am zis nimic pana acum. Efectiv nu am avut timp. Intre munca si copil mic, nu prea ai cum sa te bagi.

Am reusit in sfarsit sa masor MAP-ul. Cu contactul pus 3.93V. La relanti dupa ce se linisteste, intre 1.05-1.10V.

Asta sa fie inculpatul ?

 

Mersi.

Share this post


Link to post
Share on other sites

Pare ca funcționează corect dacă ai ~1V la ralanti. Întrebarea e de ce se liniștește asa greu, de asta zic ca mai este o pierdere de vacuum pe undeva. Sa verifici si corpul actuatorului vacuumatic de la VGIS impreuna cu furtunele respective.

Page-692001.png

Share this post


Link to post
Share on other sites

aceeasi problema o am si eu. am schimbat clapeta, senzorul map si degeaba.. imi vine sa ii dau foc

 

Share this post


Link to post
Share on other sites

salut, 

eu pana la urma am fost cu ea la reprezentanta, se pare ca era furtunul de la MAP. si nu stiu ce or mai fi reglat ei p-acolo, acum e ok.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×