Jump to content
Notificare GDPR și date personale Read more... ×

Sign in to follow this  
kikosro

Problema Radio Si Statie Cb.

Recommended Posts

De ceva vreme tot constat o problema la al meu cielo dar nu ii dau de capat . Problema se manifesta atunci cand aprind luminile (pozitie , faza scurta) . Problema consta in pierderea de putere a antenei radioului , adica daca is pe drum si aprind luminile radio-ul numai prinde asa bine postul si apar mici baraiele , iar la statie cb se manifeste prin niste zbarnaielei sau intreruperi . Alternatorul incarca perfect , 14.2 , si daca pornesc toti consumatorii nu scade sub 14 deloc ... Din cate stiu eu , ceea ce as avea eu ar fii paraziti de retea sau bruiaj pe alimentare . A mai patit cineva ceva asemanator ?

Radio-ul e legat pe continuu nu pe contact , iar statia a fost legata pe plus continuu luat de pe un fir gros din tabloul de siguranta , daca o pun pe bricheta masinii mai rau face .

Share this post


Link to post
Share on other sites

Ai incarcator usb de 5V in priza brichetei? Asta e o sursa mare de paraziti...

  • Like 1

Share this post


Link to post
Share on other sites

Nu .. nu folosesc. Am doar becuri cu led la numar si pe triplele pe spate becul pozitie/stop frana, si in bord . Am sa ma apuc sa le demontez sa vad vreo schimbare dar nu cred ca un led ar putea baga bruiaj pe retea ..

Share this post


Link to post
Share on other sites

Xenoane ai ?

Share this post


Link to post
Share on other sites

Nu .. philips racing vision 150% lumina . Am mai observat o treaba , uneori cand motorul e oprit si cu radioul pornit deschid portiera la sofer sau oricare alta incepe la radio sa se auda intrerupt (se intampla cand merg la tara deobicei) . Daca pun contactul sau pornesc problema dispare ..

Share this post


Link to post
Share on other sites

Am mai investigat si am ajuns la concluzi ca daca pun pozitia automat am acel bruiaj , sau daca nu am pozitia pusa si calc frana automat bruiajul imi apare pe radio sau pe cb ...

M-am gandit , daca as pune releu pe pozitie as putea sa rezolv ceva?

Share this post


Link to post
Share on other sites

salut . ai putea sa verifici contactul dintre cablul de masa(borna - a bateriei ) si caroserie , poate fi oxidat si de acolo interferente

Share this post


Link to post
Share on other sites

Nu este oxidat , recent am dat jos surubul cu tot cu saiba le-am smirgheluit bine bine si le-am pus inapoi .. Problema e de la leduri ... am bec cu led in tripla din spate pe stop frana/pozitie , daca calc frana fara sa aprind pozitia am bruiaj, daca aprind pozitia si calc frana mai mare bruiaju ... Nu pot sa le fac nimica la leduri ca sa numai am problema asta?

Share this post


Link to post
Share on other sites

Cu statia pornita si zgomotul in difuzor, deconecteaza cablul antenei de la statie (atentie sa NU emiti in timpul asta din greseala).

Daca dispare zgomotul, inseamna ca ai un curent parazit indus in cablul antenei (probabil de la ce electronica or fi folosind ledurile alea, am inteles ca ledurile de putere vin cu balast separat ca la xenon).

 

Daca nu dispare zgomotul, e o problema pe partea electrica (alimentare/masa).

 

Daca e zgomot indus in antena, succes la izolat RF electronica chinezeasca :) indiciu: putin probabil sa-ti iasa complet.

Share this post


Link to post
Share on other sites

daca legi statia direct la baterie tot bruiaza ?

ma refer cablu cu siguranta fix pe bornele bateriei fara sa treci prin panoul de sigurante?

ai mai putea sa incerci sa iei + direct de la baterie si masa pe caroserie... incearca toate posibilitatile care iti vin in minte , daca nu , ultima solutie , inlocuieste ledurile cu becuri clasice

Share this post


Link to post
Share on other sites

Am sa incerc si ce ai recomandat vaxxi , multumesc frumos de sfat !

Aleecsslg statia e legata de firul cam cel mai gros inainte de a intra in siguranta treapta a 2-a de putere pentru ventilatorul de la radiator parca . Am sa trag si un fir de proba sa vad cum se manifesta , nu cred ca o sa rezolv mai mare lucru .. am mai discutat cu un electrician problema si mi-a zis ca daca pun pe direct s-ar putea sa fie la fel dar macar o sa incerc !

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×