Jump to content
 

Sign in to follow this  
stixzen

Matoru De Baterie Nu Se Mai Aprinde Deloc Si Nici Matoru De Rezervor

Recommended Posts

Salut,

 

Deci Aveo 2007 cu nici 2000 de km la bord la inceput se aprindeau ambi martori de baterie si cel de la sistemul de franare.Fost in service cica au inlocuit un releu si nu se mai aprindeau.Dupa 300 de km iar incepuse se sa aprinda dar acum faceau ca alea de pom cand apasam pe ambreiaj.Am bagat mana pe sub pedala de ambreiaj si am apasat pe ceva si nu s-a mai aprins asta de la baterie deloc acum si pe deasupra nu se mai aprinde nici martoru de la rezervor cand e pe duca.Ieri cand am pornit-o s-a aprins vreo 5 min apoi gata .Deci nu mai stiu ce sa fac.Acum cica trebuie bagat alt alternator.Incarca calumea dar nu stiu de unde asta cu schimbatu alternatorului.

 

 

Ajutor

Share this post


Link to post
Share on other sites

Salut, bine ai venit!

Sfatul meu: du-te la alt service.

Share this post


Link to post
Share on other sites

Am observat ca becul de la rezerva de benzina si-a revenit adica se aprinde si se stinge cand e pe duca dar nu se mai aprinde martoru de la baterie.

 

Multumesc pt sugestie treaba e ca am vb cu un service si mi-au recomandat sa stau la radacinii de unde am luat masina dat fiind ca are asa putini KM.

 

Acum ce sa mai zic am vb cu directorul serviceului si cica in 3 sapt vine alternatorul nou.Va spun ce se mai intampla.

Share this post


Link to post
Share on other sites
Sign in to follow this  

 

×
×
  • Create New...