Jump to content
 

Tarabutzu

Membru
  • Content Count

    98
  • Joined

  • Last visited

Everything posted by Tarabutzu

  1. Tester la Tecuci GL nu are nimeni pentru Cielo ca as merge sigur .Sa cumpar sonda in ideea ca este defecta,si sa vad ca de fapt sonda e buna,chiar nu-mi permit. Am comandat o cheie pt sonda,o sa scot sonda de la cealalta masina Cielo pe care o tin pt piese sa vad daca e tot la fel.
  2. Am verificar si eu azi sonda sa vad cum se comporta. Spre sonda,pe cele doua fire albe am 0,34 micro ohm cu motorul rece si pe cel negru cu masa 0,00 v. Cu motorul cald, dupa 30km parcursi am 0,60 micro ohm pe cele albe si pe firul negru cu masa 0.97- 0,80 v si variaza. Pe mufa spre ECM am 12 v pe firul rosu,pe negru am masa iar pe cel gri care duce la ECM nu stiu sa-l verific. Parerea mea de nestiutor este ca sonda lambda functioneaza normal,nu are rost sa o schimb si ca acel consum mare , fumul de benzina ne arsa si intreruperea la relanti sunt din alta parte segmenti, supape etc Fara sonda se aprinde Check, nu am vrut sa merg asa.
  3. Ms Dj_Dark,o sa incerc sa vad ce se intampla.
  4. Salex ce sa zic, eu in principiu sunt de acord cu firmele consacrate dar la momentul de fata nu-mi permit.Vreau ceva ieftin . Acel link pe care-l asteptam nu l-am primit inca.Asta e,o sa merg asa,pana gasesc o rezolvare.
  5. De aia am apelat la forum in ideea ca poate-mi da cineva un link, ce am gasit eu cu trei fire ca a mea sunt scumpe . Cea mai ieftina e 439 ron am gasit undeva.
  6. Viktore,decat sa dau 400 ron pe o sonda mai bine merg asa,credeam ca sunt variante.Multumesc oricum
  7. Hristos a inviat baieti ! Am fost azi la ITP si nu ies gazele,mi-a verificat sonda lambda si mi-a zis ca e moarta,la cald arata 0.00v. Scoate fum de benzina ne arsa si consuma mult,vechia problema. Poate cineva sa-mi spuna de unde as putea sa cumpar o sonda lambda mai ieftina cu trei fire pt Cielo automat? Sau daca as putea sa o inlocuiesc cu o alta compatibila de la alta marca,ce am gasit eu sunt scumpe cu draci. Multumesc anticipat
  8. Am gasit, nu e infundat returul. Puteam sa dau la pompa mult si bine. Pompa de benzina se pare ca are o putere mult mai mare fata de cat pot da eu la pompa de umflat roti. Regulatorul de presiune chiar tine presiunea si o tine bine, pentru ca am pornit masina cu returul scos(piulita aceia de 24 din capul rampei)si arunca benzina. Si daca suflu cu pompa pe retur, conducta aceia tinuta de piulita de 24 ,pe care am gasito cam tarziu, sufla in rezervor. Am incercat sa gasesc o cauza mai ieftina dar se pare ca tot segmentarea e ultima solutie. Sanatate tuturor.
  9. Salut.Am revenit tot aici ca nu am gasit topic despre retur. Azi am desfacut capacul la rezervor, am desfacut strapul acela rotund metalic de pe tur care duce la rampa,am bagat pompa de umflat roti si am suflat inspre injectoare. Normal ar fi trebuit sa aud bolborosind in rezervor nu ? Ma gandesc ca nu are treaba regulatorul de presiune,ar trebui sa dea voie sa se duca aer pe retur. La mine nu se duce aer nicaieri daca dau la pompa, e ca si cum as tine degetul la capatul furtunului.Se ridica acul manometrului la 5 si nu coboara deloc. Intrebare: E returul infundat sau asa e normal ? Multumesc
  10. Calculez, pentru ca in seara asta cand am pornit, mi-a scos un mare fum.Cred ca e de la un injector sau doua. Daca pornesc si scot mufa injectorului de la pistonul unu, nu se intampla nimic, e ca si cum nu am umblat acolo. Daca scot mufele celorlalte injectoare , se schhimba mersul.Tensiune 12v este la toate ,am verificat. Maine la 12 cand ies la pauza, umblu la injectoare ca tot a devenit o joaca de copii si va anunt ce gasesc. Injectoarele sunt niste chinezarii dar sunt noi. Poate scap mai ieftin. Doamne ajuta...
  11. Multumesc tuturor, o sa-i fac programare la segmentare. Credeam ca o sa scap mai ieftin dar se pare ca nu.Sper sa se reduca consumul dupa segmentare, sa ajung macar la 8 extern si 12-13 oras.
  12. Nu pot incarca foto,zice There was a problem processing the uploaded file. -200
  13. Am facut cum ai spus cris06 am insurubat bine,am pus si ulei pe filetul manometrului,nu am pus poze cu fiecare valoare in parte,dar daca tii neaparat fac maine iar si pun.
  14. Nu am verificat returul.Daca scot turul din rampa si suflu cu pompa inspre rampa nu ar trebui sa se duca pe retur,adica sa se auda bolborosind in rezervor?
  15. Am facut testul la Matiz 8,2 bari la 1si 2 si 8,4 la 3, cu ulei nu am facut ca merge bine si consumul e bun. La Cielo 7,5 bari la toate fara ulei iar cu ulei 8,5 la toate.Oare sa fie setul motor ?
  16. Scuze pentru interventia cu inarziere,si multumesc tuturor. Dj_Dark, este vorba despre Cielo automat motor 1.5 cu sonda (masurata,functionala). La pornire nu balbaie, doar atunci cand ajunge la temperatura de lucru.Porneste la sfert la cald si la rece. Viktor, as vrea un motor de Boxer, asa as gasi explicatia consumului dar cred ca si ala consuma mai putin de 20 in oras. Testul l-am facut ca la carte cu motorul cald (parcurs drum 52km ) si pedala de acceleratie apasata. Salex, nu am facut testul cu ulei in capul pistonului dar o sa-l fac azi, are o logica. mirceajo,nu pot sa investesc in alte injectoare mai ales ca cele de pe masina sunt noi, nici sa iau de proba nu am de unde, ar fi fost bine. Cand ies de la munca o sa fac testul si la Matiz care are motorul facut anul trecut, folosit doar vreo 1500 km, sa vad daca e diferenta si revin.
  17. Am cumparat manometru de presiune de pe net. Dar cred ca 7 nu e putin in conditiile in care pe Auto-data.net spune ca trebuie sa fie 9.5 raport compresie.Poate grsesc. Nu consuma ulei.
  18. Porneste la sfert tot timpul si la cald si la rece, deci pompa de benzina iese din schema cred. Din cauza ca se oprea la cald,i-am schimbat delcoul cu unl sh care merge,dar nu cred ca delcoul poate influenta asa mult consumul.
  19. Bujiile sunt NGK reglate la 1mm fiind automata. Le-am scos azi si sunt putin afumate,nu stiu dece. Azi am facut si test de compresi pe cilindru: 7 bari la primul,la doi 7,5,la trei7,5,la patru,7,2.La relanti balbaie mereu cand e cald si nu stiu pe ce sa mai dau vina.O fi din delcou ? Fise noi verificate, bujii noi,am scos cureaua de la accesorii,borne noi la baterie, Am facut testul cu agrafa si e bun,doar 1-2 da tot timpul.Cutia schimba beton. Sambata trecuta am fost la Iasi masina plina,toata familia 4 pers+2 copii,190 km dus,cu ce m-am mai invartit eu , la 300 km am bagat 32 l.Mult tare.Am mers cu maxim 110 km/h Ce sa-i mai fac Viktore ? Multumesc pentru raspuns
  20. Revin iar cu consumul meu nebun.Suspectez ca e de la retur infundat.Imi poate spune cineva cum verific sa vad daca e infundat ? La Dacie era siplu ca erau conductele alea de incapeau pe furtunul de la pompa de umflat roti. La Cielo nu-mi vine nici o ideie. Multumesc
  21. Multumesc Adrian ,am vorbit cu electricianul,maine o duc sa o vada.
  22. Cred ca o duc la electrician ca ma depaseste.Multumesc pentru inerventii tuturor.
 

×
×
  • Create New...