Jump to content

FeryGL86

Membru
  • Content Count

    92
  • Joined

  • Last visited

1 Follower

About FeryGL86

  • Rank
    Forumist

Contact Methods

  • Gender
    Male

Profile Information

  • Din
    Galati
  • Auto
    Daewoo
  • Model
    Nubira2
  • An
    2003
  1. Salutare tuturor! Am citit aici cam ce probleme ati avut cu cea inchidere centralizata dar nu am gasit una care sa se asemene! La Nubira2 a mea inchiderea centralizata nu mai functioneaza, pe jumatate cred, si anume cand inchid masina din telecomanda nu mi se inchide decat usa de la sofer! Daca apas sigurantele din masina inainte si dupa inchid masina se inchide si cea de la sofer, iar la deschidere se deschid toate 4! Va rog,daca ati mai auzit astfel de problema, sa ma lamuriti... unde sa umblu si ce sa curat/schimb! Aaaa si nici din cheie nu se inchid usile! Dar tot asa daca apas sigurantele, cand bag cheia sa le deshid se deschid toate 4! Multumesc anticipat
  2. FeryGL86

    Nubira II

    Nu am potentiometru! E din 2003 masina si e SX!!!! Daca aveam iti dai seama ca mergeam direct pe fir ...
  3. FeryGL86

    Nubira II

    Salutare tuturor! De ceva vreme ma tot confrunt cu o problema la ceasurile de bord, si anume ca instantaneu mi se stinge lumina la ele! Daca imping un pic de bord in zona ceasurilor se reaprind, dar totodata se si sting cand "vrea" muschiul lor! E clar ca este un contact imperfect dar nu stiu exact care sunt culorile cablurilor care alimenteaza ceasurile. Am fesfacut de multe ori ceasurile in speranta ca o sa dau de acel contact, numai ca din ceea ce am observat ele se sting doar cand misc de manuchiul de cabluri de la mufa din stanga! Am umblat si la contqctele din mufa, le.am uratat si le.am mai ajustat astfel incat sa nu puna probleme in a crea un contact imperfect... si totusi problema persista! As fi foarte recunoscator daca un coleg ar putea sa ma ajute cu un sfat sau sa.mi spuna direct ce ar trebui sa fac! Este destul de naspa mai ales cand mergi noaptea si deodata te trezesti cu bezna in bord. Multumesc abticipat !!!
  4. Salutare!!! Ma poate ajuta un coleg cu schema electrica in care sunt prezentate mufele care alimenteaza ceasurile de bord la Nubira2. Am un contact imperfect acolo si ma dispera ca mi se sting luminile din bord. Multumesc anticipat !!!
  5. Salutare.Am gasit ulei in capul pistonului la cilidrul 3. Poate cineva sa ma lamureasca de unde si ce s-a "busit"??? Multumesc anticipat
  6. FeryGL86

    Geamuri Nubira Ii

    Reactualizare de pret: 120 lei ambele geamuri !!!
  7. Garniturile pe care le-ai mentionat se gasesc la set dar cu tot cu glisiere. Eu le-am schimbat de cateva ori si de fiecare data cand am cumparat setul avea si garniturile respective! Succes...
  8. Vand 2 geamuri stg/dr fata pentru Daewoo Nubira II. Geamurile arata impecabil si au pusa folie cu transparenta 50%. Pretul pentru cele doua este de 140 lei negociabil. Pentru contact: PM pe forum sau 0743997767. Multumesc!
  9. FeryGL86

    Nubira II

    Salutare tuturor. Ma ajuta un coleg,va rog, cu raportul de compresie la o Nubira 2 cu motor de 1.6 78kw, A16DMS?? Cat ar trebui sa fie in mod normal?? Multumesc !!
  10. Masina are 310.000 km! Am cumparat.o in 2007 cu 63.000 km, reali, de la o cunostinta. Are si GPL, pentru ca imediat ce am lua-o i-am montat instalatia secventiala Milano! Fac destul de multi km pt ca serviciul imi cere asta si de asta sunt din ce in ce mai ingrijorat de consumul asta de ulei. Fum albastru nu scoate.
  11. Nu prea am incredere in asa zisii mecanici din ziua de azi...
  12. Salutare tuturor! Vin cu o rugaminte membrilor forumului... am o Nubira2 din 2003 si de ceva vreme a inceput sa cam pape ulei. I-am schimbat uleiul si de la 5W40 Mobil am trecut la 10W40 Mobil, dar vad ca si pe acesta il can papa. De la schimb la schimb (10.000km) am ajuns sa completez cam 4 litri. Sincer sa fiu nu prea ma incanta o segmentare si as vrea daca se poate sa ma luminati in legatura cu Valvoline 5W50! As vrea sa-l incerc pentru ca din spusele unora ar mai scadea consumul si l-l manca ceva mai greu. Va multumesc anticipat si sper ca voi gasi un raspuns corect la nedumerirea mea.
  13. FeryGL86

    Nubira II

    M-am dus la service-ul unde am reparat masina saptamana trecuta. Au vazut problema cu motorul ca fluctua la relanti si nu statea bine in gaz,mai mult ca se si oprea. Au desfacut IAC_ul si l-au curatat! Au montat la loc si ups...masina merge bine! Am stat si am pus cap la cap tot ceea ce s-a intamplat la masina si am ajuns la urmatoarea concluzie: Cand au demontat chiulasa au lasat pe ea si galeria de admisie si pe cea de evacuare. Au curatat-o mai intai cu o pensula si cu benzina, dupa care cu un pulverizator cu presiune cu benzina. Cel mai probabil a intrat mizerie multa si de asta nu mai mergea bine motorul! Acum dupa-amiaza am plecat iar cu masina si mai da ceva semne de mizerie la IAC. Nu-mi ramane decat sa pun eu mana frumusel si sa-l curat cum trebuie,ca de,ce face omul cu mana lui... . Mentionez ca aprinderea este foarte bine pusa la punct( fise+bujii noi).
  14. FeryGL86

    Nubira II

    Salutare! Aceeasi problema cu mersul putin intrerup la relanti o intampin si eu dupa ce vineri am schimbat garnitura de chiulasa,distributia,garnitura de capa culbutori,uleiul si lichidul de racire. Pana sa fac operatiunea asta motorul la relanti mergea ceas. Acum se sesizeaza o mica intrerupere,nu merge "rotuld" cum mergea! Un sfat??? Multumesc anticipat! Salut,din nou! Pe langa faptul ca motorul nu merge chiar rotund la relanti, acum am observat ca la semafor cand ma opresc se opreste si motorul. Si pe langa asta in decelerare motorul merge in suturi. Sa fie problema la senzorul de viteza??
×