Jump to content
 

Just Me

Membru
  • Content Count

    92
  • Joined

  • Last visited

1 Follower

About Just Me

  • Rank
    Membra
  • Birthday 11/06/1978

Contact Methods

  • Gender
    Male

Profile Information

  • Location
    bucuresti
  • Din
    Bucuresti
  • Auto
    CHEVROLET
  • Model
    AVEO NEW 1.4 LT BLACK
  • An
    2011
  1. Salut laurentziu83, Am citit de mult timp descrierea excursiei tale , insa nu terminasei de scris pana la revenirea in tara ! Ce s-a intimplat de nu ai incheiat descrierea ? Am citit-o cu mare placere si ar fi fost frumos sa o si inchei ...! Deci pe cand si sfarsitul excursiei ? Bravo si sincere felicitari !!!
  2. Salut Mircea, O intrebare simpla : aveti cumva sau puteti aduce la comanda o tavita portbagaj pentru New Aveo Sedan 1.4 LT? Daca aveti/puteti aduce care este pretul ei? Multumesc si sarbatori fericite tuturor !
  3. Salut Dan , Ma intereseaza daca ai scut motor pt noul Aveo sedan 1.4 LT si daca da la ce pret ? Multumesc !
  4. Salut Stefan4fun , Am o problema : cei ce am cumparat noul Aveo Sedan cu motoare de 1.4l , avem o problema si anume la punerea in miscare a masinii , in treapta I sau marsarier se aude un zgomot ciudat cam din zona ambreiajului ...ca un rontait metalic ...am observat de pe un alt forum ca toate fac asa , plus ca am fost Sambata trecuta in service si am testat masina de teste de acolo si face la fel ... Ce vreau sa te intreb : tu ai observat aceasta problema pe masina ta cu motor de 1,2 ? Pentru ca pana acum am observat ca doar cei cu 1.4 au aceasta problema , inclusiv eu ... Multumesc pentru raspuns !
  5. Pt Lemon Demon : un Mitsubishi L200 nu te pasioneaza ...are cam tot ce iti doresti ...forta , aspect placut , fiabilitate buna si suficient spatiu de carat + 5 locuri ! Asta ar fi alegerea mea !
  6. Salutare , Un catalog pt Matiz , daca se poate : mihai_vis78@yahoo.com Multumesc anticipat !!!
  7. Salutare tuturor , Am o problema cu cutia de viteze , grava care m-a lasat in strada azi dimineata ! In treapta I aproape ca nu mai intra deloc , treapta II cu mare greutate ,treapta III nu mai intra sub nici o forma , iar a IV destul de usor ...asta daca nu ramane blocata la punctul mort !!! Am plecat de acasa catre serviciu si nu mai voia sa intre nici moarta ...in cea mai mare parte a timpului imi ramanea blocata la punctul mort si cu mare greutate reuseam sa mai introduc in treapta 2 sau 4 caci 1 si 3 era imposibil sa mai intre ...treapta 5 nu am avut cum sa i-o dau si nici nu va pot spune daca intra sau nu ! Intrebare : este posibil sa se fi rupt un cablu de actionare a manetei ??? Se schimba greu sau poate fi si altceva ...??? Mentionez ca ,,,cablul de ambreiaj l-am schimbat acum o luna el functionand corect ...debraiaza fara nici o problema si nici nu se aude vreun zgomot suspect !! Va multumesc anticipat pt raspunsurile voastre !!!
  8. [Am gasit si am pus un acumulator Zap, polonez. E capsulat si are indicator (led) pt cand e incarcat. Sper sa fie ok. Am luat si eu acum 1 an si 9 luni un Zap Vecter fara intretinere ...mers zilnic cu masina ...si vreo 20 k km in perioada asta ...uitat de vreo 2 x farurile aprinse pana bateria a fost stoarsa de tot ...si dat unui prieten cu un alt Matiz de vreo 4 x curent ..(desi nu este bine deloc pt masina nu-l puteam lasa in strada )... Bateria functioneaza exemplar ...nota 10 !! Ai facut o alegere foarte buna !!!
  9. Acum am gasit pe niste topicuri mai vechi treaba asta !!! O sa intreb si poate ma va ajuta cu ceva ... Din cate am intzeles el este electrician iar eu am probleme de tinichigerie mecanica ... Merci de sfat , o sa-l contactez oricum !!!
  10. Bine ibogdan75 , am citit sfatul tau in legatura cu service-ul despre care te-am intrebat !!! M-am hotarat sa duc masina in service-ul Grand Garage , de pe Valea Cascadelor ! Problema este ca trebuie s-o bag in reparatie caci practic astazi imi expira termenul dat de politie ...de 1 luna pt efectuarea reparatiilor !!! De acesta sigur trebuie sa stie cineva ceva si daca s-a mai discutat scuze insa nu am gasit nimic !!! Multumesc in avans pentru parerile exprimate !!!
  11. Chiar nu este nimeni care a mai avut problema asta sa ma ajute si pe mine cu un sfat ??? cat despre service-ul de care v-am intrebat nu a auzit nimeni , sau nu stie nimic ????
  12. Salutare , Pe scurt problema mea ...acum 4000 km ( prin iulie ) am schimbat uleiul din cutia de viteze ...masina avea 47 000 km , iar uleiul din cutie nu cred sa fi fost schimbat vreodata ... Atunci datorita uzurii uleiului dupa ce se incalzea masina in momentul cand introduceam in viteza ( oricare dintre trepte ) cu ambreiajul calcat la maxim masina incepea sa tremure destul de puternic ...fara insa a scadea turatia motorului ... Mentionez ca ambreiajul cupleaza aproape de jumateatea cursei inferioare ... Dupa ce am schimbat uleiul nu am mai avut astfel de probleme ...asta pana acum de curand ( aprox 3 saptamani ) caci simptomele au revenit ... Uleiul folosit Total 75 W80 ..2,1 l ! Mentionez caci dupa incalzirea motorului , cutiei ...etc mansarierul nu mai cupleaza sub nici o forma fara zgomot ...caraie infernal !!! La rece aceste simptome nu sunt prezente sub nici o forma !!! Intrebare este cam ce ar putea fi ...probleme la ambreiaj sau la cutia de viteze ??? Rog ajutor caci deja a devenit foarte stresanta problema !!! PS : Scuze de offtopic ...m-a lovit un idiot acum 3 saptamani si usile dr , aripa spate dreapta , bara spate avariate ... Cel de la asigurari ( omniasig ) mi-a recomandat cu caldura un service ...SC PRESTIGE SRL din zona sos Oltenitei cu promisiunea clara a acelui domn ca in 4 zile o sa am masina gata !!! Stie cineva ceva despre acest service ???
 

×
×
  • Create New...