Jump to content
 

pisboy_sparxx

Membru
  • Content Count

    68
  • Joined

  • Last visited

About pisboy_sparxx

  • Rank
    Forumist

Contact Methods

  • Gender
    Male
  • Yahoo
    pisboy_sparxx@yahoo.com

Profile Information

  • Din
    Bacau
  • Auto
    Daewoo
  • Model
    matiz
  • An
    1999
  • Nr. Inmatr.
    BC 10 PIS

Recent Profile Visitors

1927 profile views
  1. Cel mai probabil nu e de la mufa problema becului. Ori ti s-a ars becu (mie mi s-a intamplat) ori ti s-a dus senzorul de nivel scazut care se afla pe pompa si carennu se gaseste separat.doar sa il iei de pe pompe defecte.Din cauza ca ammimprovizatvalt bec atunci cand s-a dus ala original am inlocuit 3 senzori care s-au ars dupamo singura aprindere. Pana la urma am comandat bec pe OE tocmai din afara tarii si apoi m-am mai milogit de un senzor si acu merge fara probleme. Becu original are un soclu special si o dimensiune mai anormala si e de 3W.nu o sa gasesti bec de asta in comert.
  2. Multumesc de raspuns.La chiulasa a fost facuta planeitatea inainte de operatiunea de remontare si a fost verificata sa nu curga de cei care s-au ocupat de ea.(la o firma specialazata pe strungarie si rectificari chiulase) Cred ca in prima faza ar trebui sa pun injectoarele pe banc de probe nu ?
  3. Salut.Am un Matiz din 99' Euro 2 In toamna mi s-a impuscat garnitura de chiulasa si imi dadea ulei in vasul de antigel. Am bagat-o in service si m-a mancat sa ii fac si segmentarea desi nu aveam probleme cu consumul de ulei. Am dus si chiulasa la facut planeitatea ca sa fie treaba buna + schimbat toate garniturile aferente cu unele noi Reinz. Dupa operatiune a inceput sa imi consume mult / in iarna a halit un plin la nici 300 km de oras (de 2 ori am facut plinu si a iesit la fel consumul.) La esapament am miros enorm de benzina + ca la interval de 1 secunda mai da cate un puseu.Zgomotul la iesirea gazelor nu e constant,parca nu merge rotund motorul.Iar acu chiar pe anotimpul asta calduros gazele la esapament sunt putin vizibile (nu albe,nu albastre) Daca merg cu 1 -a din relanti parca merge in suturi ,decat constant cum ar trebui pe drum drept. Uleiul pe joja miroare puternic a benzina si parca ii si creste nivelul. Am schimbat ,capac delcou , fise bujii siliconate Bosch , bujii Bosch , Iac . A fost pusa si pe tester si nu a fost gasit nimic in neregula,sonda lambda in parametri , sistemul de injectie in parametri. Vreau sa o duc sa o fac in alt service,ce ar trebui sa aud de la ei pentru a fi verificat prima oara ? Sonda labda poate fi defecta chiar daca nu mi se aprinde Check engine ?(becul e bun ,se aprinde cand pun contactul) E posibil sa se infiltreze benz in baie pe undeva? Ar trebui sa schimb si rotorul la delcou ? nu o fi buna aprinderea? Canistra de benz ar putea provoca astfel de probleme? In topicul pe care l-am deschis initial referitor la problema mea (a fost inchis) userul @Mircea m-a intrebat daca fumul este negru.Fumul nu este negru deloc.Garniturile la supape au fost schimbate iar reglajul la culbutori a fost facut dupa valorile luate de pe un topic de aici si se aude foarte bine in urma reglajului.Initial imi reglase aiurea si se auzea nasol motorul. Cineva mi-a zis ca e posibil sa scape benzina pe la scaunele supapelor ?
  4. Salut.Am un Matiz din 99' Euro 2 In toamna mi s-a impuscat garnitura de chiulasa si imi dadea ulei in vasul de antigel. Am bagat-o in service si m-a mancat sa ii fac si segmentarea desi nu aveam probleme cu consumul de ulei. Am dus si chiulasa la facut planeitatea ca sa fie treaba buna + schimbat toate garniturile aferente cu unele noi Reinz. Dupa operatiune a inceput sa imi consume mult / in iarna a halit un plin la nici 300 km de oras (de 2 ori am facut plinu si a iesit la fel consumul.) La esapament am miros enorm de benzina + ca la interval de 1 secunda mai da cate un puseu.Zgomotul la iesirea gazelor nu e constant,parca nu merge rotund motorul.Iar acu chiar pe anotimpul asta calduros gazele la esapament sunt putin vizibile (nu albe,nu albastre) Daca merg cu 1 -a din relanti parca merge in suturi ,decat constant cum ar trebui pe drum drept. Uleiul pe joja miroare puternic a benzina si parca ii si creste nivelul. Am schimbat ,capac delcou , fise bujii siliconate Bosch , bujii Bosch , Iac . A fost pusa si pe tester si nu a fost gasit nimic in neregula,sonda lambda in parametri , sistemul de injectie in parametri. Vreau sa o duc sa o fac in alt service,ce ar trebui sa aud de la ei pentru a fi verificat prima oara ? Sonda labda poate fi defecta chiar daca nu mi se aprinde Check engine ?(becul e bun ,se aprinde cand pun contactul) E posibil sa se infiltreze benz in baie pe undeva? Ar trebui sa schimb si rotorul la delcou ? nu o fi buna aprinderea? Canistra de benz ar putea provoca astfel de probleme?
  5. eu sunt sigur ca voi incurcati termenul.Termistor e senzor de temperatura.Ceea ce avm noi pe pompa nu e termistor.
  6. Asa cum a zis si colegu,senzorul vine numai cu pompa cu tot .Nu se gaseste separat.la mine s-au ars vre-o doi senzori pana acum.Am renuntat la ideea de a mai cauta si repara.
  7. masina trage si merge normal.Fisele ,bujiile si capacul delcou abia le-am schimbat ca asta zicea service-ul ca nu merge cand am dus masina inapoi initial. Faza e ca inainte de a se deface motorul nu era problema consmului.La tester mi s-a zis ca partea de injectie iese in parametri la fel si sonda lambda. Ma gandesc ,poate e de la segmetii abia schiimbati,poate nu au fost pusi bine ? e posibil ?
  8. revin cu vechea mea problema.Dupa ce service-ul a acuzat vina aprinderii si inlocuirea fiselor,bujiilor si a capacului delco pentru benzina din ulei si consumul marit (probleme aparute dupa segmentare motor si schimb set garnituri) problema inca persista. Pe joja apare din nou aceiasi pelicula alba (nu spuma) iar uleiul miroase a benzina +consum marit. Imi poate spune cineva din ce cauza/eroare montaj/piese proaste poate aparea aceasta problema ? ca ma ia nebuneala de cap,mai ales ca nu am timp sa merg in service-uri. Nu de alta da vreau sa duc masina inapoi si sa acuz ca nu mi-a montat corect aia,aia ,aia ...etc.
  9. daca cu cateva pagini in urma acuzam un consum de 11-12% urban dupa ce a fost segmentat motorul,acum am constatat ca uleiul din motor cam miroase a benzina ! Intrebarea este daca ar avea cum sa intre benzina in ulei si din ce cauza ? UPDATE : Tocmai ce m-a sunat de la service sa imi zica ca problema e urmatoarea. Nu este antigel in ulei ci benzina ! (intradevar uleiul miroase a benzina cum am si constatat,presupun ca de aici si consumul imens de dupa operatiunea de segmentare avuta acu ceva timp) Mi-a zis ca masina merge in 2 pistoane si ca nu se face arderea corecta si sa aduc fise,bujii si capac delcou + ulei si filtru. Inainte de a se umbla la motor nu exista problema consumului marit si nici uleiul nu era contaminat cu nimic.Dupa asamblarea motorului de acu 2 luni am acuzat inca de la inceput consumul marit iar ieri am si constatat uleiul cu nivel marit si contaminat.
  10. Mircea,mersi de raspuns. Garnitura de chiulasa a fost Victor Reinz. Planeitatea cu tot cu verificare a fost facuta la Sapet in Bacau. Loc renumit pentru astfel de operatiuni. Nu imi fac probleme ca nu a fost facuta bine. Ma intreb cum ar fi putut sa nu o puna bine mecanicu. Ca el ar zice ca nu avea ce sa greseasca. Inca un lucru ar fi ca nu mi-a mai spus sa ma intor la strans din nou chiulasa. A fost stransa numai atunci.
  11. Daca acu 2 luni de zile mi-am segmentat motorul si si am schimbat garnitura de chiulasa ca imi dadea ulei in antigel (am rectificat si chiulasa si a fost verificata sa nu curga) acum spre stupoarea mea ,imi baga antigel in ulei !!!!!! Sa inteleg ca mecanicul a facut o treaba de cacao ???????? din ce motive ar intra antigelu in ulei ?
  12. Stiu ca nu ma pot luat dupa indicatorul de combustibil.Asta e al-2 lea plin de dupa segmentare. Primul plin mi-a ajuns aproape 300 km in oras. Verificarea consumului am facut-o cu plin/plin.mai fac pana la 100km si ma duc sa pun iar pana la primu click. Reset mi-a facut mecanicul acum cand am fost la service.oricum relantiul nu e chiar o problema.Diferenta majora care am observat-o dupa segmentare e ca acu daca bag treapta 1 si iau picioarele de pe pedale,masina merge dar cam in zvacuri.Inainte nu era problema ,mergea liniar ,in panta,in rampa.La fel si daca deabia ating acceleratia din mers,adica turatia motorului fiind apropiata de cea de relanti da in nas.Daca incerc sa merg cat mai incet in treapta 1 cu ex 5/10 km/h da zvacneste. Clar motorul nu merge perfect rotund. Pe unde ar putea trage aer fals ?
  13. Va rog frumos sa ma ajutati si pe mine cu problema consumului .Rog membrii forumului mai experimentati sa ma bage in seama si pe mine. Nu pot sa cred ca la temperaturile astea de afara de +3+ 5 grade sa imi manance 11-12% Am reusit sa ajung la diagnoza cu masina intr-un service care se ocupa de gama Daewoo si care acum e si membru Auto check center. Pe tester masina a iesit f.bine la partea de injectie +sonda lambda.Din ce s-au mai uitat mecanicii pe la motor li s-a parut ca parca trage aer fals pe undeva pe la galeria de admisie.Ziceau ca acolo este o hiba cu o garnitura care se pozitioneaza intr-un fel. Mi-au propus sa ma mai duc la ei sa verifice distributia daca nu cumva nu e pusa la punct. Dati-mi ideei de unde D-zeu ar putea fi consumul asta ?ca ii dau foc.Am facut plinu acu 2 zile pana la primul click si am facut cu jumate din primu sfert 60 km.Nu cred ca fac 100 km cu primu sfert. Un matiz de la servici al unui agent mi-a aratat 200 km facuti cu primu sfert de sus de la plin.Plus ca mie imi miros gazele a benzina nearsa. La relanti are un mic tremur oscilant sesizabil daca stai in masina iar la toba iese fumul cam cu pulseuri. Unde sa ma mai uit ? ce sa mai verific.Am sperat sa fie de la sonda lambda.O sa ii cumpar si valva pvc sa o inlocuiesc ca e ieftina.Sa ii pun sa verifice avansu la delcou ? poate sa fie de acolo ?nush. Mai am si urmatorul sunet din zona delcoului cand motorul e rece ,dar face mai rar.(sunetul exista si inainte de segmentare) Pe mine ma duce gandul la delcoul,roturul dinauntru ? http://www.youtube.com/watch?v=Q7ONc41ng3M&feature=youtube_gdata
  14. Pai am facut si consumul am scris mult mai sus. Metoda plin plin. Ma refer ca inainte de segmentare nu facusem un consum precis cu metoda plin plin. De 7 litri mergeam 100 km pana se aprindea iar becu rosu.
  15. Azi de ex am plecat pana la un service ,motorul nu era rece de tot,in primii 500 metri a ajuns acu la tempetarura normala. Am facut 15 kn dintr-o bucata in care am prins 4 semafoare. Acu la benzina cand am plecat era la jumate intre sfert si jumatate de rezervor. Dupa 15 km a ajuns la sfert. Mi-a luat 1/8 in 15 km !!!
 

×
×
  • Create New...