Jump to content
 

ducusfantu

Membru
  • Content Count

    10
  • Joined

  • Last visited

1 Follower

About ducusfantu

  • Rank
    Forumist
  • Birthday 09/21/1984

Contact Methods

  • Gender
    Male
  • Yahoo
    ducusfantu
  • Skype
    sfantu666

Profile Information

  • Location
    Bucuresti
  • Din
    Tulcea
  • Auto
    daewoo
  • Model
    matiz
  • An
    2005
  • Nr. Inmatr.
    TL 02 ZND
  1. salutare, Revin la problema matizelului.Am coborat azi hotarat sa identific problema, surpriza a pornit la prima cheie fara sa se chinuie....e posibil sa fie de la delcou?...sa fie condens in capac?
  2. buna ziua, am si eu un matiz din 2004 euro 2...am plecat cu matizelul de acasa care a pornit la sfert ...am mers 1 km si a murit in mers...dupa ce am dat de cateva ori la automat nimic...am oprit toti consumatorii(faruri,casetofon,ventilator) si a pornit intr-un final..dupa ce mi-am rezolvat treburile am plecat spre casa si a pornit la sfert.ziua urmatoare am plecat cu masina cu cateva opriri/porniri nici o problema. M-am dus azi dimineata sa pornesc matizelul..MORT...am curent,am benzina dar nu vrea sa porneasca.(bateria e un BOSH de prin iunie cumparata,fisele le-am inlocuit acum un an cu tot cu bujii) .Ce poate sa aiba?
  3. ]Salut lume...imi cer scuze in primul rand..poate nu postez unde trebuie...o sa atasez niste poze ...si va rog sa imi ziceti daca se mai poate face ceva pt matizelul meu(daca se merita financiar)
  4. salu baieti...am si eu o problema cu matizelul meu...prin august am ramas in mijlocul drumului(slobozia) .am oprit la un service...mi-au zis ca e dus alternatorul...am incarcat bateria si am plecat ca drum pt ca eram cu bebelusul in masina,era si sambata seara si cei de la service-ul respectiv nu mai aveau chef de munca...in fine..am ajuns la destinatie pe baterie...m-am dus apoi la un service din tulcea..dar se pare ca alternatorul functiona perfect..si erau de vina papucii care erau oxidati si cica cablul aproape sa se rupa...mi-am pus alt cablu cu papuci noi...a mers masina fara probleme pana saptamana asta(marti)...am dat sa plec cucu curent(martorul de la baterie se comporta normal...adica nu imi ramane aprins)mi-a dat cineva curent..am plecat...totul perfect pana azi..aceeasi problema....si am mai abservat o mare fluctuatie in insensitatea luminilor(asta la relantiu...daca accelaram putin ramaneau constante)....ce ar putea fi defect?
  5. am rezolvat problema.am schimbat alternatorul.dar acum nu imi mai porneste casetofonul...
  6. salut am si eu o problema cu MATI meu...am plecat sambata cu el...totul OK..pornit la prima cheie...am ajuns la destinatie..am stat vreo 3 ore... si am plecat spre casa...pe la jumatatea drumului s-a aprins martorul de la baterie(am mai patit o data asa ceva,dar am accelerat putin mai tare si s-a stins,dar acum nimic).am oprit si moarta a fost.mi-a dat un taximetrist curent si a pornit...dar martorul tot aplins..am mers cu ea turata ca sa nu moara motorul si s-a apris si martorul de injectie. bateria nu are nici macar un an+delcou nou schimbat odata cu bateria
  7. salut ...am si eu un matiz cu o mare problema...ieri am ramas fara baterie(oricum era dusa),azi mi-am cumparat o baterie bosh de 40ah.. in fine..am schimbat bateria si am plecat la drum...cam in 500m,cand acceleram imi dadea nas(parca ar fi fost ceva infundat ceva) si parda dadea sa moara(o turam si mai mult) si dintr-o data exploda si accelera ca nebuna. La semafor la relanti cand am apasat aceleratia(usor) ca sa plec de pe loc..mi-a murit motorul...a mai fost o faza similara si mort a fost...a venit cineva si mi-a curatat bujiile si a plecat...dar la relanti parca da sa moara si se balbaie rau de tot...si intr-un sfarsit mi-am adus si eu masina acasa dar cu motorul super turat. sa fie oare de la bujii?..... P.S Stiti cumva un magazin de piese auto in sectorul 6 deschis si duminica?
  8. stii cumva pe unde am acces la butoias?....ca nu il vad...si sa nu imi zici ca trebuie sa dau aripa jos...sau ceva de genul asta ca imi trag un glont in cap
  9. salutare... am si eu o problema la matizul meu...l-am avut in service in urma unui accident(a intrat unu in mine in aripa din dreapta), si mi s-a inlocuit vasul pt lichid de geamuri...faza e ca stropitorile din fata imi merg...dar ala de pe spate nu...ce poate sa aiba?
  10. salut!!! am si eu un matiz din 2005...si am urmatoarea problema...cand accelerez se mareste intensitatea luminii,daca am avariile pornite becul din interiorul masinii clipeste si el...
 

×
×
  • Create New...